Fórum témák

» Több friss téma
Fórum » Számítógép hiba, de mi a probléma?
 
Témaindító: Placi84, idő: Szept 24, 2006
Lapozás: OK   31 / 686
(#) Norby14 válasza abcdabcd hozzászólására (») Jan 7, 2010 /
 
Értem most már Köszönöm!
(#) vegetto hozzászólása Jan 11, 2010 /
 
Nekem az lenne a problémám hogy van egy 160 as és egy 1 terrás vinyóm.Eddig működött is de mostanában az 1 terrás as néha megszünik és ha ez nem elég akkor még be is fagyogat a gép.A 160 ason is akadoznak már a filmek.Meg minden vagyis az egér is a neten az oldalak is.Légyszi valaki írjon már valami tippet.Biztos hogy nem vírusos úgyhogy az kilőve de máshoz meg nem nagyon értek(alkatrészek).Előre is köszönöm a segítséget.
(#) kadarist válasza vegetto hozzászólására (») Jan 11, 2010 /
 
Szia!
A tápegységet ellenőrizd. Rendesen megvannak-e a tápfeszültségek a csatlakozón, valamint púpos kondenzátorokat keress az alaplapon.
(#) pia80 hozzászólása Jan 14, 2010 /
 
Sziasztok. A gépemen egyszer csak előjött a kékhalál.Utánna nem is bírtam elindítani,leformáztam a vinyomat,utána nem engedte telepíteni a win xp.Mindig másik hibakódot irt ki.Másik gépen föltelepítettük.Átraktam a gépembe és nem kapcsolja be a monitort.Tudna valaki segíteni??
(#) ptesza válasza pia80 hozzászólására (») Jan 14, 2010 /
 
RAM-test. Hűtés ellenőrzés.

(#) belfike hozzászólása Jan 17, 2010 /
 
Sziasztok! Tudom hogy nem ide tartozó a téma az usb bekötése de az a topik már két hónapja nem mozdul.Kérdésem illetve kérésem a következő:Van egy gépem,amibe ms7177ct alaplap van.A gépet bontva kaptam összeraktam működik,csak az előlapi USB csatlakozók bekötését nem tudom.Ha valakinek van ilyen gépe legyen kedves lerajzolni vagy lefotózni és megosztani velem itt a topikban.
Köszönettel belfike
(#) mineral válasza belfike hozzászólására (») Jan 17, 2010 /
 
Szia!

G= GND
D+= Data +
D-= Data -
P= +5V

(#) abcdabcd válasza belfike hozzászólására (») Jan 17, 2010 /
 
Ha nem akarod esetleg megsütni a pendriveodat a fordított táp bekötés miatt akkor óvatosan kísérletezz a bekötéssel!
(#) belfike válasza mineral hozzászólására (») Jan 18, 2010 /
 
Köszi a választ .,de amit ki is van irva csak 90%hogy ez a bekötés.(egyébként ki próbáltam de nem működik).Még egyszer köszi!
(#) belfike válasza abcdabcd hozzászólására (») Jan 18, 2010 /
 
Köszönöm az intelmeket ,de éppen ezért kértem a segitségeteket!!
(#) didyman válasza pia80 hozzászólására (») Jan 18, 2010 /
 
Előszöris, a kékhalál ír hibakódot. Ez nem egy haszontalan hülyesége a Windows-nak, hanem nagyonis fontos tette. És az esetek nagy részében HW-re visszavezethető oka van, vagyis ilyenkor nem nyúlunk rutinból a telepítőlemezért, hogy a windozasz.r, hanem megfejtjük a kékhalálban írt hibát.
Másodszor: Eltérő gépben "előtelepíteni" dőre dolog, ritkán jön be. Eltérő a HAL, eltérő esetleg számos ponton a konfiguráció, nem csoda, hogy nem indul el így. Az eredeti géped nem véletlenül kékhalazott, annak valami baja van, javítsuk meg azt, ne ilyen mellékmegoldásokkal vackoljunk. A "nem engedte telepíteni" pontosabb leírását mond el légyszíves, a telepítő sem véletlenül "nem enged", maga az XP-telepítő az egyik legháklisabb HW-teszter mellékszerepében remekel, ha gond van a géppel, akkor elég jó eséllyel kibukik egy telepítés során.
Úgyhogy nézz utána ezeknek a dolgoknak, mert így segíteni, hogy kékhalál meg nem engedte, nem igazán lehet.
(#) didyman válasza belfike hozzászólására (») Jan 18, 2010 /
 
Alaplapon kimérhető a GND felé a tüskesor egyik vége (az 5 tűből az utolsó előtti is lehet GND), míg a másik vége az 5V-os ággal zár. Egyszerű, biztos módszer.
(#) didyman válasza Stadi hozzászólására (») Jan 18, 2010 /
 
Használatban van még, éppen egy VIA ITX deszkán okozott ez 5 percnyi hümmögést, a -12V be van huzalozva, és rögtön félvezetőre megy. Úgyhogy egyelőre legyünk gyanúsak felőle.
(#) beeerka hozzászólása Jan 18, 2010 /
 
üdv!

lenne egy nagy kérdésem.
adott egy abit is7-e2 alaplap, amibe úgymond "2 lábú" vga való, de bele lett próbálva egy "3 lábú" azóta nincs piros szín.
az alaplapon a proci körüli kondik viszont elkezdtek levetkőzni, kérdés, szerintetek ha kiderélem a kondikat a lapon akkor van esély arra hogy visszatérjen a piros szín, vagy teljesen halott lett a lap?

köszi a segítséget, beeerka
(#) ptesza válasza beeerka hozzászólására (») Jan 18, 2010 /
 
Az lehetett a baj , hogy 3.3 voltos kártya való bele , és az a bizonyos 3 lábú agp 1.5V -os . Ha jó az elképzelésem akkor 2x annyi áramot vett volna fel. A kondik túlmelegedésére ez lehet magyarázat. A piros szín hiba talán attól lehet , ami eléggé gyakori szokott lenni , hogy begyűrik a monitor kábel csatlakózó egyik másikát , ezt azért ellenőrizd...



AGP-ről bővebben
(#) abcdabcd válasza beeerka hozzászólására (») Jan 18, 2010 /
 
Tényleg ez a szín probléma lehet hogy független a másiktól és tényleg a vga kábel az, ami törött valahol, egyszer sikerült megcsinálnom egy olyan pI gépet aminek az volt a baja hogy a monitor kékes volt rajta, nem bootolt a postnál néha kiírta amikor ott állt meg hogy azért nem megy mert rossz a processzor...
na most erre valaki azt mondta hogy akkor ennek a gépnek vége, aztán kiderült, hogy a cpu/boot problémákat az alaplapi elem lemerültsége okozta, a kékség pedig ezután is megmaradt, tovább néztem és ezt a video kártyán lévő csatlakozó kontakthibája okozta... a gép azóta is jó
(#) beeerka hozzászólása Jan 18, 2010 /
 
üdv!

olyan a képe, azon kívül hogy nincs piros szín, mintha maszatos lenne, balról jobbra.
megpróbálom egy másik kábellel, ha mákom van akkor csak az lesz a hiba.
ezenkívül érdemes lenne a kondikat cserélni? 1000mikrósak, körbe a cpu mellett, mondjuk már régebben elkezdtek vetkőzni minthogy a szín hiba jelentkezett.
üdv, beerka

még annyit, hogy a kártya ami bele való, az egy ati radeon 9550 club3d graphic, 8x agp, 256mb.
amit beleptóbáltam az egy 128megás "3 lábú" volt.
(#) t-dani válasza beeerka hozzászólására (») Jan 18, 2010 /
 
1. Érdemes lenne azokat a kondikat kicserélni újakra. Nem egy nagy összeg és esetleg megmentheted vele az alaplapot a jövőre nézve.

2. Érdemes lenne egy másik monitorral is kipróbálni a kondicsere után a gépet, természetesen, miután már egy megfelelő típusú videokártya kerül bele és az jól meg van mozgatva elindítás előtt a foglalatában.
(#) greatman válasza beeerka hozzászólására (») Jan 18, 2010 /
 
Szia!

Nekem régebben volt hasonló problémám. Elment a piros, de néha visszajött. Na tippelj milyen kártya volt? 9550 radeon. Lehet, hogy nincs semmi összefüggés, de azért érdekes. Nekem egyértelműen a VGA aljzat volt a ludas. Kitágultak benne az érintkezők, és kontaktos lett. Az érdekes az volt, hogy elősször monitorra tippeltünk. Egy haveromé volt. Ha oldalba vágta a monitort, akkor visszajött a piros. Olyan volt, mintha a képcső foglalat lett volna kontaktos. Az is félrevezetett, hogy másik monitort kötve a gépre volt minden szín. Aztán később véletlenül, mikor a haver már egyre drasztikusabbban bántalmazta a monitor, kicserélte. Jó volt egy napig, aztán megint jött a hiba. Majdnem kib.szta az ablakon az egészet. Szóval szerintem nézd meg a kártyán lévő VGA aljzatot, esetleg óvatosan feszítsd meg, és nézd, hogy visszajön -e a piros.
(#) beeerka hozzászólása Jan 18, 2010 /
 
köszönöm mindenkinek, írok ha sikerült valami változást elérnem.
(#) Rober_4 hozzászólása Jan 21, 2010 /
 
Sziasztok!
Egy kérdésem lenne. Általában nagyon sok géppel dolgozom egyszerre, viszont mindegyikkel csak néhány másodpercre. Viszont ha bármelyiket, tíz percre magára hagyom, akkor mindig rengeteg fölösleges időm elmegy arra, hogy életre keljen, holott tudtommal semmilyen energiagazdálkodási lehetőség nincs bekapcsolva. Nincs vincseszter-kikapcsolás, képernyővédő, monitor kikapcsolás, hibernálás, folyamatok a háttérben stb. Tehát mindent letiltottam ami arra utasítaná a gépet, hogy pihenjen. Mégsem úgy indul mintha akkor hagytam volna abba a munkát. Olyan érzése van az embernek, mintha nem az utolsó műveletre hanem a semmittevésre optimalizálná magát a gép...

Tudom apró hibának tűnik, de számomra nagyon bosszantó. Ha valakinek van használható ötlete azt szívesen fogadom.
(Op=Xp)
(#) _ampervadasz_ válasza Rober_4 hozzászólására (») Jan 21, 2010 /
 
Előfordulhat a CPU fogyasztás energiagazdálkodási lehetőség kikapcsolása, ami annyit tesz, ha nincsen, kihasználva a processzor, akkor leszabályozza a teljesítményét.

Általában ez úgy szokott történni, hogy a BIOS kikapcsol bizonyos tápágakat a CPU hoz, így csak a szükséges számítási teljesítményhez elegendő erőforrás biztosítva van, nem kell fölöslegesen járatni, csökken fogyasztás.
Nagyon sok gép esetén eléggé jelentős spórolást érhetsz el, ha ez engedélyezve marad.

cpu throttling néven találod a BIOS -ban, és azt állítsd disabled -re.

Egyébként ez sajnos az operációs rendszer "bakia", mert nálam az optimalizált íxpé, nem csinál (már ilyeneket), amit a fölösleges rendszerszolgáltatások tesznek ki (legalább is ez a meggyőződésem)
(#) Rober_4 válasza _ampervadasz_ hozzászólására (») Jan 21, 2010 /
 
Megnézem a biost, bár nem hiszem, hogy mindegyik gépnél belemászok, de a sajátomon otthon biztosan.

Erre a rendszeroptimalizálásra milyen programot használtál?
(#) _ampervadasz_ válasza Rober_4 hozzászólására (») Jan 21, 2010 /
 
Pedig, ahhoz, hogy ezt betudd állítani, ahoz mindenképp, a BIOS -ban kell tiltanod ezt a fuknciót.

Mindent használtam ami kezembe került.

Az nLite -al a szükséges dolgokat eltávolítottam, illetve amibe az nLite beleturkált, azt módosítottam, továbbá használtam Hexeditort, és egy két apróságot.

Nekem még félkész a dolog, mert még a magyarítás csak félig van meg, de elfogyott a türelmem, most meg nincsen rá időm, és ráadásul költözés előtt állok, így még 100%, hogy minimum 2 hónap múlva tudok nekifogni befejezni.
(#) Rober_4 válasza _ampervadasz_ hozzászólására (») Jan 21, 2010 /
 
Idézet:
„nLite”

Jól hangzik amit írnak róla. Gondolom újra kell raknom a rendszert ha ezzel akarom csinálni, vagy kész rendszert is lement? Ha hazaértem kipróbálom.

Köszi a segítséget
(#) _ampervadasz_ válasza Rober_4 hozzászólására (») Jan 21, 2010 /
 
Természetesen újra kell raknod az egész rendszert, de óvatosan vele.

Függ attól is mire akarod telepíteni.

Ha régi gépre, vagy laptopra rakod, akkor a drivereket ne nagyon birizgáld.
(#) ptesza válasza _ampervadasz_ hozzászólására (») Jan 21, 2010 /
 
AMD prociknál ezt CNQ -nak nevezik. A biosban ilyent kell engedélyezni. van egy CPU driver amit fel kell telepíteni , amd.com ról letölthető. Az energiagazdálkodásnál azt kell beállítani , hogy minimális energia gazdálkodás.

A proci órajelét és feszültségét a kihasználtságtól függően , dinamikusan vezérli. Régebbi prociknál két lépsben , de azt hiszem az ujabbnál 4 vagy több.

Az én 3000+ s939 procim 994 Mhz-en -és 1.81Ghz -en váltogatja magát. Gyakorlatilag sebességvesztés nélkül teszi. Amit leírtál , lomhaságot olyant nem tapasztalok. Intel fronton nem tudom van -e ilyen funkció.

Viszont arra gondolok ,hogy valami kipucolja a ramokat , és újra be kell hoznia a winyórol.. Ez okozhat időveszteséget. Ezen a vonalon indulnék. Vagy olyan nagyméretű progikat futtatsz ami nem fér be , és hdd-n is "fut" swap fájlon.
(#) _ampervadasz_ válasza ptesza hozzászólására (») Jan 21, 2010 /
 
Ez a jelenség i386 utasításkészletben beteg, viszont AMD64 -nél tényleg nem tapasztalható, ezt azért elfelejtettem irni! Igazat adok.

Esetleg a teljesítmény állításnál, amikor a CPU szabályozza magát, előfordulhatnak laphibák (főleg áramingadozás miatt, mert a tápegység nem tudja időben követni a teljesítményváltozást), és mivel nem ECC memória (több mint valószínű), így a folyamatot újra be kell írni a memóriába és azt frissíteni.
(#) ptesza válasza _ampervadasz_ hozzászólására (») Jan 21, 2010 /
 
Több AMD-n is próbáltam. A notimban is AMD 64 sempron proci van , ha a CNQ aktív több mint fél órával tovább bírja az akksi.

(#) _ampervadasz_ válasza ptesza hozzászólására (») Jan 21, 2010 /
 
Természetesen nekem intel prockóim vannak, nekem a tápegység oldotta a problémát, nem egy-kettő esetben.
A laptopom, kétmagos intel, ott egyszer sem fordult elő, illetve a régi (eredetivel) rikán.
Ott is csak annyi volt a jelenség, hogy a bejelentkezési hangnak egy szeletét periodikusan játszotta le, vagy 5 másodpercig, és az egér sem mozdult.
A lepucolt változat óta meg egyáltalán nem jelentkezik a probléma.
Reagál azonnal, villámgyorsan, ahogy kell.
Következő: »»   31 / 686
Bejelentkezés

Belépés

Hirdetés
Frissek
2016. Dec, 08. Csü
1:05:44
Jelenleg 135 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu