Fórum témák

» Több friss téma
Fórum » 12V-os fesz.szabályzó simson motorba
 
Témaindító: Zidane, idő: Márc 24, 2008
Lapozás: OK   16 / 16
(#) xitibi válasza pamacska hozzászólására (») Okt 28, 2015 /
 
Elba kapcsolási rajzot itt is találsz.villogó kapcsolási rajzot skory oldalán is találsz (ledes) lustáknak pedig "bíró mester lapján kész kapcsolás van nyákrajzal......
(#) pamacska hozzászólása Okt 28, 2015 /
 
Tudnál linkeket adni?:
Sajnos egyiket sem ismerem
(#) xitibi válasza pamacska hozzászólására (») Okt 29, 2015 /
 
" Bíró mester" Az itteni linkeket meg ha másnem kereső......
(#) szamóca hozzászólása Ápr 11, 2016 /
 
Az én ELBA-m is tönkrement, ezért készítettem egy Bíró félét. Az normális ennél a szabályzónál, hogy alapjáraton 14,9V feszt ad az töltés az akkunak, majd ha odahúzol neki, lecsökken 13,5-re?
(#) Jhanee hozzászólása Máj 16, 2016 /
 
Sziasztok!

Megépítettem az 1. ábrán látható elba kapcsolást, de nem villog csak folyamatosan világít.
Valakinek van valami ötlete?
Mellékeltem a nyáktervem is.
(#) xitibi válasza Jhanee hozzászólására (») Máj 16, 2016 /
 
Szia. Én nem találtam benne hibát bár ez még nem jelent semmit....
csak tanácsolom a 100 MF kondít nézd meg illetve a Buz 11 bekötését nézd meg.
Egy fotó lehet többet segítene...
(#) VIM válasza Jhanee hozzászólására (») Máj 16, 2016 /
 
Szia! A 31b az testen van? Egyáltalán hogyan kötötted be? A nyáktervet nem igazán tudom értelmezni melyik a fólia és melyik az alkatrész felőli oldal. A régi "elba" helyére építetted ezt az újat?
(#) VIM válasza szamóca hozzászólására (») Máj 16, 2016 /
 
Szia! Nem sokat értek az elektronikához de ha 15V-os zéner van benne már akkor legalább egy 0.5V-al kevesebbnek kellene lenni alapjáraton a feszültségnek. A tirisztoron nem esik semmit a feszültség? Talán meghamisítja valami a mérést? Talán a gyújtás .... ?
(#) Jhanee válasza xitibi hozzászólására (») Máj 16, 2016 /
 
Ezeket átnéztem újra. Jól vannak bekötve.
(#) szamóca válasza VIM hozzászólására (») Máj 16, 2016 /
 
Igazság szerint egy hónapja járok vele, és idáig teszi a dolgát, ezért hagytam hagy tegye.
(#) Jhanee válasza VIM hozzászólására (») Máj 16, 2016 /
 
Mivel a zéner és a 470u- s kondi a testre van kötve és a 31b össze van kötve a testtel és a 470u-s kondi negatív részével a kapcsolási rajzon , így össze van kötve vele..
A piros színűvel jelzett rész a felülnézet a kék az alulnézet. A furatszerelt alkatrészek értelemszerűen a felülnézeten lettek ráforrasztva. Az smd alkatrészek meg a jelölés alapján. Amelyik kék alul van, amelyik piros felül.
(#) VIM válasza Jhanee hozzászólására (») Máj 17, 2016 /
 
A probléma még mindig az, hogy nem tudni, melyik Simsonba lett ez applikálva és az eredeti felállás szerint lett-e bekötve vagy valami más kötés lett kitalálva. Elektronik vagy sima simon .... ? EWR vagy graetz volt-e benne stb. ....?
(#) xitibi válasza Jhanee hozzászólására (») Máj 17, 2016 /
 
légyszíves írd már le mi a buz11- en a 1 - es láb 2 - es láb stb. mert nézem nézem és nekem csak az van fordítva.
(#) VIM válasza Jhanee hozzászólására (») Máj 17, 2016 /
 
Szerintem fordított polaritást kaphat mert akkor vezet "rosszul" a BUZ11 és világít folyamatosan az izzó.
(#) Jhanee válasza xitibi hozzászólására (») Máj 17, 2016 /
 
A BUZ11 bekötését újra átnéztem jól van bekötve. ilyen sorrendben van a nyákon a lábai balról jobbra: S,D,G.
(#) xitibi válasza Jhanee hozzászólására (») Máj 17, 2016 /
 
Nos ez eagle-ben lett tervezve ahhoz nem értek így csak találgatok: ic 1 - es lába valóban ott van Ahol kell lenni? forrasztási hiba? hibás alkatrész ? Ha jól értem az S a 49A kivezetésben van?!
Egy fotó a kész nyákról lehet többet segítene.
A hozzászólás módosítva: Máj 17, 2016
Következő: »»   16 / 16
Bejelentkezés

Belépés

Hirdetés
Frissek
2016. Máj, 25. Sze
7:13:31
Jelenleg 445 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu