Fórum témák

» Több friss téma
Fórum » Elektronikában kezdők kérdései
 
Témaindító: dZsordeN, idő: Szept 26, 2005
Témakörök:
- Ez a felület kizárólag, az elektronikában kezdők kérdéseinek van fenntartva és nem elfelejtve, hogy hobbielektronika a fórumunk!
- Ami tehát azt jelenti, hogy a nagymama bevásárlását nem itt beszéljük meg, ill. ez nem üzenőfal!
- Kerülendő az olyan kérdés, amit egy másik meglévő (több mint 17000 van), témában kellene kitárgyalni!
- És végül büntetés terhe mellett kerülendő az MSN és egyéb szleng, a magyar helyesírás mellőzése, beleértve a mondateleji nagybetűket is!
Lapozás: OK   3467 / 3467
(#) tomi8821 válasza nedudgi hozzászólására (») Sze, 7:08 / 1
 
Ez a villogó, a rádió csatlakozónál kimértem az állandó +12v úgy hogy gyújtás nélkül a multiméter egyik érintkezőjét a csatlakozóhoz a másik érintkezőt pedig a kasznihoz érintettem.
Kipróbáltam a rádiónál lévő gyújtás +12v de ugyan az a jelenség.
Ez alapján kötöttem :
A LED pozitív kivezetését állandó áramra kell kötni, míg a negatív pontját gyújtásáramra. Amikor gyújtás van az autón, a LED minkét fele pozitív feszültségen van, így mivel nincs feszültségkülönbség nem világít. Amikor leveszi a gyújtást, a LED negatív pontja az autó valamilyen fogyasztóján keresztül testre kerül és világítani kezd.
(#) Gafly válasza tomi8821 hozzászólására (») Sze, 8:09 /
 
Ne a szivargyújtóra kösd.
(#) Pumuckli hozzászólása Sze, 10:11 /
 
Sziasztok, kicsit elbénáztam egy LED lámpa vásárlást. Vettem 18W-os 1530lm-es LED-es, gipszkartonba építhető lámpát. Persze kapásból 4 db-ot. Kipróbáltam és kiderült, hogy túl erős a fénye... visszavinni nem szeretném, a kérdésem az, hogy lehet-e fixen csökkenteni a fényerejét valahogy (ellenállással pl.)? Pincébe lenne, de túl alacsony lesz a belmagasság (kb. 190 cm) és így nagyon zavaró az erős fénye...
A válaszokat előre is köszönöm!
(#) proli007 válasza Pumuckli hozzászólására (») Sze, 10:21 /
 
Hello! Kösd Őket sorba és kiderül. Közben mérj áramot, hogy alakul..
(#) Pumuckli válasza proli007 hozzászólására (») Sze, 10:25 /
 
Azt elfelejtettem írni, hogy alapból 230V-osak... akkor is működik/működhet a sorba kötés?
(#) Epu2 válasza Pumuckli hozzászólására (») Sze, 10:40 /
 
Ha nem működik a sorba kötés és hozzáférsz a betápjukhoz, egy 20 VA körüli kistrafóval csökkentheted a feszültségüket. A primert természetesen a 230 V-ra a szekundert sorba kötöd a lápákkal, de figyelve, hogy kivonja a szekunder feszültséget a hálózatiból. 230/24....42V. Akkor nem 230 V-ról mennek a lámpák, csak 205 illetve 19x V-ról. A szekunder tekercs áram terhelhetősége legyen annyi, mint a lámpák össz árama.
(#) tomi8821 válasza Gafly hozzászólására (») Sze, 11:42 /
 
Pont az a gond hogy nem szivargyújtóra kötve, tehát a rádió kapcsolt +12v kötve is a led villogásaval azonosan megjelenik a + 12v ott ahol gyújtás hiányában - 12v kéne hogy legyen
(#) KU202M válasza Epu2 hozzászólására (») Sze, 12:05 /
 
Sziasztok!

Hát... Kapcsolóüzemű áramgenerátoroknál a bemenő feszültség csökkentése valószínűleg mit sem ér. Főleg, ha már 100 - 150 V-tól működnek. Itt esetleg drájver csere segít, ha szétszedhetőek a lámpák.

Üdv, Csaba
(#) Pumuckli válasza Epu2 hozzászólására (») Sze, 12:19 /
 
Sajnos stroboszkópként villognak... azt hiszem fájó szívvel, mégis visszaviszem.
(#) Pumuckli válasza KU202M hozzászólására (») Sze, 12:21 /
 
Igen, valószínű egyszerűbb, ha belátom, hogy béna voltam ismét és visszaviszem, kicserélem kisebb fényerejűre.
(#) Mukee hozzászólása Sze, 16:48 /
 
Sziasztok! Az alábbi képen látható feszültség szabályzó bekötésével vagyok gondban. Egy biztos, a test a hűtőborda.
Multiméterrel szerintetek ki lehet mérni?
(#) Patópali válasza Krisztián1 hozzászólására (») Sze, 16:54 /
 
Szia!
Valamelyik izzó foglalaton lévő dróttal ki kell tud húzni a trafót a lukon, ha jól lett alapban szerelve. Ez után már csak a ledekhez való tápot be kell építeni a régi táp helyére. Ezer egy nehány forint egy ledhez való trafó.
Nem éri meg kínlódni.
Mint ahogy előttem írták a halogénizzó táp, -ha csak nem sima trafó- Csak bizonyos terhelés hatására ad kimenő feszültséget.
(#) Patópali válasza tomi8821 hozzászólására (») Sze, 17:17 /
 
Nagy a valószínűsége - sőt biztosra veszem, hogy a rádióra menő kapcsolt 12 Voltos vezeték lekapcsolt gyújtásnál nem kerül testre csak szakadás van. Ezért mérhető az általad leírt helyen feszültség.
A hozzászólás módosítva: Sze, 17:20
(#) tomi8821 válasza Patópali hozzászólására (») Sze, 17:25 /
 
És akkor mit tegyek hogy működjön megfelelően a ledes villogó?
(#) Patópali válasza tomi8821 hozzászólására (») Sze, 19:24 /
 
A legegyszerűbb megoldás, hogy testre teszed a kapcsolt 12 Voltra menő szálat. Igaz, hogy így menet közben is villogni fog. Lenne még ötlet, de az lehet, hogy a fedélzeti computer hibáját okozná ezért inkább nem folytatom mert az nagyon drága játék lenne! Ha menet közben zavarna a villogás takard le vagy tegyél egy kapcsolót az áramkörbe.
A hozzászólás módosítva: Sze, 19:33
(#) Epu2 válasza tomi8821 hozzászólására (») Sze, 19:45 /
 
Keresd meg az ablaktörlőhöz menő pozitívot. Ha ki van kapcsolva, tuti testet ad annyira, hogy villogjon teljes fénnyel.
(#) Patópali válasza tomi8821 hozzászólására (») Sze, 21:07 /
 
Mert elvileg a szivargyújtón nincs +12Voplt ha nincs üzemben az autó.
(#) Patópali válasza Epu2 hozzászólására (») Sze, 21:22 /
 
Le írom az én elképzelésem a villogó gyártó szerint tervezett működéséről:
Ha a rádió nincs bekapcsolva a villogó működik, feltételezve, hogy az állandó 12 Volt megvan és a kapcsolt 12V hiánya miatt a rádió készülék tápegység részének belső ellenállása nem olyan kicsi ami elég a villogó működéséhez. A leírás szerint ez a feltétel nem áll fenn.
Bekapcsolt állapotban a villogó nem működik, mivel az állandó +12 V és a kapcsolt +12 V között a potenciál 0 Volt.
Azt sem ártana tudni, hogy egy villogó led és egy ellenállás van -e vagy más is a tokban?
A hozzászólás módosítva: Sze, 21:31
(#) Patópali válasza Patópali hozzászólására (») Sze, 21:37 /
 
Idézet:
„Ha a rádió nincs bekapcsolva a villogó működik, feltételezve, hogy az állandó 12 Volt megvan és a kapcsolt 12V hiánya miatt a rádió készülék tápegység részének belső ellenállása nem olyan kicsi ami elég a villogó működéséhez.”

A nem -et törölten olvasd, ne vedd figyelembe- ezt elírtam!
Bocs.
A hozzászólás módosítva: Sze, 21:39
(#) pipi válasza Patópali hozzászólására (») Sze, 22:28 /
 
Hali!
Ezt nehéz elképzelni, hogy a rádió betápját egy led+soros ellenállás fel tudja húzni. Nem mérsz el valamit? A kapcsolt 12V és a kaszni között gyújtás nélkül mit mérsz (villogtatóval és anélkül)?
A villogtatód mekkora áramot vesz fel 12V-ról?
(#) Patópali válasza Patópali hozzászólására (») Sze, 22:30 /
 
Idézet:
„Ha a rádió nincs bekapcsolva a villogó működik, feltételezve, hogy az állandó 12 Volt megvan és a kapcsolt 12V hiánya miatt a rádió készülék tápegység részének belső ellenállása nem olyan kicsi ami elég a villogó működéséhez.”

A nem -et törölten olvasd, ne vedd figyelembe- ezt elírtam!
Bocs.
Ezt a hszem ne vedd figyelembe, töröltem, de előbb olvastad.
(#) Patópali válasza pipi hozzászólására (») Sze, 22:40 /
 
Nekem csak hozzászólásom van. Nem az én kérdésem.
De, a kapcsolt táp ugye +12Volt állandó, ha a kapcsolt 12 Volton szakadás van a táp felől akkor a rádió kapcsolt bemenet feszültség mentes, tehát a testhez képest valamilyen ellenállásértéket kellene mérni. Hogy ez elég -e a ledes villogó működéséhez az már kérdéses.
Elképzelhetőnek tartom azt is, hogy a ledes áramkör csak a régi autórádiókkal működik megfelelően. Így leírás alapján látatlanban ki tudja?
A hozzászólás módosítva: Sze, 22:45
(#) Patópali válasza pipi hozzászólására (») Sze, 22:56 /
 
Még annyi, hogy a mért értékek alapján a kérdezőnek kellene tudnia, hogy a mért adatok alapján működhet -e a villogója. Mivel ha leírása szerint jól kötötte be, nincs meg a működéshez a megfelelő feltétel.
A hozzászólás módosítva: Sze, 22:59
(#) pipi válasza Patópali hozzászólására (») Sze, 22:57 /
 
Így van, kevés az infó. Bocs, a neveket nem követtem, azt hittem a tiéd.
(#) Patópali válasza pipi hozzászólására (») Sze, 23:00 /
 
Megesik, nincs gond. Már velem is megesett nem is egyszer.
A hozzászólás módosítva: Sze, 23:07
(#) tomi8821 hozzászólása 1:14 /
 
Megpróbálom állandó +12v - ra kötni a led pozitív részét és testre a negatív részét, így állandóan villogni fog, de gyújtás 12v kötök egy relét ami gyújtás esetén megszakítja a led állandó pozitív 12v így gyújtás esetén nem fog villogni.
Megnézem még hogy gyújtás +12v és test közt mit mérek ha nincs gyújtás.
(#) aramis hozzászólása 7:00 /
 
Sziasztok.szeretném kérdezni miért füstöl a szenkefe a motor bekapcsolaskor
(#) Epu2 válasza aramis hozzászólására (») 9:17 /
 
Koszos, illetve nem porszáraz és a grafitpor ég. Nagyon laza a kontakt, ezért ég a por. Menetzárlatos a forgórész. A kefe mindenképp gyanus.
Következő: »»   3467 / 3467
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu