Fórum témák

» Több friss téma
Fórum » Mozgásérzékelő
 
Témaindító: jana, idő: Jan 8, 2009
Témakörök:
Lapozás: OK   26 / 26
(#) Busz válasza kikkiri hozzászólására (») Szept 9, 2019 /
 
Így sem működik, nem kevertem össze a szálakat. Mint írtam régebben ezzel a bekötéssel működött.

Ha a pirosra semmi nincs kötve nemmegy az elektronika. Ha van rajta izzó akkor életre kell az elektronika és működik--- úgy ahogy.

De ha megkapja a fázist-nullát nem értem minek neki az izzó is...

Olyan ez mint a leégett fűnyíró motorom, egy új motor és egy új komplett fűnyírógép között nincs 1 ezres differencia sem.
Ha megtekercseltetném a régit akkor már csapágyat is kéne cserélni, úgysem jönnék ki olcsóbban.
De miből élnek akkor a szerelők?
(#) Gafly válasza Busz hozzászólására (») Szept 9, 2019 /
 
Régen nem volt a mozgásérzékelőkben csapágy.
(#) Istvan6868 válasza barizo hozzászólására (») Nov 6, 2019 /
 
szia barizo vagy még?sikerült megoldani a lámpát 10 évvel ezelőtt?
(#) Istvan6868 hozzászólása Nov 7, 2019 /
 
Sziasztok Steve vagyok,van 4 db Livorno led mozgásérzékelős lámpám,amikből kiszeretném kötni a mozgásérzékelőt,mert a nagyon párás levegő és a nagy légnyomás megbolondÍtja a mozgásérzékelőt.Azt szeretném ha csak direktben égne.Itt küldök pár képet,köszönöm a segÍtséget.
A hozzászólás módosítva: Nov 7, 2019
(#) Inhouse válasza Istvan6868 hozzászólására (») Nov 7, 2019 /
 
Első ránézésre úgy tűnik van ott egy táppanel, ami DC12-24V között csinálhat valamit. Ezt kapcsolja a másik panel (amin a PIR van) a LED-ekre. A három vezeték, ha a színek valamennyire logikusak, akkor test, +táp és kapcsolt szál, ami lehet test is, meg + is, meg kell nézni a panel alapján, vagy mérni.
Igazából nem rossz képek, csak a lényeg nem látszik rajtuk.
(#) Istvan6868 válasza Inhouse hozzászólására (») Nov 7, 2019 /
 
Köszi a gyors választ,mindjárt küldök jobb képeket
(#) proba válasza Istvan6868 hozzászólására (») Nov 7, 2019 /
 
Az alkonykapcsoló része kell? Ha igen tegyél az infra érzékelő elé egy darab szigetelőszalagot. Ha nem akkor meg kösd ki, utána meg össze a kapcsolt, és a bejövő fázist.
A hozzászólás módosítva: Nov 7, 2019
(#) Istvan6868 hozzászólása Nov 7, 2019 /
 
Bocsi a rossz képekért,ezeken már minden látható,amit kimértem a led hez 48Volt ment.
(#) Tasznka válasza Istvan6868 hozzászólására (») Nov 8, 2019 /
 
Ránézésre a 2db fekete összekötve felkapcsolja(azért húzd le a csatit a panelről ).
(#) Inhouse válasza Istvan6868 hozzászólására (») Nov 9, 2019 /
 
Nagyon úgy néz ki, hogy valóban a 2 feketét kellene áthidalni az érzékelő panel tranzisztora helyett. A táp nem trafós megoldás, nincs leválasztás, ha jól látom. Viszont az eredeti hibát nem biztos, hogy a te elgondolásod okozta... Elsőre is megütötte a fülem a hiba behatárolása. Nem lehet, hogy az egyik fekete vezeték alapból le volt törve és csak a ragasztó tartotta? Vagy érintkezett, vagy nem? A pirosba gondolom te vágtál bele...
(#) Istvan6868 hozzászólása Nov 11, 2019 /
 
Köszönöm tudományos akadémiának a segÍtséget,a legkézenfekvőbb megoldás volt a helyes,két feketét összezárni és kész vagyunk,működik távirányÍtóval,mégegyszer köszi a segÍtséget további jó chat -telést,sziasztok
Következő: »»   26 / 26
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu