Fórum témák

» Több friss téma
Fórum » Multiméter problémák
 
Témaindító: lgyk, idő: Szept 5, 2006
Témakörök:
Lapozás: OK   61 / 61
(#) zamatőr válasza Budwa82 hozzászólására (») Feb 3, 2019 /
 
Volt már "balesetem" Maxwell-el ,védő diódaként bekötött 4 tranzisztor(C9013) 2 zener (11V) és egy műveleti erősítő (062) ment zárlatba. Hosszas kutatás után találtam meg a javítási megoldást (csere).Sajnos kapcsolási rajzot nem találtam .A legfeltűnőbb a hőfokmérés több mint 200 fokos eltérése mínuszban.Hasonló alkatrészeket és az áramérő létra ellenállásokat ellenőrizd.
(#) Budwa82 válasza zamatőr hozzászólására (») Feb 3, 2019 /
 
Hőfok mérése rendben van, talán még normális keretek között téved (+- 3-4 fok)
Köszönöm a segítséget. Meg fogom nézni őket.
(#) Songoq hozzászólása Feb 5, 2019 /
 
Üdv. Lenne egy kérdésem a szakikhoz. Adott egy Benning MM 7 multiméter, ami használtan került hozzám. A multiméter jól funkcionál, de van egy érdekesség vele kapcsolatban. Ha AC vagy DC állásban van a műszer, akkor folyamatossan ugrálnak az értékek a multiméteren, viszont mérésnél pontos értékett ad, utána megint ugyanazt csinálja. Ez csak AC/DC mérésnél csinálja, ellenálás, stb. mérésnél ezt nem vettem észre rajta. Új elem van benne. Mivel ezt a típust és márkát nem ismerem, elképzelhető hogy gyárilag ilyen? Előre is köszönöm az információt.

https://www.amazon.co.uk/BENNING-4000828870-044076-MM7-Multimeter/d...RZGOB2

https://images-na.ssl-images-amazon.com/images/I/715NdlIAY2L._SL1500_.jpg
A hozzászólás módosítva: Feb 5, 2019
(#) Ge Lee válasza Songoq hozzászólására (») Feb 5, 2019 / 1
 
Gondolom csak az alacsonyabb méréshatárokban csinálja, akkor is csak igazából akkor ha van valami hálózat a közelben, vagy éppen fogod a mérőzsinórt, és ha összezárod akkor nullát mutat. Ha leteszed mondjuk az ágyad közepére, és magára hagyod (nem nyúlsz hozzá) akkor is csinálja? Mert olyankor már nem kellene neki, mert nem tud annyi zavart összeszedni.
(#) Songoq válasza Ge Lee hozzászólására (») Feb 5, 2019 /
 
Szia. Ha asztalon van a multi és nincsen semmi zavaró körülötte akkor is csinálja, ha a mérőzsinórt kiveszem akkor is. Azt vettem észre, hogy mérés után kicsit belassul az ugrálás, és mintha kezdene beállni a kijelző, de utána sem lesz jó. Csináltam egy videót hogy milyen a jelenség.
(#) Ge Lee válasza Songoq hozzászólására (») Feb 5, 2019 / 1
 
Ilyet nem lenne szabad csinálnia, azt hittem csak a számok ugrálnak, mászkálnak valamelyest.
(#) Cinema válasza Songoq hozzászólására (») Feb 5, 2019 / 1
 
Valószínűleg az "auto-zero" körében lehet hiba, de lehet érintkezési hiba valahol.
Ez nem zavar-érzékenység, ez belső hiba.

Üdv!
(#) Songoq válasza Cinema hozzászólására (») Feb 5, 2019 /
 
Köszönöm az információt.
(#) Songoq válasza Ge Lee hozzászólására (») Feb 5, 2019 /
 
Köszönöm az információt.
(#) gyoran válasza Songoq hozzászólására (») Feb 5, 2019 / 1
 
Szia
Méréshatárt vált, de szerintem rosszul. A végén van egy olyan rész, ami 1,5 mV és 0,015 V között ugrál. Ami nem ugyanaz.
Lehet, hogy így marad, de lehet, hogy rosszabb lesz. és akkor hibásan mérsz.
(#) Budwa82 hozzászólása Feb 6, 2019 /
 
Sziasztok!
Nem találom a problémát a maxwell mx25-303as multiméterben. Van olyan szaki itt, aki meg tudná nézni Törökbálint Budapest környékén és meg is tudná nekem javítani? Köszönöm
(#) Electricboy hozzászólása Feb 24, 2019 /
 
Sziasztok!
Kaptam egy hibás régi (97) Metex M-3630D, nagyon szeretném helyre pofozni. Se kép se hang-ból eljutottam odáig, hogy minden működik kivéve a feszültségmérést. Dc-ben azt csinálja, hogy többet mér mindig valamivel, de ha megfordítom a polaritást akkor kevesebbet.
Pl 10.7V-ot ő 11.3V-nak fordított polaritással -10,4V-nak mér.
AC-nál kevesebbet mutat mindig pl a 230V neki 200V, 12.65V neki 10.69V.
AC és DC állásban is függetlenül a méréshatártól, jelentkezik a hiba.
Ami jó hír van kapcsolási rajzom! Merre keressem a hibát?
Következő: »»   61 / 61
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu