Fórum témák

» Több friss téma
Fórum » Számítógép hiba, de mi a probléma?
 
Témaindító: Placi84, idő: Szept 24, 2006
Lapozás: OK   692 / 731
(#) RoliNyh válasza KTobi hozzászólására (») Feb 2, 2017 /
 
Ha erre gondolsz:

DraftSight...

feltelepítve ez bizony 520Mb. Biztos jó, de nálam így ez nem játszik, köszi...
(#) Gombszem hozzászólása Feb 2, 2017 /
 
Megosztanám egy tapasztalatom (Win7, de lehet, hogy másutt is):

Nem fut az .msi telepítő (szoftver hibát jelező ablak jön fel angolul) ha a mappa név előtt szóköz van az első karakter helyen. A legszebb az, hogy az adott partíción levő kb. hetven. .msi fájlból kettő így is futott.

Egy találat volt MS tanácsadásában, ahol elismerték, és kész. Ha bármilyen más használható karakter van elsőként (pl. ! vagy _), akkor nincs gond. Pedig a szóköz nem tiltott karakter (már ha annak számít). Mellesleg a szóköz azért került előre, mert így az adott mappa az első helyre kerül a táblán. Az .exe fájlokkal nincs ilyen probléma, bár ezek önállóan futnak. Valószínűleg az Win Installer-ben van valami hiba (a legújabb verzió van a gépen).
(#) Ge Lee válasza FAZ1 hozzászólására (») Feb 3, 2017 /
 
Nálam éppen az ellenkezője volt és van, az nvidia kártyákkal éveken keresztül csak szívtam. Most már több mint 4 éve egy AMD A10 5800 procim van VGA nélkül, tehát csak az IGP-je hajtja a monitort, és lám minden megy gond nélkül...
(#) FAZ1 válasza Ge Lee hozzászólására (») Feb 3, 2017 /
 
Értsem alatta, hogy simán csak az alaplapi videóval megy?
Az nem eszi nagyon a memóriát, ha egy komolyabb képi megjelenítés van?
Vagy van benne dögivel?

Háááát - ha az alaplapodon sok slot-od van és persze mindben 2 GB RAMM ....
A hozzászólás módosítva: Feb 3, 2017
(#) Petyaa válasza RoliNyh hozzászólására (») Feb 3, 2017 /
 
Úgy még nem próbáltam, viszont a start / leállítás menüből alvó módba tudom tenni.
(#) Ge Lee válasza FAZ1 hozzászólására (») Feb 3, 2017 /
 
Igen, nincs benne videókártya. Ennek ellenére még az új DOOM-ot, Farcry primal-t meg hasonlókat végig lehet vele játszani lebutított grafikával 24-28fps-sel. RAM-ból meg van benne 2db 4GB-os modul, szóval elég. És ez a proci 4 évvel ezelőtt is csak 32ezer volt, szóval bőven megérte az árát.
(#) gerleimarci válasza Ge Lee hozzászólására (») Feb 3, 2017 /
 
Várjunk csak, régebben nem te szidtad az AMD-t Én meg azóta Inteles lettem, de a Radeon maradt, csak egyel erősebb
(#) Ge Lee válasza gerleimarci hozzászólására (») Feb 3, 2017 /
 
Olyat én biztos nem csináltam. Azt azok szokták csinálni akik összehasonlítják a 35000Ft-os AMD procit a 75000Ft-os intellel, és megállapítják hogy az intel gyorsabb.
(#) Gabó válasza Ge Lee hozzászólására (») Feb 3, 2017 /
 
És más forumon, mennyi ilyen "ember" van...
(#) gerleimarci válasza Ge Lee hozzászólására (») Feb 3, 2017 /
 
Ja igen, összekevertelek valakivel, régen néztem a topicot.
(#) RoliNyh hozzászólása Feb 4, 2017 /
 
Még mielőtt itt is belemennénk az AMD contra Nvidia vitába, csak megjegyzésként írom, bizony előfordulnak olyan konfigurációk, hogy az alaplap és a proci nem kompatibilis valamiért a választott VGA -val. Előfordul ez mindkét gyártó kártyájával, és ha a fene fenét eszik, akkor sem lehet bizonyos konfigurációkat összeállítani. De ez egyáltalán nem azt jelenti, hogy egyik vagy másik gyártó rosszabb vagy épp jobb lenne a másiknál. Előfordul, hogy épp manuális telepítéssel a gond megoldható, de lehet, hogy még ez után is labilis lesz a rendszer működése. Ez pedig már csak akkor derül ki, ha keményen dolgoztatjuk az adott konfigurációt. Ilyen esetben csakis a hardver csere a megoldás...
(#) RoliNyh válasza Petyaa hozzászólására (») Feb 4, 2017 / 1
 
Tulajdonképpen arra voltam ezzel kíváncsi, hogy a kardver támogatja -e az alvó módot.
Viszont akkor a beállítások közt kellene neked alaposabban körülnézned úgy érzem...

Nézz utána a "Vezérlőpult/Energiagazdálkodási lehetőségek" menüben a
"Speciális energiaellátási beállítások módosítása" lehetőséget választva az egyes lehetőségeknek.

Tegyél egy próbát úgy, hogy az "Alvó állapot" lehetőségnél kevesebb időt állíts be a "Képernyő/Monitor kikapcsolása" -nál megadott időnél.
Ugyanezt eljátszhatod a "Merevlemez/Merevlemez kikapcsolása" beállítással is.
(Így megbizonyosodhatsz róla, hogy valóban működik vagy sem az alvó álapot.)

A "Multimádiás beállítások/Médiafájlok megosztásakor" lehetőségnél
az "Alvó üzemmódba léphet a számítógép" legyen kiválasztva.

Érdemes még beállítani a"Főkapcsoló és fedél" lehetőségnél értelemszerűen a "Főkapcsoló megynomásakor" a "Leállítás", az "Alvás gomb megnyomásakor" pedig az "Alvó állapot" opciókat.

Ésszerűen úgy érdemes beállítani, hogy a monitor és a merevlemez álljon le egyszerre, vagy kissé hamarabb a monitor, aztán a merevlemez, és csak ez után következzen be az alvó álapot.
A megváltozott beállításokat pedig az [Alkalmaz] és az [OK] gombokra kattintva érvényesíthetjük...
A hozzászólás módosítva: Feb 4, 2017
(#) enree hozzászólása Feb 4, 2017 /
 
Sziasztok!
Meg tudná nekem mondani valaki, hogy egy HP DC7800 gyári konfig működik e Q6600-os procival? 775-ös foglalat mindkettő, de gondolom még más szempontok is vannak, amiket figyelembe kell venni...
(#) RoliNyh válasza enree hozzászólására (») Feb 4, 2017 / 1
 
Alaplap típust kellett volna írnod, de van itt egy dokumentum, e szerint van olyan konfig, amiben az említett proci van benne gyárilag
(persze nem az ultra slim házasban, lehet abba nem férne bele a hűtője)...

Datasheet (164.1 kb)
A hozzászólás módosítva: Feb 4, 2017
(#) enree válasza RoliNyh hozzászólására (») Feb 4, 2017 /
 
Köszi, megnézem a típusát.
(#) _ampervadasz_ válasza FAZ1 hozzászólására (») Feb 4, 2017 /
 
Nekem a legelső kártyám ATi Radeon 9500 -volt. Magaidején szerintem nagyon stabilnak mondható volt, egyetlen egy gond volt vele, hogy nem mindig tudtam rávenni a CVBS kimenetét, hogy működjön, ha sikerült akkor nem volt színjel (S-video -ra beállt).
(#) MATA válasza _ampervadasz_ hozzászólására (») Feb 4, 2017 /
 
Köszönöm a választ ez lehet mert az újratelepítés sem oldotta meg a problémát!
(#) _ampervadasz_ válasza MATA hozzászólására (») Feb 4, 2017 /
 
Szívesen.
(#) _ampervadasz_ hozzászólása Feb 4, 2017 /
 
Sziasztok. Egy (idegesítő) problémára szeretnék megoldást találni.
Szeretném kicsit optimalizálni a Mozilla - Adobe Flash player páros viselkedését.

A gondom a következő velük:
Ha a youtube -on nézek videót, akkor az integrált flash lejátszóval akarja mindezt megnyitni. Sokkal korábban (fél éve talán) sikerült azt megoldani, ha egy youtube videót töltök be, vagy bármilyen más oldalon lévő flash video -t, akkor nem a böngésző részeként szolgáló plugin contanier dolgozta fel a videót, hanem direktben az AdobaFlash playerrel játszotta le, ráadásul AdobeFLash optimalizációval is rendelkezik a Videókártya, így átadta annak a vezérlést így a CPU teljesen tehermentesen tudott futni. Most nem ez van. Csak az integrált Flash szolgáltatás fut, ami csak a CPU renderert hajlandó használni. Olyannyira nagy terhelés okozva, hogy 60% -ra kihajtja a CPU -t és a milliós szoftveres megszakítások miatt baromira megfogja a gépet. Gépre letöltött flashvideo lejátszóval egyből a GPU rendererhez fordul így 0-4% -os CPU terhelés jelentkezik.
Tud valaki erre jó megoldást? Az a helyzet, hogy találtam, de nem jut eszembe sehogyan sem, hogyan vittem véghez. Emlékszem, mikor teljes képernyőre is váltottam, és megnyomtam a windóz logót a billentyűzeten akkor a böngésző mellett az AdobeFlash player tálcaikonja is ott volt.

Iszonyatosan idegesíítő, mert privát oktatási anyagot ezen a gépen nézem és tanulom és van hogy 20 - 40 percenként teljesen semlegessé válik a böngésző teljes felülete a kattintásokra és vadul ugrál 86% -ra CPU használat.

Youtube-all-in-html5- is felvan telepítve.
A hozzászólás módosítva: Feb 4, 2017
(#) fecameca válasza _ampervadasz_ hozzászólására (») Feb 5, 2017 /
 
Youtubeozni ott van az SMtube alkalmazás. HD minőségben nézheted alig 2-300 MB memóriahsználat mellett a videókat, és még az oda- vissza lapozás is villámgyors, nem beszélve arról, hogy így nincsen semmi reklám. Mind a Windowsba mind az összes Linuxhoz letölthető.
(#) _ampervadasz_ válasza fecameca hozzászólására (») Feb 5, 2017 /
 
Kipróbálom, köszönöm.
(#) fecameca válasza _ampervadasz_ hozzászólására (») Feb 5, 2017 /
 
Elfelejtettem még azt mondani, hoga mialatt az SM tube játssza a filmet. másik ablakban nyugodtan böngészhetsz a Firefox, Opera, Midori, vagy akármilyen böngészővel, semivel sem lassítja azokat. Próbálj ki többet, nálam most éppaz Opera lett a nyerő, az utóbbi időben sokat javítottak rajta, de volt már, hogy 6 böngésző is volt nálam fent, és próbálgattam őket.
(#) FAZ1 válasza fecameca hozzászólására (») Feb 6, 2017 /
 
Tény és való -
majdnem minden alternatív webböngésző sokkal jobb és gyorsabb a windows beépített Internet explorerénél!
(#) nedudgi válasza FAZ1 hozzászólására (») Feb 6, 2017 /
 
Évekkel ezelőtt talán így volt, de mára sikerült annyira öszekutyulni az internetet, hogy minden célra másik böngésző kellene. Akkor meg már az Inernet Explorer átlagosan megfelelő lehet.
(#) fecameca válasza FAZ1 hozzászólására (») Feb 7, 2017 /
 
Az Opera meg csak fórumozni jó, nem találok hozzá plug-ineket videolejátszáshoz. Közben még olyat is olvastam a facebookon, hogy van HTML5 böngésző is a Youtube-hoz. Ki kellene próbálni, de nekem elég jó oda az SM.
(#) Petyaa válasza RoliNyh hozzászólására (») Feb 8, 2017 /
 
Köszönöm a választ, az "alvó üzzemmódba léphet a számítógép" nem volt kiválasztva, most már szuper
(#) steelbird válasza nedudgi hozzászólására (») Feb 8, 2017 /
 
Sajnos az IE hadilábon áll a korszerű webes technológiákkal, a Redmondiak valahogy nem akartak haladni a korral. Vagy nem tudtak, biztos nem véletlen, hogy egy új böngészőt fejlesztettek ki Edge néven. A Windows -os telefonokba viszont még mindig a korszerűtlen IE t pakolták, ami nem képes az újabb szabványok szerint megírt kódokat normálisan megjeleníteni. Meglepő, de a droidos kínai böngészőknek persze nincs ilyen problémájuk, még azok is szabványkövetőbbek.
(#) elektros90 hozzászólása Feb 10, 2017 /
 
Sziasztok,
Olvasgatom a hsz-okat visszafele. Többen panaszkodnak itt is, személyesen is nekem, hogy régebbi gépen szaggat a youtube stb. Nos a probléma abban rejlik, hogy a ytb egy ideje átállt az mpeg4/h.264/h.265 kódolásra. Újabb processzorok hardveres dekóderrel rendelkeznek a régiek sajnos nem, ezért szoftveresen kell megoldania. Viszont elég bonyolult matematikai algoritmusokról van szó, ami bizony megizzasztja a processzorokat. Az intelnél az I5-től rendelkeznek hw dekóderrel. (Lehetséges, hogy az új I3-asok is.)
(#) FAZ1 válasza _ampervadasz_ hozzászólására (») Feb 11, 2017 /
 
Nekem az egyik régi gépemben (van vagy 3 db) ATI Radeon 9550GU kártya van. Most próbálom tesztelgetni egy ATI Radeon 9600Pro-val .... mert az tartaléknak nem árt.
(#) FAZ1 válasza RoliNyh hozzászólására (») Feb 11, 2017 /
 
Közben variáltam rajta egyet, miután az említett kártyafelsorolásban megláttam a 7350-esnek a driverét is. Így aztán egyből átállítottam. Most legalább tudok ezt-azt állítani, de erősen hiányolom, hogy semmiféle beállítóablak nem jelenik meg hozzá. Csak a windows-os "Megjelenés" ikon megnyitásában tudok a kártyán operálni.
A régi NVidiás kártyámnak bezzeg - egyből egy kis ikon ült le az óra mellé a sorba, s ott ha vele felnyitottam az ablakot, szinte minden látható volt. (ráadásul magyarul!)

Ennél viszont azt nem tudom megcsinálni - mert ilyen ikon, s megnyitása után ilyen ablakocska nem jelenik meg? Valami még hiányozna hozzá? A Detonator driver már fenn van.
A hozzászólás módosítva: Feb 11, 2017
Következő: »»   692 / 731
Bejelentkezés

Belépés

Hirdetés
Frissek
2017. Okt, 17. Kedd
4:09:46
Jelenleg 49 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu