Fórum témák

» Több friss téma
Fórum » 6V-os akkumulátor töltése
Lapozás: OK   6 / 6
(#) berez válasza latyakosa hozzászólására (») Okt 12, 2017 /
 
Köszönöm hogy figyelmet szenteltél az ügynek.A stepper motoros töltésről lemondtam,
hiába ad le üresen 40V-ot,ha rákötök egy 6V-os izzót fel sem parázslik,ez a leadott
áram max egy pár db ledet képes ellátni.Próbáltam minden fázist bekötni,úgy se lett jó.
Ezután jött egy 7,2 V-os akkus fúró motorja,fúrógéppel 2500-ra forgatva 1V-ot adott le.
Következő páciens egy Peu 306 ablakemelő motor szétcincálása volt,ez leadott 5,6 V-ot,
izzó világított.+ ágba beraktam egy 1N4007 diódát,mert az aksi forgatni akarta a
motort.Délelőtt ezt szerelem fel,de kell fabrikálni egy új tartót.
Megmérném az áramfelvételt,az az érdekes,ha a trafón felcserélem a 2 kivezetést(akku és
megszakító ,1 és 15 jelölésű)úgyanúgy működik.Áramot nem nagyon tudok mérni,mert a
multiméteremen 200mA a legnagyobb határ (
Ellenállás helyett próbálkozzak valamilyen6V-os izzóval?
Köszi mégegyszer,szép napot!
(#) latyakosa válasza berez hozzászólására (») Okt 12, 2017 / 1
 
A gyujtó trafó polaritása az áramfelvételbe nem szól bele. Kellene egy minimum 10A méréshatárú áram mérő a méréshez A gyujtó trafóval sorba kötött 6V izzót kipróbálhatod, egy 21w izzó minimum szerintem.
(#) berez válasza latyakosa hozzászólására (») Okt 12, 2017 /
 
Köszönöm,holnap kipróbálom 6V 10W-al.Ma összeraktam a" DC motor-dinamót"este 10 km-t mentem,és jónak tűnik mert nem volt baj a gyújtással,a dinamó olyan 60-70 fokos volt a végén.
Az akksi fesz-t nem tudtam menet közben nézni,mert egy kínai pirosan világítós voltmérő van bekötve ,de szerintem a gyújtás 20kV-ja bezavarja mert néha mutat néha csak 0-t vagy az utolsó számjegy helyén egy 8-ast,35 km/h-nál amikor mutatott még a 8,5 V is megjelent,de a végén az akksi épp csak egy kicsit volt langyos.
Holnap folyt.köv,lassan a szanaszéjjel lógó vezetékek is el lesznek rendezve
Szép estét kívánok!
(#) latyakosa válasza berez hozzászólására (») Okt 12, 2017 / 1
 
A feszültség mérőnek egy soros 22 ohm valamint egy soros diódán keresztül adj tápfeszültséget a rendszerből. Egy párszáz nano-s kondenzátort a test és az előbbi soros tagok után betehetsz még. A generátort szabályozására szükséged lesz. Az akksinak nem kellene melegedni
A 10w izzó ellenállása túl nagy azzal biztosan nem lesz jó a gyujtásod.
A hozzászólás módosítva: Okt 12, 2017
(#) berez válasza latyakosa hozzászólására (») Okt 12, 2017 /
 
Gondoltam,holnap beruházok egy NGK zavarszűrt pipára,de akkor előtte megpróbálom amit tanácsoltál.Ellanállásom van midenféle,diódának 1N4007 jó lesz?Kondim is van.
Izzónak 12V 10W esetleg?
(#) latyakosa válasza berez hozzászólására (») Okt 13, 2017 /
 
Diódának szinte minden, jó az 1n4148 vagy a 1N4007 -is. Izzóból köss párhuzamosan 2db 6w 10w-t ha nincs 21W-s a közeledben.
A hozzászólás módosítva: Okt 13, 2017
(#) berez válasza latyakosa hozzászólására (») Okt 14, 2017 /
 
Tegnap betettem az ellenállás-dióda kombót,a műszer állandóbban mutat,de a valós értéknél
kevesebbet,nembaj hozzáadok mindig 0,5 V-ot.
Találtam 6v21W-os izzót,betettem a megszakítós ágba,meg az akku + trafó közé is,
szépen villog, de a motor nem indul be többet.
Most az jön,hogy feltöltöm az akksit,és megnézem mennyi időt megy a 6V10W-os izzó
terheléssel,azért 2 órát illene kibírnia.
Estleg a megszakító hézagot megnövelem,hogy kevesebbet legyen zárva,most kb240 fok.
(#) latyakosa válasza berez hozzászólására (») Okt 15, 2017 /
 
Kíváncsi vagyok az akku kapacitás tesztre. Esetleg iszzóból ha akad nagyobb teljesítményű még pl 55W azzal is próbálkozhatsz.
(#) berez válasza latyakosa hozzászólására (») Okt 15, 2017 /
 
Hát nem túl jók az eredmények,teljesen feltöltöttem az akksit,és egy 6 V 10W-os égő
1 óra 20 perc után már alig izzott.A dinamó töltés azért elég lenne,nem kéne valami
ellenállást (izzót)betenni a töltő + ágba?,mert hiába van elég fesz., áram lehet hogy nem folyik.
Az akkunak nem lehet elég nagy a belső ellenállása.
(#) latyakosa válasza berez hozzászólására (») Okt 15, 2017 /
 
Mérni kellene, hogy lássuk merre tudunk elindulni. Legalább nagyságrendi áramokat. Egy olcsó multiméter ami tud mérni 10A-t vagy esetleg lakatfogó (ami képes egyenáramot mérni) nincs a közeletdben?
(#) berez válasza latyakosa hozzászólására (») Okt 16, 2017 /
 
Van egy ilyenem:
https://www.schonvill.avasweb.eu/?t=175657
és végra rájöttem,hogy kell nagyobb áramot mérni,töltöm az akksit
és 1,6 A-t mutat.Most majd ezzel kipróbálom a dinamó töltőárammérést is
Majd megírom mi lett az eredmény.
(#) latyakosa válasza berez hozzászólására (») Okt 16, 2017 /
 
Sok az 1,6 A a 4AH-s akkunak. Max az akku kapacitás tizedével (0.4A) szabadna tölteni
(#) berez válasza latyakosa hozzászólására (») Okt 16, 2017 /
 
Igen utána már a normál töltővel 0,4-el töltöttem.
A trafórol kiderült ,Babetta 4V-os trafó.
Bemértem a primer 3 Ohm,szekunder 6,5 kOhm,tehát jó.
Ha a megszakitó zárva van , 3,2A-t !!! vesz fel(jó sok,nem csoda,hogy félórát bír az akksi.)
Ennek a Babettának tirisztoros gyújtása van,nem ez a gond?
A dinamó jól megtekerve a pedált 1A felett mutat.
Nem lehetne az áramfelvételt lekorlátozni addig,amig épp nem a gyújtás rovására megy?
A hozzászólás módosítva: Okt 16, 2017
(#) berez hozzászólása Okt 16, 2017 /
 
Végre ma úgy látszik alakul a dolog.Levettem a Simson trafóját (igaz ez 12V-os,miért
is talánék végre egy 6 V-ost ami kéne)de direktben csak 0,8 A-t vesz fel.
A motor megy vele ,de nem húz úgy mint a 4V-ossal,és melegszik rendesen.
Viszont az akksi nem merül ,hanem töltődik 2 km alatt 6,4-ről 6,7V-ra.
10 km sebességnél 6,5 V-ot mutatott,30-nál 8,4-et,de ez nem gond,levenni könnyebb
mint rátenni.
Ez azért jó előjel,holnap veszek egy rendes 6V-os trafót,hátha ez lesz a jó megoldás.
De azért hogy ne legyen minden OK,a benzincsap elkezdett folyni,a dinamó meg ledobta a
meghajtó kerekét(szerencsére már otthon,megtaláltam)
(#) latyakosa válasza berez hozzászólására (») Okt 17, 2017 /
 
Árulás vagyon Ohm törvényéből ha valóban 3 ohm a primer tekercs ellenállása és azon 3,2A áram folyik akkor a feszültség 3ohm*3,2A =9,6V ami nem lehet egy 6V-s akkunál. Valószínűleg a multimétered ellenállás mérése kis ellenállások esetében pontatlan (próbáld meg csak a mérőzsínórokat összeérinteni ellenállás mérés során a legalacsonyabb ellenállás mérő állásban és látni fogod nem nulla a mért/mutatott ellenállás).
A hozzászólás módosítva: Okt 17, 2017
(#) latyakosa válasza berez hozzászólására (») Okt 17, 2017 /
 
Lehet jobban járnál a 12V-s trafó, akku/generátor párossal.
(#) berez válasza latyakosa hozzászólására (») Okt 18, 2017 /
 
Sajna pont tegnap vettem egy 6V-os trafót,primerben ez is 2,8 A-t mutatott.(ugyanazzal az akksival)A dinamó azt hiszem kuka,mert megszorult,még nem szedtem szét eddig,ezért
melegedett a motor,mert csúszott a gumin a dörzskerék.
Van még egy Bosch szellőző motorom,ez legalább nagy fordulatra van tervezve,
csak ennek megint egy új tartót kell fabrikálnom.
Következő: »»   6 / 6
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu