Fórum témák

» Több friss téma
Fórum » FIAT elektromos hiba
 
Témaindító: Peti.Janka, idő: Máj 11, 2007
Témakörök:
Lapozás: OK   59 / 59
(#) Joe_001 válasza mark.budai hozzászólására (») Aug 24, 2018 /
 
Szia!
Marasd ki az új kulcsot, az immo chipjét meg va aki le tudja kopizni egy az egyben, mint RFID-t
(#) Lezli46 hozzászólása Szept 5, 2018 /
 
GrandePunto.1.3multijet 66kw. (199).10./2010 199A3.000. Selespeed CFCV2
Sebváltó se előre se hátra nem müködik!

Sziasztok!
Óriási segitségre volna szükségünk a fenti hiba elháritásához.,Abszolult minden elképzelhető tényleges megoldás aktuális!!! Az örök hálánk már ráadás.
Rövid elözmények: Kezdetben lábán jött az autó csak hátramenet nem volt.,egyáltalán nem akartunk-nem mertünk belemerülni a javitásba., egy spéci bevált sebváltó ismerősünkkel egy távolabbi nyugati megyében.,lebeszéltük hogy elvisszük és ö majd megjavitja .,sajnos időközben sulyos balesetet szenvedett ,és még mindig munkaképtelen.,ezért itt a városban egy jónevű szakember-ismerősünk vállalta a javitást..,saját lábán vittük oda az autót mivel előremenettel semmi probléma eddig nem
volt.,állitólag felprobált egy uj sebváltókaron lévő elektronikát ,de semmi változást nem hozott.., kiszerelte a sebváltó ECU-t és valahol leellenörizette., állitólag semmi baja.A "Javitás" vége az lett hogy most már előremenetet se lehet kapcsolni!!!(manuáliasan és autómatán sem!!!). Probálkoztunk Fiat szervizekben .,de vagy egyáltalán nem vállalták.,vagy egy Examen diaggal vége is lett volna a "javitással"..,nem egy helyen .,ugy tünt nem állnak a szakma magaslatán..Ezek után egy balaton menti megyeszékhelyen lévő autodiagnosztiai mühely elfogadta a javitást..,autómentővel odavitettük.,kb jó egy-két hónap eltelte után megtudtuk tőlük a nagy ujságot hogy "nincs kommunikáció a sebváltó ECU-val"...,Most lesz majd megint egy autómentő ki fizetésünk fölöslegesen, természetesen saját zsebremenően!!! Ügyfél saját lábán hozta végső soron....
Holnapra rendeltük a mentőt.., addig megprobálok kinomban felkészülni ..,hátha sikerül valami

Összegezve, kb ezt diagoltuk mielött elvitettük K-ra:
Biztositékok,Relék, testcsatlakozások,akku.töltés, motortéri bizt.tábla., BSI "ellenörzés" kontakra., minden készülék müködik,indithatóság is Ok.
Ami valószinüleg jó : Hidraulika nyomásértéke, megmaradása, inditása ajtónyitás és gyujtásráadásra is. Végrehajtótesztben a mágneskapcsolólk jók(legalábbis csattanak).
Hibakódók törölhető .alkalmilag .,kivéve az ominozus mindig aktiv "P1753 pumpen relé"-hibakódót,
Multiecuscan és alfaobd pro verziokkal tudunk vizsgálodni.,vagy TeamViewer-en keresztül esetleg diagolás is lehetséges.,de ha ezen mulika akkor Bosch tronic is rendelkezésre állhat..,
Softveres-hardveres segitség ,vagy egy korrekt,tényleg spéci segitőkész (no grátis!)szerelő-mühely cime volna .,amire szükségünk volna.., mielött teljesen elvérzünk minden szinten---anyagilag.

Köszönök minden segitőkész megnyilvánulást!
(#) MBence91 hozzászólása Szept 14, 2018 /
 
Sziasztok!

A segítségeteket szeretném kérni a következő hibában:

Idén júlisuban vásároltunk egy 2011-es évjáratú Fiat Punto Evo MyLife-ot. Nem is volt vele semmi gond, tettünk bele 6.000 km-t azonban egyik nap kiírta, hogy elszállt a szervó, majd minden lápa szépen lassan kigyulladt és az autó leállt.
Elvittük szerelőhöz, szétszedte és megállapította, hogy a generátor teljesen elégett. Azóta vettünk újat, beszerelte azonban a próbakör után (5-10 perc) a generátor annyira túlmelegedett, hogy kézzel már nem lehetett hozzányúlni, aminek a szerelő szerint nem kellene ilyen forrónak lennie.
Gyanakszunk még az akkumlátorra, viszont az mondhatni új, AGM aksi direkt az ilyen START/STOP funkciós autókhoz kitalálva.
Nem tud valaki valami tippet adni mi okozhatja a problémát?
Az ékszíj is új, pár hete lett cserélve, azóta megjártuk vele Olaszországot és semmi baj nem volt.

Egyéb észrevétel még, hogy a vezetőoldali ülésnél a műszerfal alatt jobb oldalon elkezd iszonyatosan melgedni a műanyag és pár perc vezetés után már zavaró.

Előre is köszönöm a segítségeteket!
(#) elektrorudi válasza MBence91 hozzászólására (») Szept 14, 2018 /
 
Tehát a hiba helye megvan, már csak a melegedő alkatrész kell megkeresni.
Egyébként a meleg generátor tölti rendesen az akkut?
(#) Joe_001 válasza elektrorudi hozzászólására (») Szept 15, 2018 /
 
Üdv!
Jól mondod! Amig a zárlat nincs meg a következő generátor is el fog füstölni. Szerintem egy zárlatos alkatész szerencsétlen esetben a kábelkorbácsot is megolvaszthatta. Ez egy 110A-t tudó generátor esetében meleg helyzet. Megnézném melyik berendezés nem megy, lehet az zárlatos, aztán meg sajna bontani kéne a melegedés helyén is, biztos ami biztos kihűlés után mérni kéne, zárlatot keresni összemelegedtek e a kábelek.
Az akksi nem valószínű az kinn van, és elég bicós kábelek visznek oda a generátorból. Utána lesz valami.
A hozzászólás módosítva: Szept 15, 2018
(#) MBence91 hozzászólása Szept 15, 2018 /
 
Nagyon szépen köszönöm a segítségeteket!
Zárlatra gyanakszunk mi is és így több mint valószínű, hogy a műszerfal alatt lesz valami. Párszor ugyanis előfordult, hogy (sötétben volt feltűnő) a műszerfal középen (klíma stb.) csak a bal felén világított, a másik fele halvány volt é egy idő után volt csak teljes háttérvilágítás.
Eddig minden működött rajta, ez az imént említett probléma az egyedüli, ami feltűnt.
Hétfőn visszük egy villamossági szakemberhez, de így valószínű, hogy a műszerfalat ki kell majd bontani.
Még egyszer köszönöm a segítségeteket!
(#) elektrorudi válasza MBence91 hozzászólására (») Szept 15, 2018 /
 
Tényleg nem ilyesztegetni akarlak, de időnként ki szokott gyulladn egy-egy autó. Gondolom az esetek többségében elektromos zárlat okozza. Egyszer jómagam is szemtanúja voltam egy autópályán kigyulladt autónak. 6-8 méteres lánggal égett. Szörnyű volt. Többen megálltak segíteni, de esélytelen volt bármit is tenni.
Szóval, jól teszed, ha mielőbb szerelőhöz viszed.
(#) Lezli46 hozzászólása Szept 21, 2018 /
 
GrandePunto.NEM INDUL! 1.3multijet 66kw. (199).10./2010 199A3.000. Selespeed CFCV2.

Ezt a rejtélyt már eljátszotta többször.,megjavult de véletlenül...,mert megint ugyanaz a szitú.

Tegnap este volt utoljára inditva---minden Ok volt.,akkusarú nem lett levéve,kulcs kilett véve.
Ma reggel már nem inditott.,öninditó nem hajt .(megint)

Akku fesz 12.3V---fényszóróval 12V

1.Ajtónyitásra hidraulika indul kb 10mp-ig--kell neki gyárilag.,ami viszont nem jó hogy utána is megy kb ennyi ideig kb 10-15 pm -es szünetekkel ---amig nincs levéve az akksisarú.

2.Müszerfalon nincs Celziusz hőmérséklet kijelzés
.
3.A szokásos "Automaváltó" és "N" kijelzés van.

4.ASR-off kijelzés van és ASR kapcsoló visszajelző is ég.

5.ESP és HillHolder nem áll rendelkezésre üzenet van.

6.Sebváltóelektronikához nem lehet diaggal csatlakozni.

7. Most speciel nem, de volt amikor egy "EBD" hibajelzéssel is volt a müszerfalon amikor nem indult.


Akkusaru levételt probáltam .de semmi javulás.
A hozzászólás módosítva: Szept 21, 2018
(#) bbazsi82 hozzászólása Okt 9, 2018 /
 
sziasztok segítségre volna szükségem van egy 2002 fiat doblóm 1.9szívódízel autóm
van egy problémámvele váltáskor lassan esik vissza a fordulat mindha szorulna a gázbovden csak a gázadás elektromosan történik van esetleg valakinet ötlete a probléma megoldására voltam szerelőnél tanácstalan hibát nem ír ki
A hozzászólás módosítva: Okt 9, 2018
(#) S.Roland válasza Lezli46 hozzászólására (») Okt 20, 2018 /
 
Üdv,
Sikerült a hibát javítani ?
Az elsődleges probléma , hogy mindenki szoftveresen akarta megtuningolni és a jó pozíció értékeket felül írták ezért nem kapcsol már semmilyen fokozatot.
A hozzászólás módosítva: Okt 20, 2018
(#) solyom74 hozzászólása Okt 21, 2018 /
 
Sziasztok!
Nyáron mentem Horvátba 3x4 szer túlmelegedett a motor az utolsó esetnél le is tiltott a kocsi haza hoztam meg csináltattam hengerfej stb de indítózás után csak teker nem indul annyit ír hibának hogy üzemanyag rendszer tiltás nem megy az AC pumpa tud valaki segíteni előre is köszönöm
(#) blasz válasza solyom74 hozzászólására (») Okt 21, 2018 /
 
Szia először is ki kell mérni az Ac pumpát,ha jó és müködik akkor adjatok rá külön vezetékekkel feszültséget hogy menjen szállitsa az üzemanyagot,és inditás.Rögtön kiderül hogy AC áramköri hiba vagy más.Vagy megkeresitek a reléjét kiveszitek és a két kapcsolt lábat rövidre zárjátok hogy a szivattyút letudjátok ellenőrizni.Persze gondolom a biztositékot, relét már ellenőriztétek...
(#) Tomi111 válasza solyom74 hozzászólására (») Okt 21, 2018 /
 
Ebben nincs biztonsági kapcsoló az AC-nak? A FIAT-okat nem ismerem, a Fordokban van a vezető oldali lábtérben lehet visszaállítani. Nagyobb mozgásra kioldhat, ütközés, nagyobb kátyú...Szállítás után lett rossz vagy már ott sem indult és ezért kellett hazahozatni?
(#) solyom74 válasza blasz hozzászólására (») Okt 21, 2018 /
 
Köszi meg próbáljuk azokat igen
(#) solyom74 válasza Tomi111 hozzászólására (») Okt 21, 2018 /
 
Szia!
ott tiltott le az autópályán magától állt le azért kellet haza hozatni mert már nem indult
(#) solyom74 válasza solyom74 hozzászólására (») Okt 21, 2018 /
 
Ja mondjuk azt nem írtam hogy Fiat Scudo 2.0 M jet 2008-as évjárat
(#) Lezli46 válasza S.Roland hozzászólására (») Okt 29, 2018 /
 
Csak az indithatóságot ., mást semmit.., sebváltó és motor Ecu közt nem volt Can kommunikáció.., ennek hiánya miatt nem indult.., valószinüleg sebváltó ECU hibás.., panelon korrozios nyomok vannak beázástól- ECU- t .,melegitve indult el...,
(#) Lezli46 válasza S.Roland hozzászólására (») Okt 31, 2018 /
 
Elgondolkoztam amit irtál..., de lehetne kicsit konkrétabban..

Tehát a kiindulási helyzet : Hátramenet eleve nem volt.., szinte soha.

Egyik motorleállitás után, következő inditáskor már előremenet sem volt. Ennyi!!!

Köszi
(#) berkesandor hozzászólása Dec 3, 2018 /
 
Van egy Mareám 2000-es évjárat, 105 JTD.
A légzsák lámpa folymatosan világít, "0806 - Vezető légzsák gyújtás, érték túl alacsony" hibát olvastam ki belőle. Átnéztem a légzsák csatalkozóit a kormánynál, nem látok semmi hibát. Van máshol is csatlakozó még benne? Vagy merre keressem a hibát?
Következő: »»   59 / 59
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu