Fórum témák

» Több friss téma
Fórum » Egy kis robogó elektronika
Lapozás: OK   25 / 25
(#) gabesy01 hozzászólása Szept 7, 2016 /
 
Sziasztok egy kis segitséget szeretnék kérni tőletek.
Italjet robogomban kicseréltem az öninditót de sajnos nem bir menni indítógombról csak minntha le lenne merülve az aksi de ha külön viszek az akuról áramop pöcre indul.
Mi lehet a baja relé?
Válaszotokat előre is köszönöm.
(#) attika válasza gabesy01 hozzászólására (») Szept 7, 2016 /
 
Idézet:
„Mi lehet a baja relé?”

Várjuk meg relé válaszát, hogy mit ír rá
Én inkább valami kontakt hibára gondolnék.Ha a relé lenne a rossz" be lenne ragadva" akkor állandóan menne az indító.Vagy ha be se húzna akkor meg nyomógombra se reagálna semmit.
A hozzászólás módosítva: Szept 7, 2016
(#) Ricsi89 válasza attika hozzászólására (») Szept 7, 2016 / 1
 
Na-na. Lehet relé gond. Össze kell zárni a két vastag vezetéket a relénél és kiderül. Ha relé hiba, akkor tekerni fog rendesen. Ha egyéb gond, akkor nem. Ha szét van égve a relé érintkezője, akkor csinálhat ilyet.
(#) gabesy01 hozzászólása Szept 7, 2016 /
 
Válaszotokat köszönöm de a relét már kötöttük ossze és ugyan az
A kontakt hibát hol érdemes keresni?
Vagy nem jó hejre van kötve az inditó? A relétől kap egy szálat az jó?
(#) Ricsi89 válasza gabesy01 hozzászólására (») Szept 7, 2016 /
 
Próbálj meg egy plusz testelést adni a blokknak. Egy vastag kábellel kösd össze a blokkot és az akku negatívot.
(#) gabesy01 válasza Ricsi89 hozzászólására (») Szept 8, 2016 /
 
Valószinüleg vezeték baj van mer már az inexek közül is csak egy megy.
(#) konix hozzászólása Szept 8, 2016 /
 
Üdv! Benelli X49 (Keeway) robi - nincs szikra -cdi csere egy cpi-cdi-jére,- nincs szikra,- vadászat tovább kiderült kontakt hibás a gyújtáskapcsoló. Leszedtem az elektronika részt, csavarhúzóval megjárattam, rákötöttem a kábelt, majd önindítózás, van e szikra, egyszer csak füst szált fel a "tó felett" és kinyílt a cdi. Arra gondoltam, hogy esetleg AC-s cdi-t kaptam DC-s helyett. Mit szóltok, lehet, hogy attól volt az elfüstölés? Előtte 12V-ot mértem a power csatlékon, mikor bejárattam az indítókapcsolót.
(#) gabesy01 hozzászólása Szept 21, 2016 /
 
Sziasztok valaki megtudná mondani hogy az italjet formula 50 be mien gyertya kell?
Ami most benne van szar ha bemelegszik a motor leáll 1-2 perc és ismét megy vag a subert tettem nagyon le?alulról a második
Segitségeteket köszönöm.
(#) nik válasza gabesy01 hozzászólására (») Szept 22, 2016 /
 
Szia!

NGK - BPR6HS vagy BR8HS. Milyen a gyertya, ha nagyon fehéres, akkor túlmelegszik. Lehet oka az üzemanyagban szegény keverék. Az alapjárati levegő csavarral csökkentsd a levegő mennyiségét, hogy üzemanyagban dúsabb legyen. Persze lehet más oka is. Ha a gyújtás rendben van, akkor a karbinál lesz valami.
(#) Csakmost hozzászólása Okt 2, 2016 /
 
Üdv Mindenkinek!

Van nekem egy öreg 50-es Gilera endurom. Fekete trafós Amal Sem gyújtással, gyárilag akkumulátor nélkül. A gyújtás működik megfelelően viszont a 12volt már nem igazán. A generátor terheletlenül 24 voltot ad, a fesszabályozó után viszont csak alig 4 volt marad benne. Ezzel világítani … Na persze a műszerek sem működnek. Egy hozzáértő azt javasolta, hogy egy akkumulátorral és egy szerényebb fesszabályozóval próbáljam megoldani a problémát, mert így olcsóbban jövök ki, minthogy az eredetihez hasonló szabályozót próbálnék szerezni hozzá. Már csak azért is mert jószerével az is használt, bontott cucc és esetleg 2 hét után kezdhetem előröl az egészet. Na jó, de milyen szabályozót és hova mit kössek? A szagember elpárolgott és most nem igazán jutok tovább. Én kertész vagyok, a villamossághoz annyi a közöm, hogy járt már nálunk villanyszerelő. Kérlek segítsetek! Akár akksis akár az nélküli megoldás érdekel. Kérdésekre igyekszem jó válaszokat adni. Ha kell teszek fel képet, bármely alkatrészről.
Előre is köszönöm.
(#) mate886 hozzászólása Okt 7, 2016 /
 
Yamaha DT 125R 1998as motoromon töltés problémák vannak.. Vettem bele másik fesszabot, de igy se az igazi :/ a generátorrol normális értékek jönnek fel, szerelő szerint. Ha megyek vele akkor jo, de ha leállítom a motort akkor elalszik minden visszajelző. Nyáron vettem bele aksit, akkor jo volt még, de most az első hidegeknél még a 2w os üres visszajelző se világít..
Ha megyek vele hosszu utra /100km körül/ akkor pár napig jó.
De alapjáraton sehogy nincs se duda se index
Mit nézzek át?
(#) Krisztina hozzászólása Okt 10, 2016 /
 
Sziasztok!

Az lenne a kérdésem hogy alaplapot hogyan tudok kimérni multiméterrel hogy leadja e kellő V feszültséget.
Van rajta egy csatlakozó amibe (sárga-fehér) vezeték megy. aztán van egy (Piros-fekete) vezeték és egy (Fehér-Kék) vezeték. Rárúgásnál illetve önindítózásnál milyen értéket kell mérni. Köszönöm a választ.
(#) vargaf válasza Krisztina hozzászólására (») Okt 10, 2016 /
 
Milyen motor, milyen alaplap amiről szó van? Vagy azt is a válaszadónak kell kitalálnia? Egy pontosabban feltett kérdés, egy jó felbontású fénykép segítene annak akinek a segítségét kéred.
(#) Krisztina válasza vargaf hozzászólására (») Okt 12, 2016 /
 
Szia !
Polymobil 4T robogó. Amit elküldtem alaplap van benne. Kicseréltem a motoron az alaplapot a CDI-t a feszabályzót is a gyújtó trafót és még mindig nincs szikra. Se rúgásra se önindítózva se. Elég csúnya forrasztások vannak a motoron és kötözések. Az oldal sztenderd is kimértem az is jó. Arra gondoltam most már hogy kábel köteg csere.

00683.jpg
    
(#) vargaf válasza Krisztina hozzászólására (») Okt 12, 2016 /
 
Ha csúnya forrasztások és kötések vannak, akkor annak az ellenőrzésével és rendbetételével kell(ett volna ) kezdeni, nem az alkatrészek cseréjével. Minden más csak az után jöhet.
(#) Krisztina hozzászólása Okt 13, 2016 /
 
Sziasztok!

Ha valaki tud akkor segítséget kérnék. Polymobil spy 50 4T motornak kellene a kapcsolási rajza.
Köszönöm előre is.
(#) Laca13 hozzászólása Dec 10, 2016 /
 
Sziasztok!
Suzuki Sepia szakértőket várok. Az érdekelne, hogy hogyan működik a Sepia automata szívatója? Nem tudom értelmezni. Van a szívató, amire megy két vezeték. azt hittem hogy valami thermo elektromos kütyü, ami hajár a motor akkor lezár. De van mellette egy érzékelő, ami szerintem hőérzékelő lenne, (de szerintem nem működik, mert ohm mérővel semmi változást nem tapasztalok melegítésre) és szerintem az vezérelné a szívatót, de nem teszi.
A lényeg. Ha Valaki kiismerte már ezt a kütyüt, akkor légyszi írja le hogy hogy kellene működnie és mért. D
(#) Laca13 válasza Krisztina hozzászólására (») Dec 10, 2016 /
 
Bocs, lehet hogy triviális, de a test vezeték a helyén van?
(#) Ricsi89 válasza Laca13 hozzászólására (») Dec 10, 2016 /
 
Az az automata szivató pont olyan, ahogy elképzelted. Legalábbis úgy kellene lennie. A motor ha beindult, akkor a világítótekercsről kap áramot a szivató, ami melegedés hatására elmozdul és lezár. Ez csak simán a világítótekercsre szokott lenni kötve. Semmi egyéb nincs benne.
(#) Laca13 válasza Ricsi89 hozzászólására (») Dec 11, 2016 /
 
Igen, volt nekem is hasonló elképzelésem. Ki is próbáltam, rákötöttem a 12V-ot és tolómérővel ellenőriztem, valóban kijjebb jött a tűs subler.
Azt nem tudod mi a bánat az a másik kütyü, ami a karburátor leömlő velöli oldalán van?

Karburátor

A képen az a réz bigyó, amivel oda van csavarozva egy test saru és arra a csúcsára ami csőnek néz ki de nem az, megy egy egy másik vezeték. Próbáltam az ellenállását mérni hidegen, melegen, de semmi változás. Lehet hogy ez valami benzin előmelegítő?
(#) Ricsi89 válasza Laca13 hozzászólására (») Dec 11, 2016 /
 
Lehet, hogy az is valami fűtés. Autó karburátornál láttam már olyat, hogy az alapjárati csatornát melegítették.
(#) Laca13 válasza Ricsi89 hozzászólására (») Dec 12, 2016 /
 
Szia!
Nos, úgy tűnik, valóban valami fűtés lehet, bár egy vakfuratban van, nem megy át rajta benzin járat. Igaz, nincs messze a dúsító fúvókától. Vettem a bátorságot és egy nagy levegőt és rákötöttem a 12V-ot. Kb 10 másodperc alatt már forró volt, úgyhogy akár még benzin előmelegítő is lehet.
(#) Ricsi89 válasza Laca13 hozzászólására (») Dec 12, 2016 /
 
Nem magát a benzint fűti, csak a furat és környékét a lefagyástól. Vagy a tolattyú környékét is szokták, hogy be ne fagyjon a hidegben.
(#) Redszab hozzászólása Jan 2, 2017 /
 
hello van egy honda bali sj 50 s robogom csak ugy van világitasom ha be huzom az első vagy a hatsó féket ez miért van mit kell meg néznem. bar jobb lenne egy szerelő aki ért ehez inkább . domaszéki vagyok.
(#) balint730 hozzászólása Márc 7, 2017 /
 
Sziasztok.
Egy 20W-os LED-et szeretnék meghajtani melyik verziót tanácsoljátok?
Akksiról step-up konverterrel és ha kell egy áramgenerátorral, vagy váltakozóáramról feszültség többszörözővel és áramgenerátorral?
Egy 50-es Yamaha aeroxrol lenne szó. Hány wattos a gyújtásalapja?
(#) Babita hozzászólása Hé, 20:15 /
 
Üdvözletem!

Jó 2 éve gondom van már az akku töltésemmel,és nem sokra jutottam vele.Egy yamaha jog 3kj-ról van szó.Tönkre ment a fesszabályzó amit ki is cseréltem annó,és kapott egy vatta új akkut.Méréseim alapján kiderült,hogy túltölt,mert magas fordulatszámon elérte a 17 voltot is,és természetesen hamar el is forralta az új akkut.Gondoltam a Kínaiaknak nemsikerült tökéletesen az új alkatrész,ezért vásároltam máshonnan egy másik fesszabályzót.A hiba sajnos ugyan az ezzel is túltölt,szóval biztos valahol máshol lehet a gond.Nemtudom lényeges-e de amikor az első fesszabályzóm tönkrement,felfedeztem egy testzárlatot a hátsó lámpánál,mert nem világított.Kiderült hogy odacsíptem a vezetéket,ezután pár napra ment el a töltésem.Azóta viszont folyamatos túltöltésem van.Valakinek esetleg van ötlete mit nézzek meg?
(#) Tonybacsi válasza Babita hozzászólására (») Hé, 22:44 /
 
Hello!

Ha mindkét fesz. szab. -al ugyan azt a hibát produkálja, akkor nagy valószínűséggel nem ott van a gond!

Első körben én megnézném van-e test mindenhol. Főleg a fesz szab és környékén.
A fesz szab-ból kijövő vezetékek (csatlakozók) közül egy testre megy. Ezt nézd meg. És lehetőleg közös GND- legyen a motorblokkal. Lehet itt van valahol szakadás.
(#) Babita válasza Tonybacsi hozzászólására (») Kedd, 18:15 /
 
Rámértem a kábelekre,egyiken sincs szakadás,igen az egyik szál a négy közül testre megy a másik az akku pozitívjára,a másik kettő pedig a cdi magneto -ba.Testet is megnéztem ahová rögzîtve van a szabályzó,de az is megvan,bár szerintem anélkül is működnie kellene rendesen,mivel megkapja vezetéken,és a házzal összevan kötve ez a láb belül.
Következő: »»   25 / 25
Bejelentkezés

Belépés

Hirdetés
Frissek
2017. Márc, 26. Vas
9:16:15
Jelenleg 388 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu