Fórum témák

» Több friss téma
Fórum » Renault elektronika
 
Témaindító: Ifjbockgaben, idő: Dec 12, 2009
Témakörök:
Lapozás: OK   7 / 7
(#) babchy válasza Scenic hozzászólására (») Dec 4, 2017 /
 
Szia! AZ inditásgátló piros ledje elalszik?
(#) VIM válasza Scenic hozzászólására (») Dec 4, 2017 /
 
Szia! Talán akkumulátor baja is lehet a leírás szerint.
Idézet:

! Ha a befecskendező számítógép memóriájában
nincs referencia-kód, akkor a kapott kód bekerül a
memóriájába.
! Ha a kulcs és az utastéri központi egység kódja nem
egyezik meg, akkor a rendszer blokkolt állapotban
marad. Az indításgátló berendezés piros
visszajelzőlámpája villog (gyors villogás). A motor
elindítása ekkor nem lehetséges.
FIGYELEM: ha az akkumulátor nincs megfelelően
feltöltve, az indítózás okozta feszültségesés
előidézheti az indításgátló berendezés
bekapcsolódását. Ha a feszültség túlzottan lecsökken,
a motor elindítása nem lehetséges, még a gépkocsi
betolásával sem.”

DE, itt fentebb már felrakta eSDi a Clio pdf-ét.
(#) sanyi50 hozzászólása Dec 25, 2017 /
 
SZIASZTOK Twingo 2000évjarat középső kijelző meghibásodott sercegést halható nem irki semmit.
Ebben keresek segítséget.
(#) david10 válasza sanyi50 hozzászólására (») Dec 25, 2017 /
 
A bontóban szinte ingyen adnak másikat, nem érdemes a javítással foglalkozni. Esetleg megnézheted, hogy a kondenzátorok jók-e rajta.
A hozzászólás módosítva: Dec 25, 2017
(#) erbe hozzászólása Jan 10, 2018 /
 
2002-es Twingo automatizált váltójával van gondom időnként. Elsősorban nedves-párás időben sokára áll le a váltó hidraulika szivattyúja. Addig nem lehet üresbe kapcsolni, azaz nem indul. Ha sürgetem (idő előtt kézzel üresbe akarom tenni), indulás után nem vált automatára. Kézzel lehet csak sebességet váltani és időnként kidobja a fokozatot. Bemelegedve többszöri indítás után szűnik meg a hiba.
Gyanítom, valamelyik csatlakozó elszennyeződött (sár, só) és a párától átvezet. Nem szedtem még szét, merre kereshetek olyan csatlakozót, ami szóba jöhet?
(#) fibbrizzo hozzászólása Jan 18, 2018 /
 
Renault clio 2 elsö lámpa ügybe kellene segitség ...a jobb elsö fényszoroba cseréltem égöt és minden jol van benn de mégis a fény balra visz ,este mindenki villog nekem mert a szembejövök szemébe viágit ,tegnap vettem uj égöt hozzá ki is cseréltem de ugyaugy belra visz ,mitöl vajon ,,,
(#) babchy válasza fibbrizzo hozzászólására (») Jan 18, 2018 /
 
Vagy rosszul rakod be az izzót, vagy rosszul áll a foncsor: pl.le van akadva a magasságállítóról (jobb esetben) Rosszabban a belső tartójáról akadt le a foncsor.
Következő: »»   7 / 7
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu