Fórum témák

» Több friss téma
Fórum » Mosógép vezérlők és általános problémák
Lapozás: OK   84 / 320
(#) szepi003 válasza stenglt hozzászólására (») Márc 9, 2011 /
 
szia.A program kapcsoló kódtárcsa érintkezői nem zárnak rendesen.Szét kell szedni a kapcsolót ,és den szesszel megpucolni.Lehet pára ,vagy oxidáció az érintkezőn vagy a kódlapon.üdv szepi003
(#) vladcepes hozzászólása Márc 9, 2011 /
 
Sziasztok. Egy olyan kérdésem lenne hogy a mosógép fűtőszáliját szeretném kiszedni és lemérni. Az a kérdés hogy úgy kell lemérni hogy a multit teszem Ω mérésre,az egyik szálat a fűtőszál egyik lábához a másikat meg a fűtőszál testére? vagy hogyan?
Ezeket az adatokat tudom(vagyis a leírásában van) Fűtőelem :Tubular fűtés elem
Névleges feszültség:230 V
Névleges teljesítmény 2050 W
Hővezető ellenállás 25,8 ą 5% Ω
Tehát 25 körüli Ω-ot kell mérnem?
Köszönöm a válaszokat.
(#) zolika60 válasza vladcepes hozzászólására (») Márc 9, 2011 /
 
Mérni a két lábán kell. Ahova a vezetékek csatlakoznak. Ha a fűtőbetét valamelyik lába és a fém háza között ellenállást tudsz mérni, ( tehát nem szakadás van)akkor is hibás a betét.
(#) stenglt válasza szepi003 hozzászólására (») Márc 9, 2011 /
 
Szia !
Köszönöm a tippet, a műtétet megcsináltam az eredmény biztató teszteljük a masinát. Az eredményről tájékoztatlak benneteket.
Üdv.
(#) szepi003 válasza vladcepes hozzászólására (») Márc 10, 2011 /
 
Szia. A fűtőtest egyik lába és a test között 20MOm méréshatárral vizsgáld. Ha ellenállást mérsz szivárgó áram van,a fűtőtest rossz. üdv: szepi003
(#) vladcepes hozzászólása Márc 10, 2011 /
 
Köszöntem a válaszokat.Ugyanis az a probléma hogy a mosógép forralja a vizet mint állat. Ha 30°C van téve akkor is.Szerintetek? mi lehet? Ilyenkor lehet hibás a fűtőszál is? Vagy máshol kéne keresni a problémát?
Köszi a válaszokat.
(#) zolika60 válasza vladcepes hozzászólására (») Márc 10, 2011 /
 
Inkább a hőérzékelő hibás.
(#) vladcepes válasza zolika60 hozzászólására (») Márc 10, 2011 /
 
Köszöntem. Azt olvastam még valahol hogy ebbe a típusba ami nekünk van termosztát van.Ezt hogyan lehet mérni hogy esetleg hibás e vagy sem?
(#) vladcepes hozzászólása Márc 10, 2011 /
 
Csak először meg kéne találni a gépbe mert a rajzon nincs rajta és így nehéz lesz megtalálni úgy hogy halvány f.-gom sincs merre keressem. :bangheade ha meglesz hogyan lehetne ellenőrizni hogy ez e a bűnös?
(#) szepi003 válasza vladcepes hozzászólására (») Márc 10, 2011 /
 
Szia: Ahhoz hogy segíteni tudjunk tudni kéne,hogy milyen mosógép.Írd meg a típusát. üdv szepi003
(#) zoz11 válasza vladcepes hozzászólására (») Márc 10, 2011 /
 
Hello
Ha a hő érzékelője rossz ér full elektronikás a gép, akkor nem feltétlenül hő érzékelős gond, mivel ha egy bizonyos időn belül nem melegszik a víz, letilt az elektronika.
2eset lehetséges még, a fűtőt kapcsoló relé vagy érintkező össze van égve, és folyamatosan kap feszt. A másik eset az, hogy a fűtőbetét test zárlatos, és pont nem a fázist szakítja az érintkezője, így a földelésen keresztül szépen elfolyik az az áram, ami kell neki, és fűt folyamatosan. Ez is elég gyakori eset.
A hő érzékelőt a fűtőbetét környékén találod meg.
Üdv: Zoltán
(#) vladcepes hozzászólása Márc 10, 2011 /
 
Sziasztok. Köszi az eddigi válaszokat is. A gép egy whirlpool awt 2284-es.Hát ez az hogy nem tudom mi lehet a rossz,tehát tökmindegy hogy a 30,40,60,90(azt hiszem így vannak a beosztások) fokra van állítva úgy is forralja.Akkor először a kapcsoló relét, vagy a fűtőbetét-et ellenőrizzem? És mi van a termosztáttal? :worship:
(#) szepi003 válasza vladcepes hozzászólására (») Márc 11, 2011 /
 
Szia, Ez a gép mechanikus programkapcsolóval van szerelve. Ha a fűtőbetét nem testzárlatos, akkor a programkapcsoló érintkezői vannak összeragadva.Hő érzékelő a dob oldalán 2db van a fűtőtest mellet. üdv szepi003
(#) vladcepes hozzászólása Márc 11, 2011 /
 
Köszönöm.Ha ki van szedve ez a hőkorlátozó és mondjuk a kezembe van akkor hogyan lehet ezt tesztelni hogy ez a hibás vagy sem?
(#) vladcepes hozzászólása Márc 11, 2011 /
 
Felhívtam az alkatrész áruházat és pontos típus szám alapján mondták hogy ebben a gépben úgy van hogy van egy Termisztor,és a másik meg egy fűtőbetét patronos.Na ezeket hogyan lehet ellenőrizni hogy melyik a hibás? Nagyon várom a segítőkész válaszokat mert ki van szedve.
(#) ezermester1 válasza vladcepes hozzászólására (») Márc 11, 2011 /
 
melegíteni kell a végeit. Termisztornál ellenállás változás a jelenség.Ha nincs az baj. Patronosnál meg ki-be kapcsol. Ha nem kapcsol az a baj.
(#) vladcepes válasza ezermester1 hozzászólására (») Márc 11, 2011 /
 
Köszönöm.Melegíteni kell a végeit ezt hogy érted? Mivel melegítsem? Rakjam forrásba lévő vízbe és közbe mérjem az ellenállását? Mondjuk ha így van akkor hány Ω-ra rakjam a mérőt? (jól gondolom?) A patronosnál is tehát a mi a fűtőszálon van annak a végét lógassam bele forrásba lévő vízbe? vagy mivel melegítsük? Gondolom nem lánggal?
(#) imikee10 válasza vladcepes hozzászólására (») Márc 11, 2011 /
 
A szondát elég kézzel is. Kohm-ra kell tenni a műszert és olyan 10-en valahány Kohm-ról kell csökkennie szép lassan.
A hőérzékelőt pedig öngyújtóval és kattannia kell, zánia vagy nyitnia.

Imi
(#) Zsuci30 hozzászólása Márc 12, 2011 /
 
Sziasztok
Azt szeretném kérdezni töletek,hogy van egy zanussi felültöltös mosogép ami elkezdi a mosást és rendesen forgat majd hirtelen jobban felpörög majd ujbol rendesen forgat majd felpörög a fordulat és ezt ismétrelgeti ez természetes ez a gép igy mos?
Elöre is köszönöm a válaszokat.
(#) laci1969 hozzászólása Márc 12, 2011 /
 
Sziasztok
kérdésem lenne Whirrlpool awt7525 felültöltös digit kijelzös mosogép ami F 06 hibakodot ir ki.Az égszily fenn van a jelado mégnes is és ha az üstön lévö párjához tekerem akkor 0.5 Ω ellenálást mutat.A motort kicseréltem de ugyanugy bekapcsoláskor párat fordit a motoron és kiirja,az F06 hibakodot mi lehet a vezérlö panelje romlott el?Elöre is köszönöm
(#) zoz11 válasza laci1969 hozzászólására (») Márc 12, 2011 /
 
Hello
A motorba rövid a kefe, akkor írja ezt ki.
Üdv: Zoltán
(#) laci1969 hozzászólása Márc 12, 2011 /
 
Szia!
Motort cseréltem.
Üdv:
Laci
(#) laci1969 hozzászólása Márc 12, 2011 /
 
Sziasztok ujabb kérdésem lenne Samsung elöltöltös mosogép nem centrifugáz a vákumkapcsolo csöve nincs eltömödve és amikor lehuztam akkor sem hajlandó centrizni.A vákumkapcsolo rossz és azt lehet mérni valahogy?3 vezeték megy rá vagy a csatlakozonál rövidre kötöm akkor be kell indulni a centrizésnek?Elöre is köszi a választ.Laci
(#) laci1969 válasza zoz11 hozzászólására (») Márc 12, 2011 /
 
Köszönöm a tippet de mivel megnéztem a szénkefét söt még motort is cseréltem de sajna a hiba ugyanaz kiirja az F06 kodot.Még mi lehet?
(#) lukovicsek válasza imikee10 hozzászólására (») Márc 12, 2011 /
 
Szia. Multkor beszélgettünk egy elektrolux-ról, szintszabályzó kellett bele, az van, hogy vettem bele belevalót és sajnos ugyan az van. Most már nagyon idegesit mert ez is 6200 került nekem, ugyan úgy bekapcsolás után pár mp megy a kinyomó.sz, aztán villog a start gomb egyfojtába, előtte a programot lehet tökéletesen állitani, meg minden, indítás után meg annyi neki, ha meg először inditom, hogy még az ajtózárat is bekell neki melegiteni akkor még a kinyomó se érkezik beindulni s már villog, az a baj, hogy kevés ez a hibaüzenet s állitólag ez a mosógép működött csak már csapágyazni kéne, valami ötlet kellene honnan induljak tovább.
Üdv: Laci!

Mndekitől szivesen várom az ötleteket!!
(#) tipy hozzászólása Márc 12, 2011 /
 
Sziasztok!
Whirpool AWO/D 5105 géppel van problémám
A motor felpörgésénél "csak centrifugáláskor" a ledek villognak,
majd kialszanak s az aktuális mosási ciklus ujjra indul.
visszaolvasva másnak is volt hasonló hibája, de értelmes választ nem találtam sehol!
Javasolták a motor komutátor felszabályzását , ezt meg is csináltattam , de a hiba továbbra is fent áll.
Az elektronika tipusa : invensys 475560
Ha valaki tud okosat , azt megköszönöm.
(#) vladcepes hozzászólása Márc 12, 2011 /
 
Köszönöm a válaszokat.Nos úgy csináltuk hogy a termisztort(szondát) megmértem Kohmra raktam és mért 8,25 aztán beleraktuk egy kb 50-60°C vízbe akkor volt kb 10 körül és ahogy kivettük és hült kifele úgy esett rajta a mérés,akkor gondolom ezzel sincs baj.
(#) szepi003 válasza laci1969 hozzászólására (») Márc 13, 2011 /
 
Szia. Cseréld ki a fűtő betétet, az is lehet az oka F 6-os hibának üdv szepi003
(#) szepi003 válasza Zsuci30 hozzászólására (») Márc 13, 2011 /
 
Szia. Valószínű hogy a motor taho generátor meglazult.Azt kellene ellenőrizni üdv szepi003
(#) szepi003 válasza tipy hozzászólására (») Márc 13, 2011 /
 
Szia.Valószínű hogy a panelon van a hiba.Tápegység hiba,kiszáradt kondii üdv szepi003
Következő: »»   84 / 320
Bejelentkezés

Belépés

Hirdetés
Frissek
2014. Okt, 24. Pé
15:33:02
Jelenleg 517 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu