Fórum témák

» Több friss téma
Fórum » Mosogatógép hiba
 
Témaindító: Redsaw, idő: Dec 13, 2008
Témakörök:
Lapozás: OK   10 / 98
(#) dobisati hozzászólása Máj 6, 2011 /
 
Sziasztok.
Én még mindig a BOSCH mosogatógépemmel küszködök.A hibám is ugyanaz még,bekapcsoláskor zúg a gép de a program nem indul el.Ha kiveszem a helyéről és megdöntve kifolyatom a vizet akkor utána 1-2 mosásig jó.Megnézettem a márkaszerívízzel ott azt mondták turbinaszivattyú és a javítás 32000.Nem tudom hogy megjavíttassam vagy nézessem meg egy másik helyen is.
Azt nem értem hogy ha a turbinaszivattyú nem jó akkor hogy lehet hogy 1-2 mosást megcsinál és csak utána jelentkezik ismét a hiba?
(#) zoz11 válasza dobisati hozzászólására (») Máj 6, 2011 /
 
Hello
Ahogyan már előzőleg is megmondtuk, meg kell keresni. Hogy hol folyat a gép.
Most látatlanba én is tudok akármit mondani, hogy mit cserélj ki, lehet hogy éppen a csak a vízlágyítót kell kitakarítani.
A keringető szivattyúba meg a csúszógyűrűs tömítés tud tönkre menni, de nagyon-nagyon ritkán fordul elő, de azt is egy 10esből meglehet úszni.
Üdv: Zoltán
(#) jocsomi válasza jocsomi hozzászólására (») Máj 24, 2011 /
 
Sziasztok!
Tavaly írtam hogy a candy mosogatógép túlszívja magát. A hiba meglett, a szintérzékelő csövébe víz kerül és elzárja a levegő útját! Elmosogat kb. 5-ször, aztán jelentkezik a hiba. A képen látható mosogatótálca alján lévő fehér szűrőbe csatlakozik a cső és itt keletkezik a légzsák. Most már csak az kérdés hogy MIÉRT?

DSCF1096.JPG
    
(#) zoz11 válasza jocsomi hozzászólására (») Máj 24, 2011 /
 
Hello
Akkor szokott ezeknél ilyen lenni, ha lyukas a membránja a szintszabályzónak. Elég egy tűhegynyi lyuk is, és szép lassan feltelik az a cső vízzel.
Üdv: Zoltán
(#) jocsomi válasza zoz11 hozzászólására (») Máj 24, 2011 /
 
Szia Zoltán!
Ez logikusan hangzik, vagyis olyan kicsi a lyuk, hogy még működik de lassan elereszti a nyomást. Ezután feltöltődik a közlekedő edények elvén. Van a cégnél egy 1000X mikroszkóp, lehet hogy megnézem!
Köszi az infót! üdv: Józsi
(#) dobisati hozzászólása Máj 29, 2011 /
 
Sziasztok.
Én vagyok aki a Bosch mosogatógéppel küszködött.A gép bekapcsoláskor csak zúgott nem indult el.A gép nem volt garanciális de mivel nekem nem sikerült megoldanom a hibát elvittem a hozzám legközelebbi márkaszervízbe. Ott a számla alapján kicserélték(???) a turbinaszivattyút és valami szimeringet. A gépet hazahoztam visszaszereltem, most elindul és végig is megy a program de az alsó tálcán levő edényeket nem mossa el normálisan. Eddig ezzel nem volt problémám mindíg tökéletesen mosogatott.Fel hívtam a márkaszervízet hogy beszéljek a szerelővel , de az ügyfélszolgálatos nő folyamatosan letagadja a szerelőt és vissza sem hajlandóak hívni Úgy látszik csak addig volt fontos nekik amíg a 30000 ft-os számlát kifizettem mert addig mindig fel tudtak hívni.
Tanulságul és elrettentésképpen leírom hogy aki teheti kerülje el a szolnoki SZOLKER Szervízt mert nagyon szemét egy cég.
A kérésem kérdésem most az lenne hogy mi lehet az oka hogy az alsó tálcán levő edényeket nem mossa el normálisan a gép??
Előre is köszi
(#) zoz11 válasza dobisati hozzászólására (») Máj 29, 2011 /
 
Hello
Igen márkaszervizekről ennyit…
Azok nem cseréltek benne semmit, max szétszedték a szivattyúját, meg esetleg összerakták új szimeringel, de eddig még nekem azt se kellet cserélnem.

Itt nagyon könnyen lehet egy olyan felállás, hogy összerakási hiba.
Példák, nem jól van rajta az alsó lapát. A gép aljába van egy nyomás állító forgószelep, azt nem tették vissza rendesen, vagy direkt le van róla véve a műanyag szelep rész.
Vagy ha véletlenül cseréltek szivattyút, akkor nem bele való lett beletéve, már találkoztam ilyennel is.

Üdv!
(#) Kutyus007 hozzászólása Jún 11, 2011 /
 
Sziasztok!

Egy Candy CSF458 e géppel volna olyan gondom, hogy mosogatás közben változó helyeken megáll, mintha nem kapna áramot, aztán valamennyi idő múlva (1 másodperctől akár órákig tarthat) magától, vagy ha oldalba ütöm akkor is bekapcsol. Az oldalba ütéssel egyébként ki is lehet kapcsolni. Volt a tápegységén egy beégett relé kiégett lábbal, azt ki lett cserélve, de nem az volt a baja, továbbra is produkálja a hibát.
Tud valaki segíteni, hogy merre keressem a hibát?

Előre is köszönöm.
(#) gabriel80 hozzászólása Jún 14, 2011 / 1
 
Üdv Mindenkinek!

Lenne egy Whirlpool ADP962 Mosogatógép, ami még a mai nap is kifogástalanul működöt, pedig nem mai darab.
A Hiba az, hogy a nejem bekapcsolta, azaz a programtárcsát eltekerte a programra, majd a BE kapcsoló gombot benyomva nem történt semmi, (ilyenkor kéne elindulnia) a program jelző fény világít de semmi moraj, semmi kattogás, semmi zúgás, semmi füst...
Megnéztem a program vezérlőpanelem ( teljesen mechanikus ) a bekapcsoló mikrokapcsoló gombot, de tökéletes.
Illetve a tovább bontva az alján a vezérlő egységet is átnéztem, ott sincs semmi égésnyom, vagy látható gond.
Nincs beázás sehol teljesen száraz a belső rész. Csatolom a panel képeit.
Van még egy 9722 Malaysia-i t405 ös is még ( az álló ).

Kérdésem mi lehet a gond, hol lehet a hiba?

Köszönöm a segítséget: Gábriel
(#) Luki válasza gabriel80 hozzászólására (») Jún 15, 2011 /
 
A programkapcsoló is képezheti a hiba okát, de a vezérlőpanel hiba sem kizárt.
A "405" jelű alkatrész egy triak .

http://pdf1.alldatasheet.com/datasheet-pdf/view/25025/STMICROELECTRONICS/T405-600T.html

Első körben a vezérlőpanelt nézném át, forrasztási hibák szempontjából, valamint megnézném, hogy kap e tápot az ST proci.
Úgy látom a panelen van egy álló TO220 tokos alkatrész, ha az a táp ic, akkor ott kellene mérned.
Mérésnél ügyelj a biztonságra, ha nincs gyakorlatod a javitásban, inkább bizd egy hozzáértőre.
(#) gabriel80 válasza Luki hozzászólására (») Jún 15, 2011 / 1
 
Ötlet:
Nem lehet a víz szivattyú motor kondija, ami miatt semmi nem megy, s vissza csatol valahogyan, s nem engedi a vezérlés?
Esetleg az a nagy 1u kondi?

A táp nézés este lesz, ( betáp csati melyik lehet, (hogy ne keljen keresni, szerinted? ) Illetve a gyengeáramú tápot, s mennyit kéne mérni, és melyik lábakon? (szintén, hogy ne keljen keresni...)
Esetleg az a pár kondi okozhat ilyen gondot, ami a panelen van?

Gábriel
(#) gabriel80 válasza gabriel80 hozzászólására (») Jún 15, 2011 /
 
Illetve a program választónál a kontroll lámpák világítanak ahogy át van váltva, csak nem indul el, ezek alapján valami kis táp akad itt ott még...
G.
(#) Josi777 válasza zoz11 hozzászólására (») Jún 15, 2011 /
 
Szia. Bocs, hogy beleszólok, de furcsa dolgokat írsz. A leírás alapján szinte biztos, hogy a keringető szivattyú tengely tömítése ment tönkre. Ez a turbinalapát és a kerámiagyűrű cseréjével javítható, nagyon gyakori hiba, nem értem, hogy eddig hogyan nem találkoztál még ilyennel. Ha rosszul rakják össze, akkor maximum folyik. Melyik az az alsó lapát? A szivattyúházban van egy turbinalapát, azt nem lehet rosszul rá rakni, ha meg nincs rátekerve rendesen, akkor nem lehet a szivattyút visszaszerelni. Mire gondolsz, mit lehet ott elszúrni? Az a nyomás elosztó szelep, amiről beszélsz, lehet az oka a jelenségnek, de nem biztos, hogy ez a gép tartalmazza ezt az alkatrészt. De amire a legjobban kíváncsi vagyok, hogy hogyan lehet úgy működésre bírni, hogy nem bele való szivattyú van benne? Ez nagyon érdekel, ugyanis nem lehet semmilyen más szivattyút belerakni, csak a belevalót
dobisati-nak és a többieknek is azt tanácsolom, ha javítani viszik a gépet, hogy kérdezzék meg, hogy hol van a rossz, cserélt alkatrész, mert az ugye a tied, nem a szervizé. El kell kérni. Ha kidobták, akkor az árát le kell vonni a számlából. Persze lehet egy másik rosszat adni, de a kérdés feltevésekor a reakcióból kiderül, hogy lekamuzták a melót vagy sem. De ennél a hibánál nem nagyon van erre lehetőség, a kopott alkatrészt ki kell cserélni, különben lehet menni gariban javitani, ezt minden szerelő tudja Javítás után a habosodás okozhat ilyen jelenséget, hogy alul nem mosogat rendesen, de a kar elakadása, a fúvókák elzáródása (javítás után tipikusan vízkődarabka) is okozhatja. Remélem, azóta megoldódott.
(#) Josi777 válasza gabriel80 hozzászólására (») Jún 15, 2011 /
 
Ha a programválasztónál világítanak a ledek, akkor a panel kap tápot. Az 1µF-os kondi a panel tápjához tartozik, annak gyengülése másképp jelentkezik. Az indító gomb ledje világít, nem világít vagy villog, ezzel kéne kezdeni a hibakeresést. Próbáld meg nyomva tartani az indító gombot legalább 5 sec ideig és aztán kikapcs/bekapcs után próbáld újra. Aztán a vízvételt, mágnesszelepet ellenőrizd. De ne a proci tápjával kezd! Az egyenes út a panel kinyírásához és még meg is rázhat az áram
(#) gabriel80 válasza Josi777 hozzászólására (») Jún 15, 2011 /
 
Szia!
Az indítógomb led-je Nem világít, nem villog, semmikor sem nyomogatásra, sem magától, akkor sem ha a program ki van választva.
Igen mint írtad, ha tartósan nyomva van tartva, akkor szünetbe állt régen, s új programot lehet választani, majd újra benyomva, az új program szerint megy tovább...
Én is gondoltam, ha led van, táp van, de hogy egy mukk sincs furcsa, valahogy nem indul el a vezérlés....
(#) gabriel80 válasza Josi777 hozzászólására (») Jún 15, 2011 /
 
Csatolok néhány képet.
A 4u -os kondi gyanús, folyás van rajta, ( nem mérhető rajta zárlat ugyan, illetve a motor csatin 220V)
G.
(#) Josi777 válasza gabriel80 hozzászólására (») Jún 16, 2011 /
 
A motor kondija pillanatnyilag nem számít, ha az rossz lenne, attól még el kéne indulna a programnak. Az indító gombot ellenőrizted már? Ha nincs megnyomva, kb. 5V-ot kéne rajta mérni és a megnyomásakor pedig közel nullát.
(#) gabriel80 válasza Josi777 hozzászólására (») Jún 16, 2011 /
 
Szia!

A program vezérlő panelen a programoknál a mérhető feszültség 1,4V= - 4,7V=, illetve a bekapcs gombnál ua.
A 220V~ is felmegy a megszakítóhoz, ha az ajtó nyitva.

Valószínűleg a máshol van a hiba, a fő vezérlő panelben?

Kérdés a motor kondija jó e, ugyan nincs mérhető zárlat, de az a folyás mi lehet a csatlakozóinál, a gép már több 10 éves.

G.
(#) gabriel80 válasza Josi777 hozzászólására (») Jún 16, 2011 /
 
Szia!
Igen, a gombon üresen 0V=, ha be van nyomva, akkor a programnak megfelelő 1,4 - 4,7 V= mérhető...
Illetve ettől függetlenül gyanús még a vezérlő panel 1µF kondi, mert alatta, körben fehér száraz folyás látható...
Vagy talán a triac-ok?
Vagy más? pl, valami - valahol egy vákuum, vagy nyomás, vagy vízszint kapcsoló...?
G.
(#) gabriel80 válasza Josi777 hozzászólására (») Jún 16, 2011 / 1
 
Csatolom a kapcsolási rajzot, és stb ...
(#) Josi777 válasza gabriel80 hozzászólására (») Jún 16, 2011 /
 
Ezt nem értem. Ha a gomb nincs megnyomva, akkor van rajta 0V? Ellenkezőleg kéne lennie. Ha a nyomva tartása és a felengedése között van feszültség különbség, akkor a kontaktus jó (multiplex kérdezi le, ezért nem lehet fix. 5V-ot mérni rajta). Esetleg meg lehet próbálni egy vezetékkel rövidre zárni. Ha az elektronika észlelte az indítást, azt visszajelzi a gomb feletti leddel. Addig, amíg ez nem történik meg, nem érdemes triakokkal vagy egyebekkel foglalkozni. Azt az 1 µF-os kondit ki lehetne venni és megmérni, hogy mekkora az értéke, ha 8-900 nF alatt már mindenféleképp cserélni kell. Ha nincs kéznél váltóáramú kondi (a feszültség értéke más, mint az egyenáramúnak), akkor egyenáramú is megteszi a próba idejére, de tartósan nem hagyható benne. Sajnos ez fajta eaton elektronika szokott rejtélyes meghibásodást produkálni. Nem is szeretem őket
(#) zoz11 válasza Josi777 hozzászólására (») Jún 16, 2011 /
 
Hello
Már találkoztam olyan géppel, nem is eggyel, amibe nem a belevaló szivattyú volt benne, minden gond nélkül belealakítható, ha valaki kreatív.

Bosch gépről volt szó, és annak szerelhető a szivattyúja, csúszógyűrűs tömítésnél szokott folyatni, ahogy te is írtad, azokba a szivattyúkba mezei 1500ft-os tömítés kell, és akkor már jó is, és ahhoz nem kell semmi mást cserélni. Még munkadíjjal se 30ezer….

Üdv: Zoltán
(#) zoz11 válasza gabriel80 hozzászólására (») Jún 16, 2011 / 1
 
Hello
Azt az 1µF-os kondit kapásból cseréld jó minőségű X2-es kondira, ha nem tudod megmérni a kapacitását, 90%-ra mondom neked, hogy az lesz a hiba.
Üdv: Zoltán
(#) zoz11 válasza Josi777 hozzászólására (») Jún 16, 2011 /
 
Hello
Annak a kondinak a helyére véletlenül se tegyen egyenáramú kondit(ELKÓT), érdekes tud viselkedni váltófesz alatt, mivel az egy ellenállásként van ott használva, hogy az a 230V-os hálózati fesz megessen rajta.

Üdv!
(#) Josi777 válasza zoz11 hozzászólására (») Jún 16, 2011 /
 
Elkót semmiképp, ez így igaz, de a próbához stiroflexel meg lehet nézni, ha nincs más, mivel nem elterjedt a váltóáramú, nem nagyon szokott otthon lenni csak úgy

A Bosch mosogatógépekben bajonett záras szivattyú van, szerintem kevered másik típussal. Annak a turbinaháza egyben az akna is, a motort leszerelve látszik azonnal látszik a turbinalapát. Az egybe van öntve a kerámiagyűrűvel, amit párban kell cserélni a műszén gyűrűvel, ezeket viszont nem lehet kapni külön, csak felújítókészletben a Boschtól vagy partnerétől. Ezidáig sehonnan mástól nem találtam. A másik típusban pedig hullám hegesztett szivattyúház van, tömítést nem lehet benne cserélni, csak kompletten.
(#) gabriel80 válasza zoz11 hozzászólására (») Jún 16, 2011 /
 
Szia !

Ki lesz cserélve de X1 van, az talán jobb lesz, s vezérlő és a program panelen lévő is...
Ki lett mérve újra a bekapcs on a táp, ott alap esetben ha nincs bekapcsolva akkor 0V=, ha programon van akkor annyi V= rajta, amennyit a program kapcsolóból jön ki...

Remélem a kondik megoldják.

Volt javaslat egy szerelőtől, hogy borítsuk meg hátra, s maradjon úgy egy pár órát, majd vissza s bekapcsolni, hát semmi... amúgy víz nincs lent, csak pár csepp...

G.
(#) zoz11 válasza Josi777 hozzászólására (») Jún 17, 2011 /
 
Én nagyon könnyen hozzájutok ilyen csúszógyűrűs tömítésekhez, legyen az kerámia keményfém, vagy sima szén futó felületű.
Foglalkozom ipari szivattyúk javításával is, 22kw-ig, és ahol ezekhez szerzem be az alkatrészt, akár egyedileg is gyártanak le szimeringet, nagyon olcsón, ezeknél nagyon jól jön, nha meg LG mosógépeknél…
(#) gabriel80 válasza zoz11 hozzászólására (») Jún 17, 2011 /
 
Szia!
Az Összes létező nagyfesz és kisfesz kondi ki lett cserélve, grátisz még a bekapcs gomb is...
De így is: semmi ...
Talán a 2 triak, ( de nem hiszem) vagy a kapcsolást kell átnézni, mert lehet valahol valami titkos kapcsoló nem engedi....
Ötlet?
G.
(#) zoz11 válasza gabriel80 hozzászólására (») Jún 17, 2011 /
 
Hello
A triakoknak ehhez semmi köze, mivel az a szivattyúkat kapcsolja.
Itt valami táp hiba szerűség lesz, ott kéne még méregetni, tápfeszültségek meg vannak- e meg hasonlók.
Üdv: Zoltán
(#) gabriel80 válasza zoz11 hozzászólására (») Jún 17, 2011 /
 
Szia!
És mit hol szerinted?
Küldtem képet, és rajzot...
szerinted hol lehet a hiba...
G.
Következő: »»   10 / 98
Bejelentkezés

Belépés

Hirdetés
Frissek
2014. Okt, 25. Szo
19:32:12
Jelenleg 547 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu