Fórum témák

» Több friss téma
Fórum » Autórádió beszerelése
 
Témaindító: DEXA, idő: Aug 17, 2008
Témakörök:
Lapozás: OK   17 / 17
(#) McDeath válasza mraulajos hozzászólására (») Jan 12, 2015 /
 
Szia ebből nem derül ki hogy mi az 1-es láb sajnos. 4-ig tudom és tovább is (ahogy a linken is van) de az 1-es nincs ebben sem. Általában nincs használva de nekem be van kötve a kötegbe és funkciója is kellene hogy legyen.
(#) Inhouse válasza McDeath hozzászólására (») Jan 12, 2015 / 1
 
Az ISO táprész 1-es lába sebességfüggő jel az ezt fogadni tudó rádió hangerő szabályzásához. (Speed signal to volume control, vagy Speed-dependent volume adaptation)
Link1
Link2
A hozzászólás módosítva: Jan 12, 2015
(#) McDeath válasza Inhouse hozzászólására (») Jan 12, 2015 /
 
Köszönöm
(#) krol hozzászólása Jan 17, 2015 /
 
Sziasztok!Ma kaptam egy használt usb-s fejegységet (Lenco CS-321), amelyet szerettem volna beszerelni az autómba. Kivettem a régi Sonyt, amely még kazettás magnóval volt ellátva. Annak rendje és módja szerint kihúztam a csatlakozókat, rányomtam a Lenco-ra, semmi. Ellenőriztem a 10 A biztit, az ok, újra dugtam, semmi. Vissza a Sonyt, működött. Újra a Lenco, semmi. Felhívtam a havert, akitől kaptam a cuccot, azt mondta, hogy neki működött. Már arra is gondoltam, hogy amikor ő kivette az autójából, lehetett valamilyen rövidzárlat, és annyi a cuccnak?
Valakinek ötlete esetleg? Inhouse szerinted? A válaszokat köszönve szép estét mindenkinek!
(#) sufni-tunning válasza krol hozzászólására (») Jan 18, 2015 /
 
Nézd meg a bekötést.
Elképzelhetőnek tartom, hogy a Tiedben nem az a magnó lábkiosztása , mint a haverod autójában az ISO csatlakozó.
Próba képpen ha visszarakod a "régi" rádiót, akkor az "újra" működik-e?
Biztosítékot a kocsiban is érdemes megnézni, főleg ha a bekötés nem szabványos ISO (és valaki kötötte rá, akár a Te autódba, akár a haverod magnójára.)
(#) Inhouse válasza krol hozzászólására (») Jan 19, 2015 /
 
Meg kellene nézni az ISO bekötést, hogy minden rendben van-e? Test, állandó +12V, és gyújtás. Ha igen, akkor mennie kell, ha nem megy, akkor ott van a hiba a rádióban.
(#) krol válasza sufni-tunning hozzászólására (») Jan 19, 2015 /
 
A régit visszatéve, azzal minden ok! Jelenleg is az szól benne. Köszi a tippet!
(#) sufni-tunning válasza krol hozzászólására (») Jan 19, 2015 /
 
Akkor a magnó bekötése, vagy működőképtelensége lehet a baj.
Mindenképpen nézd meg a bekötést.
(#) krol válasza Inhouse hozzászólására (») Jan 19, 2015 /
 
Műszerrel megnéztem, minden rendben volt. Újra rádugtam, és kilőtt egy 15 A-os biztit. Azt kicseréltem, és visszatettem a régi rádiót. Működik. Az "újra" rádugtam egy ISO csatlakozót, és stabil (CB rádióhoz használt) 12 V-os tápegységgel is kipróbáltam. Eredménytelenül.
Köszönöm a tippet!
(#) krol válasza sufni-tunning hozzászólására (») Jan 19, 2015 /
 
Hát ezt egy elektroműszerész ismerősöm fogja megejteni. Köszönöm a gyors reakciódat! Az eredményről majd beszámolok! További szép estét!
(#) sufni-tunning válasza krol hozzászólására (») Jan 19, 2015 /
 
Ha az autóban egy biztosíték "kiugrott", akkor ott vagy zárlat van, vagy rossz a bekötés ami szintén felfogható zárlatnak, meg kell nézni, kizárni a bekötés hibáját, vagy benne ment el valami. véleményem szerint
(#) krol hozzászólása Jan 19, 2015 /
 
Inhouse! Még valami. Az autóm egy '98-as Suzuki Swift. Az eddigi rádióim úgy voltak (vannak ) bekötve, hogy álló helyzetben, a gyújtás ráadása nélkül is üzemelnek. Az ISO csatlakozók előtt lengőbiztik vannak. Ez már berhelés, vagy gyári kivezetés? A biztosítéktáblán is a megadott (rádió, belső fény stb.) 15 A-os biztosítékot csapta ki.
(#) krol válasza sufni-tunning hozzászólására (») Jan 19, 2015 /
 
Mindenképpen megnézzük! Köszönöm!
(#) Inhouse válasza krol hozzászólására (») Jan 19, 2015 /
 
Voltak olyan Suzukik, ahol saruk voltak a gyári előkészítésben, de a test nem volt benne, azt külön kellett adni neki. Ennyire emlékszem. A rádiók fenekében (ha gyárilag ISO aljzat van rajtuk), vagy a kábelükön (ha spec csatlakozójuk van és egy kábelük ISO aljzattal) van biztosíték. Ezen a körön előrébb még legalább egy biztosan van a biztosíték táblában. Ezért külön még egyet rakni talán már felesleges.
(#) krol válasza Inhouse hozzászólására (») Szo, 11:16 /
 
Elnézést a kései válaszért, de egy tüdőgyulladás eléggé hazavágott. A problémám közben megoldódott! Köszönöm szépen a hozzászólásaitokat, tippjeiteket! Kellemes hétvégét!
Következő: »»   17 / 17
Bejelentkezés

Belépés

Hirdetés
Frissek
2015. Feb, 01. Vas
9:37:48
Jelenleg 356 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu