Fórum témák

» Több friss téma
Fórum » Mosógép vezérlők és általános problémák
Lapozás: OK   447 / 447
(#) zolika60 válasza patkolttojas hozzászólására (») Szo, 16:36 /
 
Attól tartok a ciánakrilátos ragasztó nem lesz hosszútávú megoldás. Nem szereti a meleget.
(#) Dino71 válasza patkolttojas hozzászólására (») Szo, 16:41 /
 
Igen ez is előszokott fordulni.De mi van az ellenállásával?
(#) hombar01 válasza palko0125 hozzászólására (») Szo, 16:54 /
 
Üdv!
A kondikat már múltkor kicseréltem volt pár felpuposodott.
De mindet kicseréltem.
Ha szivatyuzásra állítom akkor megy a szivattyú.
A motor nem akar folyamtosan forogni csak felpörög meg ál a centri program teljes ideje alatt.
(#) Dino71 válasza hombar01 hozzászólására (») Szo, 17:07 /
 
Tachogenerátort ellenőrizted? Lehet neked is elpörög mágnese a tengelyen.
(#) hombar01 válasza Dino71 hozzászólására (») Szo, 18:00 /
 
Az is rendben van.
A indesit csodákra képes.☺
(#) Buki hozzászólása Szo, 19:30 /
 
Sziasztok!
Tudna valaki segíteni? Zanussi ZWQ 36121 vezérlőpanelen a forgásjeladó bemenetén R99 és R100 ellenállás elszállt, nem tudom kideríteni az értékét.
Előre is köszi!
(#) Dino71 válasza Buki hozzászólására (») Szo, 20:13 /
 
ITT ki van tárgyalva. holnap megnézem az értékét.
A hozzászólás módosítva: Szo, 20:15
(#) palko0125 válasza hombar01 hozzászólására (») Szo, 20:46 /
 
Ja az indesitek csodákra képesek.
Az 1µF/275V~ kondit is kicserélted!? Az nem púposodik.
Egy rövid videót nem tudnál dobni a centri program működéséről!?
(#) botesz válasza patkolttojas hozzászólására (») Szo, 21:55 /
 
Ezt a motort a Tacho-s tul mindenestül tedd le az első szemetes mellé ez a kukába való!Tegyél bele egy normális ceset motort.
(#) Dino71 válasza Buki hozzászólására (») Vas, 12:21 /
 
Ez egy zwq5100 as panel. Számozva nincsen, de szerintem látható. 12k ohm, 33ohm
(#) Buki válasza Dino71 hozzászólására (») Vas, 21:27 /
 
A kérdéses 2db ellenállás a panel túloldalán található. A tacho bemeneti vékony fóliacsíkok végén lévő furatátvezetésen keresztül megy a két ellenállásra. A hűtőborda felöli az R99 a csipogó felöli az R100.
ZWQ36121
A hozzászólás módosítva: Vas, 21:30
(#) Dino71 válasza Buki hozzászólására (») Vas, 21:56 /
 
Akkor sajna más a két panel. Ezen ide megy a tacho. Holnap még ránézek.

zwq5100.jpg
    
(#) patkolttojas válasza Dino71 hozzászólására (») Vas, 22:54 /
 
Szia!
Az ellenállása kb 90 Ohm, nem megnyűlt , ennyi. Nem érdekes ezek szerint, mert mint írtam teljesen jól működik. Ma összeraktam és OK minden. Tehát a gyári adat hibás, vagy a vezérlés lekezeli, ezt nem tudom eldönteni, mert ugye a felépítése úgymond "titkos" a halandóknak!

Üdv: patkolttojas
(#) patkolttojas válasza zolika60 hozzászólására (») Vas, 22:57 /
 
Szia!

A motor tengelye nem meleg egyáltalán, de nem csak az tartja, mert szinte kalapálni kellett, hogy a ricnis tengelyre rendesen felmenjen. Elképzelten, hogy gyárilag mondjuk kézzel rányomták és ahogy esik, úgy puffan alapon le is jött nemsokára.

Üdv: patkolttojas
(#) patkolttojas válasza botesz hozzászólására (») Vas, 23:01 /
 
Szia!

Egyenlőre marad, mert amíg bírja addig nem lesz vele baj, ha meg kipurcan elég akkor kicserélni majd, de legalább tudja az ember, hogy mire számítson!

Üdv!
(#) Buki válasza Dino71 hozzászólására (») Vas, 23:46 /
 
Lehet, hogy ezek az ellenállás értékek az én panelem esetében is használhatók, A 123-as ellenállást ki tudtam silabizálni,de a másik kódját nem látom.
(#) zolika60 válasza patkolttojas hozzászólására (») 8:28 /
 
Erre azért ne fogadjál, pláne nyáron egy magasabb hőmérsékletű mosásnál.
(#) Dino71 válasza Buki hozzászólására (») 9:58 /
 
330 a kód, azaz 33ohm de ezt írtam. A 2 panel nem teljesen egyforma, de ha az egyik ágon levő ellenállása megegyezik (123) akkor ugyan úgy (330) as a másik szerintem.
(#) hombar01 válasza palko0125 hozzászólására (») 10:29 /
 
Szia!
Igen kicseréltem azt is (műanyag téglalap alakú)
Pár ellenálást is.
Még a trafót is mert sercegő hangot adott.
Csinálok videót is.
Csak közben dolgozom is azt is összevissza,amikor időm va akkor barkácsolom a gépet.
De ha elindító a centri programot ki írja h 10 perc lezárja az ajtót és kb 2másod percre fel pörgeti a motort ezt csinálja mig le nem jár a 10 perc.
Ha jól emlékszem még működött rendesen addig ajtó lezár ruha rendezés (forgat jobbra balra)szivattyú bekapcs és centri fojamatosan kb:6-7perc.
(#) palko0125 válasza hombar01 hozzászólására (») 11:51 /
 
Akkor ott a motor szabályozással van gond. A tacho környékén lesz a gond. Emiatt jó lenne a videó.
Ha meglesz megnézzük és okosabbak leszünk merre menj tovább.
Üdv, Palkó.
(#) Petyu hozzászólása 12:01 /
 
Üdv!
Indesit IWSD4105 mosógép mosóprogram végeztével nem centrifugál. Centrifuga programra állítva sem indul el. Mi lehet a probléma.
(#) imation1999 válasza palko0125 hozzászólására (») 12:44 /
 
Sziasztok,

előzmény: Bővebben: Link

Zavarszűrőt még nem teszteltem, viszont a vezérlőpanelt alaposabban megnézve egy ellenállás és egy dióda(?) füstös. Ennek ellenére kössem ki a zavarszűrőt és teszteljem a gépet vagy így felesleges?

köszi előre is
Következő: »»   447 / 447
Bejelentkezés

Belépés

Hirdetés
Frissek
2017. Jan, 16. Hé
18:19:54
Jelenleg 657 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu