Fórum témák

» Több friss téma
Fórum » Mosógép vezérlők és általános problémák
Lapozás: OK   333 / 333
(#) dani vince válasza frank tibor hozzászólására (») Szo, 11:55 /
 
Szia.
Igen minden általad megadott fesz megvan,kivéve az MCU lábán. Ezek szerint kuka.Csere lehetséges volna?
Köszönet a segitségért
(#) richmond válasza dani vince hozzászólására (») Szo, 15:12 /
 
A jelölt alkatrész funkciója: induktivitás.
(#) Chipmunk1960 válasza lukovicsek hozzászólására (») Szo, 15:28 /
 
A színéről gondoltam, meg hogy nincsen rajta felírat.
(#) stenglt hozzászólása Szo, 17:03 /
 
Szervusztok !

Segítséget kérnék, Indesit IWB6165 gépnél indításkor minden ok. a led-ek megfelelően világítanak az ajtó bezár, de a program nem indul. Hibaüzenetet nem küld. Tudok-e ezen a gépen valahogyan valami tesztprogramot futtatni hogy kapjak valami hibakódot.
Esetleg találkozott-e valaki ilyen hibával ?
(#) frank tibor válasza dani vince hozzászólására (») Szo, 19:24 /
 
Hol nincs mag a fesz. az MCU lábán??
Cserélhető, az FW. szám a működtető program verzióját jelenti. A címkén találod.
(#) dani vince válasza frank tibor hozzászólására (») Szo, 20:48 /
 
"A 3.3 V-os stabilizált feszültséget az alaplap is használja, az MCU modul 34.lábán van levezetve."
Erre utalok,vagy nem jól értem?
A hozzászólás módosítva: Szo, 20:50
(#) frank tibor válasza dani vince hozzászólására (») Szo, 21:03 /
 
Jól értetted, A modul 1. és 36. lába GND, a 34. 3.3Volt. Ha itt feszültséget nem tudsz mérni az MCU modulon szakadás van.
(#) dani vince válasza frank tibor hozzászólására (») Szo, 21:21 /
 
Helyesbitek az is megvan, előbb az MCU-n próbáltam mérni
A hozzászólás módosítva: Szo, 21:23
(#) frank tibor válasza dani vince hozzászólására (») Szo, 21:30 /
 
A modul 1. és 2. láb és az 1. és 4. láb közt 12Volt mérhető. Ha ezek megvannak a táp rendben van.
(#) tand válasza botesz hozzászólására (») Vas, 10:27 /
 
A mágnes nem volt fellazulva,a motor csatlakozót széthúzva égésnyomok voltak a tacho vezetékeinél,ellenállása 92ohm. Levágom direktbe kötöm,semmi változás.
Panel kiveszem,tacho-tól jövő vezetéknél áramkör leéget. Átkötöttem vezetékkel,és még mindig csak felpörög majd leáll.
Panelon más szemmel látható jelet nem láttam.
(#) ttindian válasza ttindian hozzászólására (») Vas, 20:57 /
 
Rossz helyre írtam , majd moderáciot kértem de jó messze került az elejétől , Bővebben: Link esetleg ha valaki tudna segíteni ?
A hozzászólás módosítva: Vas, 20:59
(#) banya012 hozzászólása 9:36 /
 
Sziasztok. Megint en, meg mindig az Aroston moso-szaritoval..
Csak kerdes..
Minden faca, miutan a faziskerdes belove..
Van rajta olyan program, hogy 30-30 mosas szaritas.
Ez 30 perc mosas es annyi szeritas.
Az utobbinal kikerekedett a szemem. Maradek 10 percnel, szaritas kozben elkezdett centrizni.
Ez nala normalis, vagy egyeni elmezavar lepett fel nala?
Nem vartam meg, hogy meddig csinalja, befejezi-e egyaltalan, mert ugy meglepodtem, hogy kikapcsoltam...
Nagyon koszi elore is
(#) banya012 hozzászólása 9:39 /
 
Csak megjegyzes a minosegi tomeggyartasra..
Most megyek szetbelezni, egy 2honapos AEG gepeet. Lekopte a dobrol a gumit es elontott mindent a viz..
Siralom, hogy hova fajul a "minoseg"
(#) Nanok válasza botesz hozzászólására (») 13:05 /
 
Szétszedtem mindent, kitakarítottam, az érintkezőket is megtisztogattam. Most egyenlőre jól muzsikál. De azt vettem észre, bár eléggé rosszak a fényviszonyok, mintha a kommutátor picit elszíneződött volna. Mindenesetre, minden tisztogatás után, jól megy egy darabig.
Ha még egyszer szórakozna, akkor hogyan lehetne felújítani a kommutátort? Ha egy 1200-as csiszolópapírral, egy picit körbedörzsölném, az rontana vagy javítana rajta? Hogyan szokták ezt csinálni?
(#) Sendi hozzászólása 14:17 /
 
Üdv mindenkinek. Kaptam egy Samsung P1001 (Sensor Quick) mosógépet. Az ajtó kapcsoló ment tönkre, az vitte a triakot, és a meghajtó IC-t. Megjavítottam, (az ajtókapcsoló helyére ideiglenesen egy kapcsolót tettem) triak, meghajtó cserélve. A nyomógombok és a kijelző tökéletesen működik, tudja jelezni az ajtó hibát is. Ha bezárom az ajtót, rögtön kinyitja a fő víz szelepet. Ha programot indítok, akkor nyit a főszelep, és az üritő szivattyú is elindul, és nem állnak meg csak ha kikapcsolom.Ez az össz tudománya. Miért csinálja ezt? Tudtok tanácsot adni?
(#) sankesz10 hozzászólása 14:41 /
 
Sziasztok!
Van egy Bosch Maxx 6 Varioperfect mosógépem. a hiba a következő. Program választáskor mindig ugyan az a mosási időtartam jön elő a kijelzőn(1,04 óra). Bekapcsolás után háromszor meghúzza az ajtómágnest, majd elindul valami, hang alapján a szivattyú. az indítógomb pedig villog, de nem reagál a megnyomásra, a kijelzőn az ajtózár ikonja is villog. Megnéztem az ajtókapcsolót, jónak tűnik, érintkezők átadnak. Lehet programkapcsoló hiba? Köszi a választ, Üdv.
Következő: »»   333 / 333
Bejelentkezés

Belépés

Hirdetés
Frissek
2014. Dec, 22. Hé
17:13:57
Jelenleg 467 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu