Fórum témák

» Több friss téma
Fórum » FIAT elektromos hiba
 
Témaindító: Peti.Janka, idő: Máj 11, 2007
Témakörök:
Lapozás: OK   61 / 62
(#) elektrorudi válasza Joe_001 hozzászólására (») Dec 31, 2019 /
 
Idézet:
„de mivel hűtős szakmám is van, ezért megoldom.”
így könnyű.
Ez a sorkapocs 6mm2-es vezetéket is lazán befogad, tehát 40A-ig tutti jó. talán megmérhetném a motor valós áramfelvételét, de ahhoz bontani kelle a vezetéket, ami macerásabb, mint cekázt vagy esetleg gyári ellenállást cserélni. A cekáz cseréje a leghatékonyabb, leggyorsabb és legolcsóbb. Az összes többi megoldás idő- és pénzigényesebb.
Végülis egy 23 éves autóról van szó. Szóval nem az örökkévalóságnak készül a javítás. Ez esetben, szerintem a kókányolás is beleférhet.
(#) Joe_001 válasza elektrorudi hozzászólására (») Dec 31, 2019 /
 
Lakatfogó? A kókányolás meg nálam nem fér bele.
(#) elektrorudi válasza Joe_001 hozzászólására (») Dec 31, 2019 /
 
Sajnos csak AC fogóm van.
Meglátjuk, hogy mennyi ideig működik. Ha az autó élettartamának a végéig bírja, akkor jobb, mint a gyári (hiszen az tönkrement). Ha elromlik, akkor hamut szórók a fejemre, és megkövetlek.
(#) gyula166 válasza elektrorudi hozzászólására (») Jan 1, 2020 / 1
 
Miért kell bontani? Akkusaru levesz, ampermérő sorba, venti bekapcsol. Punto II fűtőventije 12A felvesz max fokozaton.
(#) Joe_001 válasza gyula166 hozzászólására (») Jan 1, 2020 /
 
Jogos. És a mértből leveszed a nyugalmit. (Ha pontos akarsz lenni.)
Mondjuk nekem van DC-s lakatfogóm.(is)
A hozzászólás módosítva: Jan 1, 2020
(#) elektrorudi válasza gyula166 hozzászólására (») Jan 1, 2020 /
 
Igazad van. Nem jutott eszembe. De már nem is kell megmérnem. Elfogadom, hogy az enyém is nagyságrendileg ennyi áramot vesz fel.
A hozzászólás módosítva: Jan 1, 2020
(#) rajkii hozzászólása Jan 4, 2020 /
 
Sziasztok,

Fiat Punto 2006-os, 1,4-es benzinessel van problémám:
P0201;P0203;P0204 es hibákat tárol el indítás közben. (nyilván nem is indul el) P0200 is van néha.
érdekes hogy a kettes hengernél soha nem jön elő a hiba. régebben gyújtótrafóval volt probléma benne azt kicseréltem, utána jó volt minden. az 1,2,3-as hengereknél az injektor 13,8ohm ellenállást mutat, valamiért azt gondolnám, hogy nem itt lesz a gond, csak azt írja ki, de elfogytak az ötletek, valaki esetleg tud tanácsolni valamit? előre is köszönöm!
(#) papcsi95 hozzászólása Jan 4, 2020 /
 
Üdv !
2002 Brava hátsó ablak fütés nem működik !
Kasznin lévő 4+2 csatlakozókról van valahol kiosztás leirás ?
Fűtés kapcsolón visszajelző lámpa világit relé kattan.
Esetleg ötlet valakinek ?
Közben megtaláltam a kiosztást

https://www.fiatforum.com/attachment.php?attachmentid=22993&stc...449477
A hozzászólás módosítva: Jan 4, 2020
(#) Joe_001 válasza papcsi95 hozzászólására (») Jan 5, 2020 /
 
Üdv!
Ha a bekapcsolás után kimegy a fűtőszálra, az ablakra a 12 V akkor az ablak a hunyó. Ha nem vezeték probléma- Ezt elsősorban a toldó steckereknél keresd. Persze szét is nyomhatta a kábeleket valami.
(#) papcsi95 hozzászólása Jan 5, 2020 /
 
Kimértem mincs 12v a csomagtartónál de már a kimenő barna feketén sem,az megy oda.Viszont a biztositéknál van.Meg kattan a relé valahol az isten tudja hol lehet a müszerfal mögött ?
(#) Joe_001 válasza papcsi95 hozzászólására (») Jan 5, 2020 /
 
A kormánytól balra lent a biztosítékok körül. A 44. oldalon.
A hozzászólás módosítva: Jan 5, 2020
(#) papcsi95 hozzászólása Jan 8, 2020 /
 
Köszi ! Hát ez szép... a reléket berakta a bisztositék tábla túloldalára---hozzá se lehet férni csak ha kiveszed az egész bisztositék táblát de ahhoz meg le kell húzni az összes kábel csatit......a talján anyukáját neki...
(#) latyakosa hozzászólása Ápr 30, 2020 /
 
Sziasztok,
Stilo a beteg, vadonat új akku, akku feltöltve, 1 hét múlva akku kimerülve. Nyugalmi állapotban 20mA körül fogyaszt az autó elektronika. Az autó benzines, 45Ah akku van benne. A rádiót kivettem már belőle. Nincs benne extra utólagos riasztó, immo, telefontöltő, semmi más csak a gyári cuccok.
A típus ismeretében van ötlet valakinek merre keresgéljek?
A hozzászólás módosítva: Ápr 30, 2020
(#) VIM válasza latyakosa hozzászólására (») Ápr 30, 2020 /
 
Szia! Azt nem írod, hogy milyen távon használod és hányszor indítasz ez alatt és mennyi fogyasztót használsz még ezen felül. Ha leveszed az akku sarut és úgy nézed meg egy hét múlva, akkor is lemerül? Ha ritkán mész a kocsival és csak veszel ki az akkuból, visszatölteni csak keveset tud a távolság rövidsége miatt a generátor, annak merült akku lesz a vége.
(#) gyula166 válasza latyakosa hozzászólására (») Máj 1, 2020 /
 
Ugye nem 1.6 motor? Annál tipushiba az ecu meghibásodása. Nekem az 1.2 punto 2 hónap után éppenhogy, de elindult.
(#) Uviktor válasza gyula166 hozzászólására (») Máj 1, 2020 /
 
Üdv,
2 hónap után?
Az is egy kisebb csoda...
(#) latyakosa válasza VIM hozzászólására (») Máj 1, 2020 /
 
Nincs indítva, csak áll és lemerül. Az akku önmagában hibátlan, ezt is próbáltam már.
(#) latyakosa válasza gyula166 hozzászólására (») Máj 1, 2020 /
 
1.4 motor. Csak az állást nem bírja valami miatt.
(#) gyula166 válasza Uviktor hozzászólására (») Máj 1, 2020 /
 
Annak az 1.2 8v motornak alig kell indítóáram, a szünetmentesem 7Ah akkujával elindult. Haverom 2,4 jtd motorját meg sem forgatta az akkuja, odaadta, én azzal jártam utána egy ideig, simán indult.
(#) gyula166 válasza latyakosa hozzászólására (») Máj 1, 2020 / 1
 
Mikori akku? Lehet elvesztette a kapacitását. Tegyél rá egy 55W izzót, ha egy óra mulva 12V alá esik akkor az akku az már halott.
(#) latyakosa válasza gyula166 hozzászólására (») Máj 1, 2020 /
 
Űj 2020-s a rajta lévő számok szerint. Fut az 1 órás terhelésteszt.
(#) latyakosa válasza latyakosa hozzászólására (») Máj 1, 2020 /
 
45 perc után 12.55V-t mérek a kapcsokon, nem ggondolom az akkut hibásnak, vagy csökkent kapacitásúnak.
(#) latyakosa válasza latyakosa hozzászólására (») Máj 1, 2020 /
 
1 óra után 12,5V-t mutat a műszer
(#) gyula166 válasza latyakosa hozzászólására (») Máj 2, 2020 /
 
Akkor valami meríti tényleg. Generátor ami fixre van kötve az akkura, hibás diódahíd okozhat ilyet. Esetleg folyamatosan világító csomagtér világítás. Időszakosan valaminek bekell terhelnie, 20mA nem merítheti le, az állandó 20mA kevesebb fogyasztás egy hét alatt, mint az egy órás izzós teszt..
(#) Joe_001 válasza gyula166 hozzászólására (») Máj 2, 2020 / 2
 
Sziasztok!
Nekem nem Fiatom van, csak 156-os Alfám. Alig múlt el egy év és akkut kellett cserélnem, kb egy havonta fel kellett vinnem az aksit tölteni a lakásba.(Két éve.) Az okát nem találta se Német szerelő, se Holland, se Magyar egy évig. Generátort is cseréltem, látszólag minden rendben, mértek ezt is azt is. Aztán összefutottam a 20 évvel ezelőtti haver taxis segéd azóta öregszaki autóvillanyásszal. Nagy nehezen állt rá, hogy adjon időpontot. Kisírtam a hétvége előtti pénteket. Otthagytam a kocsit, közölte, computer hibával nem foglalkozik. Délben szólt, gyere érte, meg van, két baj is volt vele. Oda érve a rádió (Noname, de szerettem, minden benne volt amit akkor akartam,) ki van vágva az ülésre, mondja 850 mA -t eszik, kikapcsolva. A manóba! Ezt eddig senki nem mondta. (Ezt a bajt ti kimértétek, nem az.) De van egy Olasz baja is. a Testkábelek alatt felpucoltam ahogy kell de a kábel saruban a kábel be van rohadva a réz. ha cseréljük akkor a kábel 100 körül. Amúgy megcsináltam, tettem mellé másik kábelt, na vidd a pi...ba! Azóta nincs töltés gondom. Azóta másik rádióval járok , ez is noname.

Bocs, hogy "mesésen" hosszú voltam, tanulságos, talán segítettem.
(#) latyakosa válasza gyula166 hozzászólására (») Máj 2, 2020 /
 
A kérdés, miképp lehetne ezt az időszakos terhelést megfogni. Most ott van az árammérő fixen az akku és a kocsi között. Ha úgy adódik oda megyek leolvasom mit mér. Olyan műszerem még nincs ami a mért értéket hosszú időn keresztül képes tárolni és utólag visszanézni.
Ha a Generátoron keresztül szivárogna akkor azt látnám most is - de eddig csak a 15mA fogyasztás van. .
A negativ akkussaru és az akku negatív pontja közé kötöttem a műszert.
(#) Kisbibi hozzászólása Máj 18, 2020 /
 
Sziasztok segìtséget szeretnék kérni van nekem egy fiat diblo 1.3 multijet és neki láttunk mi kis naivak hogy kicyeréljük a szelepszár szimeringet mert eszi az olajat. Sajnos már addig se jutottunk hogy a vezérlést leszedjük aztán szépen mindent vissza pakoltunk. Minden üzemanyag csövet minden stekkert. Csakhogy a gép nem indul megse pöffen. Annyit sikerült kiderìteni hogy az üzrmanyag eljut a porlasztókig csak nem jut a motorba. Ez az én nagy gondom hogy vajon mért nem vezérli a porlasztókat. Kód olvasó szerint nincs benne hiba és az összes biztosìték jó benne.
(#) blasz válasza Kisbibi hozzászólására (») Máj 18, 2020 /
 
Holtponti jeladókat nézzétek meg ténylegesen vissza van e dugva. Főtengely vezérműtengely. Ha levegős nehezen távozik a levegő a rendszerből.
(#) SzervízMacska válasza Kisbibi hozzászólására (») Máj 18, 2020 /
 
Ha bármelyik lánckereket fellazítottad, akkor tuti elment a vezérlésed... Mert egyik sincs pozicionálva.
(#) Kisbibi válasza SzervízMacska hozzászólására (») Jún 5, 2020 /
 
Pont ez a lényeg hogy a vezérléshez nem nyúltunk.
Következő: »»   61 / 62
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu
Az oldalon sütiket használunk a helyes működéshez. Bővebb információt az adatvédelmi szabályzatban olvashatsz. Megértettem