Fórum témák

» Több friss téma
Fórum » HiFi javítás
 
Témaindító: Subwoofer, idő: Máj 14, 2006
Lapozás: OK   64 / 64
(#) kadarist válasza x424 hozzászólására (») Aug 10, 2020 /
 
Szia!
Az nem rendellenes tünet, hogy a vezérlő egy beleprogramozott komponens hiánya esetén furcsán viselkedik. Szereld csak vissza azt a magnórészt.
(#) Robag84 hozzászólása Szept 2, 2020 /
 
Üdv!

Van egy Philips F1395 hifim, azt szeretném tudni, hogy MP3 modult bele lehet-e építeni egy kis barkácsolással? MP3 modult egy nyáklap kijelzővel és gombokkal ellátott előlapal. 12V táp kell neki. Amennyiben megoldható az lenne a jó ha a hifi adna neki áramot valamit az erősítőjére lenne kötve a hang kimebete az MP3 mozdulnak. Nem tudom legetséges-e vagy sem? A válaszokat előre is köszönöm.
(#) Ronin hozzászólása Okt 26, 2020 /
 
Üdvözletem.

Valaki megmondaná ez miféle hangszóró bekötés ami a képen van? A LOW CH érdekelne.

Snap3.jpg
    
(#) reloop válasza Ronin hozzászólására (») Okt 26, 2020 /
 
Üdv! A LOW, a két fő csatorna különbözeti jelére kötött két soros hangsugárzó. A térhatás érzetét próbálják ezzel növelni.
(#) Ronin válasza reloop hozzászólására (») Okt 26, 2020 /
 
Ettől nem lesz mono? Egyébként a LOW-ra két 10 ohm-os mély van kötve.
(#) reloop válasza Ronin hozzászólására (») Okt 26, 2020 /
 
Ha szólnak a mélysugárzók, akkor a két csatorna ellentétes fázisban működik. Természetesen a LOW mono-ban szól, ez sem mélynél, sem surround-nál nem lényeges.
(#) Ronin válasza reloop hozzászólására (») Okt 28, 2020 /
 
Köszönöm a választ.
(#) Rafael hozzászólása Nov 6, 2020 / 1
 
Sziasztok!

Van nekünk egy szép Philips MCM1110 nevű kis hi-fi.
Elromlott a biztosíték és kapott egy újat. De sajnos csak egy rövid úton mérhető a 238V hálózati feszültség. A trafócska és (a nagyobb tekercs) után már nincs hálózati fesz, például a diódáknál sem.
Viszont a kimenő oldalon a 9V helyett 1,35V -ot mérek.
A kérdés, hogy szerintetek mi lehet a hiba? Nem szeretnék úgy járni, hogy sorban cserélgetem az alkatrészeket, aztán valami ismét taccsra vágja a tápot.
Hogyan érdemes keresni a hibát?
Előre is köszönöm!
A hozzászólás módosítva: Nov 6, 2020
(#) CHZ válasza Rafael hozzászólására (») Nov 6, 2020 /
 
Szia!
Elkok, diódák mérésével kezd.
(#) kadarist válasza Rafael hozzászólására (») Nov 6, 2020 /
 
Szia! Repedtnek tűnik a kisebbik kék kerámiakondenzátor.
(#) Ronin hozzászólása Nov 18, 2020 /
 
Sziasztok!
Panasonic SA-AK75-nél nem tudja valaki hogyan kellene "belapátolnia" a CD-t a lejátszóba?
Csatoltam videót az enyémről, sajnos nem tudja bevenni. Ha kézzel beadom neki akkor működik egyébként.

MOV_00027.avi
    
(#) Ronin hozzászólása Nov 18, 2020 /
 
Semmi ötlet az előbbire? Esetleg ha valakinek van ilyen akkor ha nem túl nagy kérés megnézhetné nála hogy működik.
(#) Ronin válasza Ronin hozzászólására (») Nov 20, 2020 /
 
Már két napja itt áll előttem szétszedve. Néztem videókat, de nem tudok rájönni mi a gond, mert nem tűnik úgy hogy hiányzik valami. Egyszerűen nem tudok rájönni hogyan húzza be. Nagyon idegesítő.
(#) Ronin válasza Ronin hozzászólására (») Nov 20, 2020 / 2
 
Rájöttem.
(#) Edem631 hozzászólása Márc 1, 2021 /
 
Helló.Szerintetek javìtható ez a hifi?Égett szag és füst jött ki belőle.A szerviz manualt elkérhetném hozzá.
(#) antiktelefon válasza Edem631 hozzászólására (») Márc 1, 2021 /
 
Ennyi utánanézéssel nem.
Szedd szét, keresd meg mi füstölt el, ha más tud manualt, akkor te is találsz. Ha megvan a hiba oka kérdezd meg, mit kéne még cserélni, ha ez és ez égett.
(#) Gafly válasza antiktelefon hozzászólására (») Márc 1, 2021 /
 
És linkeje be, ha nem gond...
(#) lóri válasza Gafly hozzászólására (») Márc 1, 2021 /
 
Szerintem csak megjegyezte, hogy akitől kapta, attól elkérhetné a manuált. Szerintem kérje el.
(#) dj.csont hozzászólása Márc 14, 2021 /
 
Üdv.: Mindenkinek! Van egy Sony rg-333 hifi ami egyik napról másikra nem kapcsol be! Jelenség következő hálózatba bedugom majd kattan relé 1 másodperc múlva megint és stand-by LED villog és semmi gombra semmire sem reagál! Nem ír ki semmi se kép se hang! Valaki talalozot már hasonló jelenségel válaszokat előre is köszönöm!
(#) reloop válasza dj.csont hozzászólására (») Márc 14, 2021 /
 
Szia! A jelenség arra utal, hogy hibát észlel a vezérlő egység és leállítja a főtápot.
Van rajz az Elektrotanyán, ki kell mérni a hiba okát.
(#) pirx hozzászólása Máj 17, 2021 /
 
Sziasztok, van egy Technics SU-C800U, SE-A900S előerősítő-végfok kombóm. Az előerősítő bemenetek között "ugrált" ezért cseréltem a választó kapcsolót. Most már nem ugrál, viszont tizedmásodpercekre ki és azonnal vissza kapcsol teljesen véletlen szerűen. Tudtok segíteni esetleg, hogy nem szakemberként mit nézzek?
Illetve az előerősítő a végfoktól kapja a tápot egy 6 pólusú PS2 szerű kábelen, ennek a bemeneténél van 5 kis izé, amiből 2 kicsit elszíneződöttnek tűnik. Csatolok egy képet.
A végfokon a nyák úgy látom, mintha egy helyen néhány elleneállás (?) körül égett lenne. Csatoltam erről is a fotót.
A végfoknak nem működik a ventillátora. Ennek érdemes a motorját cserélni, vagy inkább valami korszerűbbre cserélni - lehetőség szerint?
A végfok bekapcsolva - terhelés nélkül - eléggé felmelegszik, de nem vettem észre, hogy ennek hatása lenne a kikapcsolgatásra.
Csatolok 2 maual-t is, nektek gondolom mondanak valamit a rajzok.
Köszönöm a segítséget.
(#) promise válasza pirx hozzászólására (») Máj 17, 2021 /
 
Szia!
A végfok ventillátora korábban forgott?
Nekem egy SA-DA10 házimozi erősítőm van. Sztereó üzemben,normál hangerőn hallgatva eddig egyetlen alkalommal sem indult el a ventillátor, pedig a burkolaton szinte tojást lehetne sütni cca. 30 perc elteltével. Régebben nézegettem a rajzát és emlékeim szerint a ventillátor indulása összefügg a hangerő potmeter állásával is. Ha hirtelen nagy hangerőt állítottam be a potmeterrel, akkor a ventillátor is elindult, kihűtötte a házat és lassan újra leállt.
Lehetséges, hogy a tiédnél is ilyen megoldás van és a ventillátor hibátlan.
(#) pirx válasza promise hozzászólására (») Máj 29, 2021 /
 
Elképzelhető, de még nem láttam, hogy bekapcsolt volna. Én is úgy vettem észre, hogy elég komolyan melegszik a ház, azért is gondoltam, hogy már rég mennie kéne a ventinek. Ha feltekerem a potmétert akkor se indul be. Persze lehet, hogy türelmetlen vagyok és csak várni kellene egy órácskát.
(#) Vales válasza pirx hozzászólására (») Jún 18, 2021 /
 
Szerintem - bár ellenállásnak látszanak - ezek inkább mikroinduktivitások, kvázi "tekercsek", mivel L-betűvel vannak jelölve.
A színkódjuk alapján beazonosítható az értékük, nem túl drága alkatrészek, ezért érdemes kicserélni őket is.
Néhány mikro vagy milli Henry lehet az induktivitásuk értéke.
A hozzászólás módosítva: Jún 18, 2021
(#) Wind-Storm hozzászólása Júl 9, 2021 / 1
 
Sziasztok!

Fókuszt veszített lézer pickup-pal érdemes foglalkozni kalibrálás terén? (Eddig azt sem tudtam, hogy ezeken van két végállás trimmer) Ha sikerül eltalálni a fókuszt, mennyi ideig működhet még hibátlanul? Nem magamnak javítom az eszközt, tehát megbízhatóan működnie kell. Ha találok cserealkatrészt, elsődlegesen azt céloznám meg.
A javítás tárgya egy kb. 5 éves Panasonic SA-PM250
A hozzászólás módosítva: Júl 9, 2021
(#) fecameca válasza Wind-Storm hozzászólására (») Júl 9, 2021 / 1
 
Látatlanban, szerintem valami piszok, vagy elvetemedett műanyag alkatrészek miatt történhet ilyesmi. Ha valamin görbületek, repedések látszanak, ajánlatos cserélni, ha van mire. De hát ezt te meg is válaszoltad magadnak.
(#) dragonweed hozzászólása Júl 9, 2021 /
 
Sziasztok!
Segítséget keresek egy probléma megoldására... Adott egy Creek CD-játszó (CD 43MkII), hibás (gyenge) CDM 12.1 lézerrel.
Hol olvasott, hol nem, főleg az írott CD-ket nem, a lejátszás meg -ha volt- szakadozott, ugrálós volt. Eddig a szokásos a történet. Belekerült egy garantáltan vadiúj, eredeti Philips VAM 1202-es (elvileg csereszabatos) komplett mechanika, és itt jön a csavar....
Most a gyári és új írott lemezeket nem olvassa csak pörgeti majd kidobja, viszont a legrégebbi (kék, zöld hordozós) írott lemezeket meg hibátlanul olvassa, játssza. Valakinek ötlet?
A hozzászólás módosítva: Júl 9, 2021
(#) Wind-Storm hozzászólása Júl 23, 2021 /
 
Mennyire jellemző kizárólag a pickup hibájára az, hogy némi bemelegedés után (ami azt jelenti, hogy többszöri próbálkozásra sikertelenül olvassa a lemezt) tökéletesen működik?
Azért teszem fel a kérdést, mert a táp zajosságának méréséhez nincsen eszközöm sajnos, ugyanis arra is gyanakszom.
(#) synergy válasza dragonweed hozzászólására (») Júl 23, 2021 /
 
Amit eredeti Philips-nek gondolsz az nem az sajnos. Egy német cég kiárusította a valóban eredeti szerviz alkatrészeit az ebay-en. Egy CDM12-es mechanika kb 45 ezer Ft-ra jött ki szállítással. Ennek már úgy 3 éve. Azóta nem láttam eredetit, pedig nagyon figyelem. Csak kínai utángyártott van, de az dögivel.
Lutri, hogy működni fog-e vagy sem akár 0km-esen.
Egy ideig lehetett kapni a HQ-ban Technics szerviz alkatrészt RAE1100 KIT néven. Ez is kínai volt ugyan, de jó minőségű gyártmány.
A hozzászólás módosítva: Júl 23, 2021
Következő: »»   64 / 64
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu
Az oldalon sütiket használunk a helyes működéshez. Bővebb információt az adatvédelmi szabályzatban olvashatsz. Megértettem