Fórum témák

» Több friss téma
Fórum » Mikrohullámú sütő javítás, magnetron csere, stb.
Lapozás: OK   104 / 104
(#) Picipityu hozzászólása Jún 27, 2018 /
 
Sziasztok!
A mikró sütőnkben minden működött, csak nem melegített. Ismerősöm mondta, hogy a nagyfeszültségű biztosítékot cseréljem ki és minden helyreáll. Ki cseréltem ( a trafó és a kondenzátor között van és 5kV/0,7mA értékű) és tényleg helyreállt a működése.
A kérdésem az lenne, hogy mitől mehet ki ez a biztosíték? Csak úgy "elfáradt", vagy ez egy nagyobb probléma előszobája?
Egyébként csere óta semmi gond.
(#) zolika60 válasza Picipityu hozzászólására (») Jún 27, 2018 /
 
Ha rövid időn belül nem megy újra tönkre nem törném ezen a fejem.
(#) Ge Lee válasza Picipityu hozzászólására (») Jún 27, 2018 /
 
Szökőévente csak úgy spontán is el szokott olvadni, ha épp valamiért a szokottnál nagyobb áram folyik rajta. Ha nem olvad ki a napi használattól újra akkor nem kell foglalkozni vele. Az olcsóbb mikrókban nincs is nagyfeszbizti, simán ki van belőlük spórolva.
(#) Picipityu hozzászólása Jún 27, 2018 /
 
zolika60 és Ge Lee : köszönöm!
(#) middleaged hozzászólása Jún 30, 2018 /
 
Sziasztok!
Sajnos reggel amikor bekapcsoltam a mikrót, füst szállt fel belőle.A burkolatát megbontva újra bekapcsoltam egy pillanatra, NF trafo és az NF kondi közti lengőbiztosíték háza égett ill a hozzákapcsolodó vezeték szigetelése, érdekes módon a szinte szénné vált biztosíték a folytosságát ennek ellenére sem veszítette el. A készülék tipusa Gorenje mo 17 dw, megbontva soha nem volt.Nyilván egy új biztosíték beiktatása nem jelentene megoldást,mi lehetett a kiváltó oka ennek a hubajelenségnek,ill.vajon javítható lehet-e még?
(#) MISKA hozzászólása Júl 12, 2018 /
 
Üdv.
Sajnos elromlott az Lg mikrom !
A bekapcsolás pillanatában kiveri a biztosítékot. Kb 10 éves edig működött rendesen. Azt kérdezném érdemes e javítatni vagy kuka? Köszönöm a hozzászólást elöre is.
MISKA
(#) Near válasza MISKA hozzászólására (») Júl 13, 2018 /
 
Szia!
Ha trafó záras javítható, kondis javítható, magnetron is de nem biztos, hogy megéri. Zárlat okozza a gondot, meg kell keresni, látatlanba én legalább is nem tudok mondani mást. Ha van multimétered, mérd ki első körben a trafót, ha az rendben van jöhet a kondenzátor, diódák és végül ha minden ok a magnetron. A diódákat egy 9v os elemmel tudod tesztelni, csak egy irányba szabad vezetnie.
A hozzászólás módosítva: Júl 13, 2018
(#) MISKA válasza Near hozzászólására (») Júl 13, 2018 /
 
Köszönöm a segítséget! Azt még nem írtam hogy a grill külön működik.
Üdv. MISKA
(#) zolika60 válasza MISKA hozzászólására (») Júl 13, 2018 / 1
 
Ahhoz nincs köze a mikro résznek. Egyszerű fűtőbetét csinálja.
(#) MISKA hozzászólása Júl 13, 2018 /
 
Ha valakit érdekelne neki adom, ha elviszi. Dunaújváros
Üdv.: MISKA
(#) zolika60 válasza MISKA hozzászólására (») Júl 13, 2018 /
 
Tedd fel ide. Biztosan elviszi valaki.
(#) MISKA hozzászólása Júl 13, 2018 /
 
Kössz feladtam
Üdv.: MISKA
(#) P1251500 hozzászólása Júl 22, 2018 /
 
Üdvözletem!
Van egy mikrosütő,ami érdekes dolgot produkál:
Ha csukva van az ajtó,olyan mintha be se lenne dugva a konnektorba.A kijelzőn sincs semmi.
Ha kinyitom az ajtót,akkor elindul a világítás, a forgótányér motor,meg a ventillátor.
Az égő foglalatán csak 130V feszt lehet mérni. Vele sorbakötve van egy hőkapcsoló,ha jól sejtem.
Ezen keresztül kap áramot az égő is.
A mikró tipusa: Dimarson WP700D-M20
Hol keressem a hibát?Kérem,ha valaki tud segítsen!
Köszönöm!
Tisztelettel: József
A hozzászólás módosítva: Júl 22, 2018
(#) zolika60 válasza P1251500 hozzászólására (») Júl 22, 2018 /
 
Az ajtókapcsolót vizsgáld meg először.
(#) P1251500 válasza zolika60 hozzászólására (») Júl 22, 2018 /
 
Ok,az ajtókapcsolókat kimértem,rendben működik mind a három...
Mivel folytassam?
Köszönöm: József
A hozzászólás módosítva: Júl 22, 2018
(#) P1251500 válasza P1251500 hozzászólására (») Júl 22, 2018 /
 
Ezt a kapcsolási sémát találtam a belsejében:
(#) kadarist válasza P1251500 hozzászólására (») Júl 22, 2018 /
 
Szia!
Jól látható, hogy a motorok csak akkor kapnak áramot, ha az SWA ajtókapcsoló és az RY relé érintkezői záródnak. Ennek fényében folytasd a hibakeresést.
(#) P1251500 válasza kadarist hozzászólására (») Júl 22, 2018 /
 
Szia!
Igen ezt értem,csak a kijelzőnek mutatni kellene valamit,akár nyitott,akár csukott
állapotban van az ajtó...
De sehol semmi,mintha az a része nem kapna feszültséget
(#) kadarist válasza P1251500 hozzászólására (») Júl 22, 2018 /
 
A műszereddel könnyedén kimérheted ezt a furcsa helyzetet.
(#) P1251500 válasza kadarist hozzászólására (») Júl 22, 2018 /
 
Ez a JP1-1 és a JP1-2 pontok,ugye?
(#) kadarist válasza P1251500 hozzászólására (») Júl 22, 2018 /
 
Igen, ott kap 230V-ot a vezérlő.
(#) Hutty válasza P1251500 hozzászólására (») Júl 22, 2018 /
 
Én próbálnám:
! konnektorból kihúzott állapotban !
Szakadásvizsgálat L és JP1-1 között, N és JP1-2 között. Ha jó, vezérlőpanel hiba. Vezérlőben is van bizti.

A rajzon a kapcsolók és relék nyitott ajtóval és sütés nélküli állapotban.
(#) P1251500 válasza kadarist hozzászólására (») Júl 22, 2018 /
 
Ott megvan a 220v,az L out,és az Nout között mértem
A hozzászólás módosítva: Júl 22, 2018
(#) kadarist válasza P1251500 hozzászólására (») Júl 22, 2018 /
 
A JP pontokon meg van a hálózati feszültség?
(#) P1251500 válasza kadarist hozzászólására (») Júl 22, 2018 /
 
Igen megvan,sőt,nem tudom hogy miért,de most megint rendesen működik.
Először elkezdett össze-vissza csipogni,meg villogott a kijelző.
Most meg működik,remélem véglegesen...
(#) P1251500 válasza P1251500 hozzászólására (») Júl 22, 2018 /
 
Nagyon köszönöm a segítségeteket!
További szép estét!
Üdv: József
(#) P1251500 válasza P1251500 hozzászólására (») Júl 22, 2018 /
 
Na ezt elkiabáltam...
Egyszer csak elkezdett sűrűn csipogni,majd visszatért a kiinduló (rossz) állapot..
A hozzászólás módosítva: Júl 22, 2018
(#) zolika60 válasza P1251500 hozzászólására (») Júl 22, 2018 /
 
Gondolom valami forrasztási, vagy kontakt hiba van. Rossz állapotban mérj feszültséget.
(#) P1251500 válasza zolika60 hozzászólására (») Júl 22, 2018 /
 
Én is erre gondoltam,de érdekes,hogy ha kihúztam a konnektorból,és vártam egy kicsit
akkor visszadugáskor egyet csippan,és rendes kijelzőt mutat.
Aztán egyszer csak úgy egy-két perc múlva(nincs használva) elkezd sűrűn csipogni,villog a kijelző,és most vettem észre,hogy süt a Magnetron..
(#) P1251500 válasza P1251500 hozzászólására (») Júl 23, 2018 /
 
Üdvözletem!
A legújabb fejlemény:
Ma amint hazaértem a melóból bedugtam a konnektorba és rendesen működik azóta is.Egyszer produkálta a hibát,azóta rendesen működik.
Méricskéltem egy kicsit,és az egyik ajtókapcsoló lehet a "ludas".Jó néhányszor kinyitottam-becsuktam-melegítettem, rendesen működik.Az ajtókapcsoló az SWB jelű a sematikus ábrán.
Egy furcsaság van még,az,hogy mikor nyitom vagy csukom (főleg ha csukom) megmozdul a ventilátor.Szerintem ez is a kapcsolóhiba mellett szól.
Üdv: József
Következő: »»   104 / 104
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu