Fórum témák

» Több friss téma
Fórum » Hűtőgép probléma
 
Témaindító: ZLED, idő: Feb 4, 2007
Témakörök:
Lapozás: OK   255 / 260
(#) oszitrek válasza kaqkk hozzászólására (») Jan 1, 2020 /
 
A tálca por száraz. Most kipróbáltam, h fent öntöttem bele vizet, és szépen lefolyt a párologtató tálcára.
Most épp megint SENSE felirat világít, ventilátor és kompresszor nem megy, és 8 fok van benne a beállított 4 helyett.
(#) oszitrek válasza kaqkk hozzászólására (») Jan 1, 2020 /
 
Van benne 3 szenzor. 1 a hűtőtérben, 1 a fagyasztóban, 1 hátul(evaporator) a párologtatóé, úgy gondolom. Azt már cseréltem egyszer amikor a tipikus AL02 hibakódja volt neki pár éve.
Viszont a mostani méréseim alapján annak a szenzornak(NTC) érdekes az ellenállása. 310kOhm... hibakód meg nincs.
(#) kaqkk válasza oszitrek hozzászólására (») Jan 1, 2020 /
 
Az NTC kb 300k val nagyobb a kelleténél ha jól sejtem 20 fokon 10k körül kellene lennie , ha jégben van lehetséges ez az érték . Ha tudod bontsd meg az elpárologtatót és nézd meg van e rajta jég , még mindig sanszos lehet a hőbiztosíték hibája .
A hozzászólás módosítva: Jan 1, 2020
(#) oszitrek válasza kaqkk hozzászólására (») Jan 1, 2020 /
 
Én is néztem furán, de akkor miért nem hibakódozik??
1. szenzor 6220 Ohm kb 6,8fok (4 fokra van állítva a hűtő)
2. szenzor 40,68 kOhm kb -27,5 fok(-18 fokra van állítva a fagyasztó)
3. szenzor 320 kOhm 100kOhm felett a gyári adat szerint nyitott...???

Megnézem mi van vele. Csak purhab van rajta.
A hőbiztit hol keressem?
A hozzászólás módosítva: Jan 1, 2020

huto2.jpg
    
(#) kaqkk válasza oszitrek hozzászólására (») Jan 1, 2020 /
 
Idézet:
„akkor miért nem hibakódozik??”
Ezt nem tudom ... A Hőbizti az elpárologtatón lévő olvasztóbetét vezetékén van egy műanyag házban . Ha szerncséd van csak le kell húzni a csatlakozóról és cserélhető ha nincs szerencséd akkor betéttel együtt lehet csak cseréni és a beltér megbontásával lehet hozzáférni
A hozzászólás módosítva: Jan 1, 2020
(#) oszitrek válasza kaqkk hozzászólására (») Jan 1, 2020 /
 
Már értem, hát, nincs szerencsém, hűtőtér felől nem bontható...
Na mindegy, a motorvezérlők kibontása rosszabb, és azokkal is foglalkozok...
(#) kaqkk válasza oszitrek hozzászólására (») Jan 1, 2020 /
 
Pedig az elpár vagy a normál tér hátuljában van vagy a két tér között , mindkét esetben hozzá lehet férni valahonnan ..Az evaporator szondát hogyan cserélted ?
A hozzászólás módosítva: Jan 1, 2020
(#) oszitrek válasza kaqkk hozzászólására (») Jan 1, 2020 /
 
Egy gyári Whirlpool doksiban le van írva, h hol kell kivágni a hátulját, és ott találjuk a szenzort.
Majd purhabbal visszanyomni...
http://www.brelect.fr/ve/481221058078.pdf
http://doczz.fr/doc/3229477/dpm098172-sonde-ref-whirlpool
(#) kaqkk válasza oszitrek hozzászólására (») Jan 1, 2020 /
 
A fagyasztótérről lőhetnél egy képet . Bocs az előbb butaságot írtam ez váltószelepes gép itt a fagyasztónak külön elpárologtatója van .
Idézet:
„6.érzékes gép.”
Ez volt a fejemben és no-frost rendszerre gondoltam , ez viszont nem az . A szondát cseréld ki ha ilyen fura az értéke . Ha ezután sem indul akkor a kompresszor reléjét a panelon .
A hozzászólás módosítva: Jan 1, 2020
(#) oszitrek válasza kaqkk hozzászólására (») Jan 1, 2020 /
 
Tessék ha erre gondoltál.
1 párologtatócső jön ki hátulról kb közép tájon. A fagyasztónál nem láttam ilyet.

Jólvan, rakok rá egy 10K-s ellenállást, aztán kiderül....
(#) kaqkk válasza oszitrek hozzászólására (») Jan 1, 2020 / 1
 
Próbára megfelel az ellenállás avval el kell indulnia ha jó az elektronika .
A hozzászólás módosítva: Jan 1, 2020
(#) oszitrek válasza kaqkk hozzászólására (») Jan 1, 2020 /
 
Próba holnap. Addig is köszönök szépen mindent!
(#) kaqkk válasza oszitrek hozzászólására (») Jan 1, 2020 /
 
Elég ha az elektronika csatlakozójára teszel ellenállást , a próba erejéig .
(#) innovo hozzászólása Jan 5, 2020 /
 
Üdvözlöm a fórumozókat!

Mindenek előtt B.Ú.É.K.!

Adott egy Zanussi ZRA33100WA fagyasztó nélküli hűtőszekrény, amiben elhalálozott a hőfokszabályzó (Danfoss 077B3377), szerintem. Egyszer csak az történt, hogy nem kapcsolt be. Kihúztam a kapillárist a helyéről és szobahőmérsékleten egy idő után kapcsolt. Igazából nem tudom, hogy most ez pusztult el vagy valami más gond van.
Mértem hőmérsékletet az elpárologtatón ami -17°C alá nem süllyed. Ezt a hőmérsékletet cca. 30 perc alatt éri el. A hűtőben a hőmérséklet 6-8°C között van.

- Azt szeretném tudni, hogy ez a hűtési teljesítmény elégséges-e?
- A hőfokszabályzóval mit kezdjek, mivel ugyanolyant nem találok (kishazánkban).

Köszönöm a segítséget.
(#) kaqkk válasza innovo hozzászólására (») Jan 5, 2020 / 1
 
A ranco 2808 jó helyette a hőmérséklet kb jó
A hozzászólás módosítva: Jan 5, 2020
(#) innovo válasza kaqkk hozzászólására (») Jan 5, 2020 /
 
Köszönöm a gyors választ.

A kapilláris rövid lesz, mert az eredetiben 1200mm.
(#) kaqkk válasza innovo hozzászólására (») Jan 5, 2020 /
 
A kapcső hosszát nem is néztem A hűtő különben milyen hőmérsékletű helyiségben tartózkodik ?
A hozzászólás módosítva: Jan 5, 2020
(#) innovo válasza kaqkk hozzászólására (») Jan 5, 2020 /
 
15-16°C szokott lenni, de most be süt a nap 20°C körül van.
(#) kaqkk válasza innovo hozzászólására (») Jan 5, 2020 / 1
 
Az "optimális"
(#) Kriszta1972 hozzászólása Jan 5, 2020 /
 
Sziasztok!

Van egy kombinált hűtőnk, Samsung RL36SBSW. Kb. 8 éve használtan kaptuk, már akkor is megvolt az a problémája, ami miatt most írok. Alul, a fagyasztó rész aljára beengedi a vizet, az ott megfagy, ha már túl sok a jég, akkor tócsa van a hűtő előtt. Olvastam, hogy a no frost hűtők milyen elv alapján működnek, és valószínűleg a leeresztő cső dugult el. Megtaláltam a kis tartályt a kompresszor mellett, amibe kellene, hogy összegyűljőn az említett víz. Viszont a leeresztő csövet nem találom. Pontosabban a végét látom a tartály fölött, de ennek a típusnak a hátulján nagy fém lap van, lecsavarozási lehetőség nélkül, tehát onnan nem férek hozzá a vélhetően ott futó csőhöz. Hiába találtam az interneten a kézikönyvet, abban sem ír erről semmit. Tud valaki ebben tanácsot adni?

Köszi!

Kriszta
(#) kaqkk válasza Kriszta1972 hozzászólására (») Jan 5, 2020 /
 
A leeresztő cső végére húzz rá egy másik csövet ami rászorul (vagy dugj bele szívószálat ) és fújj bele erősen .
(#) Kriszta1972 válasza kaqkk hozzászólására (») Jan 5, 2020 /
 
Köszi a választ, megpróbálom.
(#) kaqkk válasza Kriszta1972 hozzászólására (») Jan 5, 2020 /
 
De csak leolvasztás után mert ha jég is van a csőben akkor "fújhatod"
(#) Kriszta1972 válasza kaqkk hozzászólására (») Jan 5, 2020 /
 
Most nincs használatban, teljesen leolvadt állapotban van.
A hozzászólás módosítva: Jan 5, 2020
(#) zsoca72 hozzászólása Jan 9, 2020 /
 
Hello!
Van egy kb 15 éves Whirlpool ART689 kombi hűtőm. Hónapok óta kb 16 fokot tart a hűtő részben, bárhová tekertem a termosztátot. A motor mindig kb 3 percig ment, amikor bekapcsolt.
Most végre szétszedtem és rövidre kötöttem a termosztátnál. Így gyönyörűen hűt (20-30 perceket járatom, utána 30-40 kikapcs), tehát gondolom a termosztát a ludas. Utána is néztem, de természetesen ilyen (A13 0459R C451) már nem létezik.
Két kérdésem lenne:
1. Kinéztem néhány lehetséges helyettesítőt (A13-1000, A13-1002, A13-0057). Ezek jók az én hűtőmbe? Vagy melyik kellene?
2. Biztos, hogy a termosztát okozza a galibát? Mert nem örülnék, ha kicserélném, és kiderülne, hogy valami olyasmi a gond, hogy azon a részen, ahol méri a hőmérsékletet, ott esetleg valami sérülés, dugulás, akármi van, és az új is rossz értékeket mér majd.
Hívjak inkább szerelőt?
A hozzászólás módosítva: Jan 9, 2020
(#) zsoca72 hozzászólása Jan 9, 2020 /
 
Na, közben megpróbáltam ki is szedni a termosztátot, de a kap.cső nem mozdul kifelé. Gondolom valahol oda lehet rögzítve? Hol keressem? A hűtő sajnos elég jól körbe van ágyazva egy kicsi konyhában.
(#) zsoca72 válasza zsoca72 hozzászólására (») Jan 9, 2020 /
 
Na, egy szerelő mondta, hogy márpedig ez nincs rögzítve, és próbáljam meg kicsit erősebben húzni, és reménykedjek, hogy nincs berohadva. Lényeg, hogy ki is jött simán. Összesen kb 65cm volt bedugva, de maga a cső kb 115-120 cm. A többi rész a termosztátnál fel volt tekerve.
(#) zsoca72 válasza zsoca72 hozzászólására (») Jan 14, 2020 /
 
Na, látom ez a fórum csak Újévezésre pörgött. Hát, akkor "elbeszélgetek" itt magamban.

A lényeg, hogy beírom az eredményt, hátha más is idekeveredik hasonló problémával, és akkor legyen meg rögtön a válasza.
A termosztát volt a hibás. Végül Atea A13 0058-at vettem és raktam be. Eddig két napja gyönyörűen működik a hűtő.
Állítólag a Ranco R59 2840 vagy azzal azonos R59 1821 is jó lett volna, de nekem ez volt a közelben beszerezhető.
(#) petronasz hozzászólása Jan 16, 2020 /
 
Sziasztok!

Van egy 2004-es gyártású Whirpool ARC4190-es hűtőm és egy ideje azt kezdte csinálni hogy a kompresszor nem mindig tudott beindulni, csak egy kattanást lehetett hallani. Az ajtó nyitásakor a lámpa villog komp. lekapcsol és a fagyasztó hőmérsékletkijelzése eltűnik. Az elektronikában cseréltem a 470nF-os kondit 2 kapcsalórelét, kompresszor oldalán a relét és a viper53-as IC-t. Most már többnyire indul a kompresszor de még mindíg ha álló kompresszornál nyitom az ajtót villog a lámpa. Ha járó kompresszornál nyitom akkor minden ok. Hűtő amúgy jól hűt.
Mit lehetne még megnézni?
(#) mathy hozzászólása Jan 19, 2020 /
 
Sziasztok
Segítséget kérnék,SAMSUNG SR-L36NMB kombinált hűtőm van.A készülék fél vagy egy napig tökéletesen működik,megcsinálja a kellő hőfokot mindkét térben,de egyszer csak nem kapcsol be,és ilyenkor vagy ki-be kell kapcsolnom,vagy áramtalanítanom. Ekkor megint jó egy darabig. Mi lehet a proléma? Korábbi hozzászólásban már láttam ilyent ,de megoldást nem olvastam róla. Eszerint a hiba nem egyedi. A segítséget köszönöm!
Következő: »»   255 / 260
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu
Az oldalon sütiket használunk a helyes működéshez. Bővebb információt az adatvédelmi szabályzatban olvashatsz. Megértettem