Fórum témák

» Több friss téma
Fórum » LED-es index
 
Témaindító: Einstein21, idő: Márc 29, 2006
Témakörök:
Lapozás: OK   18 / 18
(#) Pulyka hozzászólása Dec 9, 2019 /
 
Az semmi, amiről szó volt a LED-es reflektor ügyben, nézzétek meg ezeket a videókat.

Egyébként szép munkái vannak az emberkének, pár dolgot el lesnék, de hogy ilyeneket nem építenék, az biztos.
Nem vállalnám azért a felelősséget, ha elszáll egy sorbakötött LED, és a másik 10 se világít.
Legnagyobb baj szerintem az, hogy a POWER LED-eket hűtőfelület nélkül szereli be az ember, úgy értem légáramlat nélkül, bár nem tudom, hogy ezek a power LED-ek mennyire hőtűrőek.
..de az se nyerte el a tetszésemet, hogy csájnábankészült villogtatókat, led meghajtókat használ.
..de gondolom ezekért ő sem vállal felelősséget, csak a megrendelőknek annyira tetszik az alkotás, hogy készítői felelősség nélkül is kell nekik a lámpa.

Azt hiszem Török emberről van szó.
Ott az ilyenekért nem szólnak a rendőrök?
A hozzászólás módosítva: Dec 9, 2019
(#) Massawa válasza Pulyka hozzászólására (») Dec 10, 2019 /
 
Europán kivül sokkal benevolensebbek a szabályok, viszont mindenki viseli a felelöséget, ha valami nem ugy müködik, ahogy a hatoság elvárja. Neked kell bizonyitanod, hogy a szerkezet megfelel a szabályoknak - ami nagyon drága mulatság ( föleg ha baleset történt).

Amugy tegnap egy érdekes jelenség fordult elö. Egy LED panelt épitek ( nem autoba) kb 150 LED van rajta. Kisebb csoportokban vannak párhuzamosan kapcsolt LEDek ( valamennyi egyforma fehér LED). A felésztéskor néhány csoport nem világitott. Mint kiderült 6 LED zárlatos volt! Ilyennel eddig még nem találkoztam.
A hozzászólás módosítva: Dec 10, 2019
(#) ITI47 válasza Pulyka hozzászólására (») Dec 22, 2019 /
 
Én 3W-os Power ledekkel építettem meg az indexeimet, alapkövetelmény volt hogy nyáron, ha rásüt a nap, akkor is jól láthatók legyenek. Ezekkel a ledekkel sikerült. A hűtés nálam is felmerült, de mivel az indexek nem folyamatosan világítanak, ezért nem melegedtek fel annyira hogy hűteni kellene. Az indexek csupán 10-20 mp-ig működnek, nincs idő arra hogy felmelegedjenek. Amit megépítettem, már 2,5 éve működik hibamentesen. Lámpánként 1 db 3W-os COB led.
(#) pistikee901 hozzászólása Feb 20, 2020 /
 
Sziasztok.
Lenne egy olyan kèrdèsem, hogy szereltem be a lámpa alá egy nappali menetfèny LED csíkot ami indexkènt is tud funkcionálni sárga futófèny formájában. 3 vezetèk fut bele egy vezèrlő elektronikával, negatív ès egy egy szál pozitív a menetfènynek ès az indexek. Ha az index megkapja a kraftot akkor a menetfèny nem üzemel. Problèma: járó motornál az index nem megfelelően működik villog fèlig fut ki stb de ha leállítom az autót akkor tökèletesen működik. Gondolom ha jár a motor a generátor táplálja meg. Meg lehet ezt valahogy oldani? Merre induljak el?
Megpróbálok egy videót linkelni a működèsröl. A videó második felèben leállítom a motort akkor teljesen jól műkódik. Párhuzamosan kötöttem be a gyári indexhez a kábelkötegbe
A hozzászólás módosítva: Feb 20, 2020
(#) pistikee901 hozzászólása Feb 20, 2020 /
 
https://youtu.be/zMTEANE8D-U
Ès a videó.... Valamiért nem tudtam szerkeszteni az előző hsz-t
(#) Rosszmáj válasza pistikee901 hozzászólására (») Feb 20, 2020 /
 
Próbaként berakni elé egy 12V-os feszszabályzót, ha kevés, emelgetni a feszültséget a helyes működésig. Valszeg ez meg álló motornál fog belekavarni az index működésébe, de ahogy belegondolok, álló motorral nehéz kanyarodni.
(#) pistikee901 hozzászólása Feb 20, 2020 /
 
Gondolom akkor szabályozhatót kellene... Nem vagyok egy nagy elektronikai zseni.... Tudsz nekem linkelni egyet amit ajánlanál?
A hozzászólás módosítva: Feb 20, 2020
(#) Rosszmáj válasza pistikee901 hozzászólására (») Feb 21, 2020 /
 
Lusta vagyok keresni.
http://morgoelektronika.hu/kapcsolas/7805_plussz.gif
Értelemszerűen 7812-es ic, 1 dióda = 12,6V; 2 dióda (sorba kötve) = 13,2V ...
(#) pistikee901 hozzászólása Feb 21, 2020 /
 
Akkor az lenne a baj hogy kevès feszültsèg esik a LED szalagon?
Vagy mitől lehet ez? Ès akkor az index izzó hogy hogy teljesen jól üzemel?
(#) Inhouse válasza pistikee901 hozzászólására (») Feb 21, 2020 /
 
Járó motornál 13,8-14,4V közötti feszültség mérhető az autó elektromos rendszerében, álló motornál ez feltöltött állapotban 12,5-12,7V. De nem valószínű, hogy az az 1-2V feszültség többlet okozza a hibát, inkább a generátor okoz némi zavart. Vagy van zárlatos diódád a generátorban, vagy gyenge az akkud, hogy elnyelje a fesszabályzó után még fennálló hullámosságot, vagy csak ennyire érzékeny a kínai LED csík. Szűrni kellene a tápját, pl. egy PC táp 12V-os kimenetéről kitermelt a fojtótekercset és egy puffer kondit elé kötni.
A hozzászólás módosítva: Feb 21, 2020
(#) pistikee901 hozzászólása Feb 21, 2020 /
 
Mekkora pufferkondit kössék elè?
(#) ITI47 válasza pistikee901 hozzászólására (») Feb 21, 2020 /
 
A led szalagot elektronika vezérli? Mert lehet hogy teljesen más okozza ezt a jelenséget. Én már tapasztaltam hasonló hibát.
(#) pistikee901 hozzászólása Feb 21, 2020 /
 
Igen. Erről lenne szó egyèbkènt:
https://www.wish.com/c/5c9d77b2f67cf2668fa426c7
A hozzászólás módosítva: Feb 21, 2020
(#) ITI47 válasza pistikee901 hozzászólására (») Feb 21, 2020 /
 
Az én indexem elektronikus ütemadóját a gyújtás nagyfesz kábele zavarta meg. Elég volt annyi hogy a vezetékek egymás mellett mentek 15 cm hosszban. Begyorsult tőle az index. Elég volt 3 cm-re eltávolítani, megszűnt a jelenség.
(#) pistikee901 hozzászólása Feb 22, 2020 /
 
Hát majd erre ránèzek... Igen mondjuk azt nem ártana tudni hogy mi van a vezèrlèse dobozában....de a folyamatosan világító fehèr fèny rèsze az teljesen jó csak a sárga futófèny nem... A pufferkondit ugye párhuzamosan kell bekötni? Ès mekkorát?
(#) Inhouse válasza pistikee901 hozzászólására (») Feb 22, 2020 /
 
Próba. A fojtót se hagyd ki! Legyen 470µF vagy 1000µF (legyen inkább 25V-os), meg rakhatsz egy 10-100nF közöttit is párhuzamosan az elektrolittal. A vezetékek együtt futása is lehet gond , illetve, bejuthat a zavar az index szálon is. Nem tudjuk a kapcsolást, de oda is kellhet szűrés. Ha ez sem, akkor az elektronikát egy fémdobozba kell rakni.
(#) ITI47 válasza pistikee901 hozzászólására (») Feb 22, 2020 /
 
Nem tudom hogy nekem írsz-e, ha a Válasz gombra kattintasz, akkor az én írásomra válaszolsz. A folyamatos fényhez nem kell ütemadó elektronika, de a futófényhez igen. Ezt fordulatonként, a gyújtás nagyfeszültsége, megzavarhatja. Nem csupán a doboz érzékeny erre, hanem a hozzá csatlakozó vezetékek is elvezetik a zavaró impulzust az elektronikához. Nálam ez történt, ezért írtam le a jelenséget, meg azt is hogy mitől szűnt meg. Ha van akksi a kocsidban, akkor semmi szükség pufferkondira, mert az akksi a legjobb erre a célra.
(#) pistikee901 hozzászólása Feb 22, 2020 /
 
Válasz mindenkinek
Köszi a segítsègeket megoldodótt a dolog egy kondi segítsègèvel:
https://youtu.be/dDfn9G6_J5E
(#) pistikee901 hozzászólása Feb 25, 2020 /
 
Sziasztok. Folytatnám a törtènetet: kívülröl működik az index ahogy kell, viszont beültem és arra lettem figyelmes hogy 4-5 kattanás után felgyorsul és gyorsan kattog mintha kiégett volna az izzó/LED.... de továbbra is normál üzemben működik kintről nèzve... Kicserèltem a 2200mikro farádos kondit 4700-ra így már kibír 10 kattanást mielőtt újra elkezdi a gyorsulást. Bekötöttem 2 db 4700-ast párhuzamosan így már megszünt a jelensèg, jártam 2-3 percig az indexet de nem produkálta a jelenséget.
Mi okozza a hibát? vagy nem is feltétlenül hiba ez a jelenség csak érdekelne a dolog. Ja ès a 2 4700 As helyett raknèk bele egy 10000 mikrossat... Annyi mèg H 35 V-s mondok. Szerintetek?
(#) proli007 válasza pistikee901 hozzászólására (») Feb 25, 2020 /
 
Hello! Esetleg ha használnád a "Válasz" gombot, lehetne tudni mire reagálsz..
De ha jól értem, Te az index relével kapcsolgatod a kondit. Annak nem lesz jó vége, mert tönkre fogja tenni a kondi töltőárama. Mérd meg a Led-es akármi áramfelvételét, és köss a kondi és index relé közé egy ellenállást amin 1..2V esik. Akkor korlátozva lesz az áram. Mert egy kondi a bekapcsolás pillanatában "rövidzárként" működik.
(#) pistikee901 válasza proli007 hozzászólására (») Feb 27, 2020 /
 
Bocsi a láma kèrdèsèrt de a pozitív vagy a negatív szállra kell sorosan kötni az ellenállást? Vagy párhuzamosan? A töltèsek egyeáramnál merre áramlanak?
A hozzászólás módosítva: Feb 27, 2020
(#) proli007 válasza pistikee901 hozzászólására (») Feb 27, 2020 /
 
Hello! Áramirány..
Természetesen sorosan kell kötni, hogy korlátozza a kondi által létrejövő áramlökés nagyságát. A kondit pedig polaritás helyesen, párhuzamosan a lámpával. Soros áramkör esetén, mindegy hogy a fogyasztó elé vagy után kötünk egy ellenállást. Hiszen mind a két szálon ugyan az az áram folyik át. Tehát lehet az általad célszerűbbnek vélt helyre kötni. Lehet hogy az ellenállás fizikai rögzítése szempontjából a negatív ágban célszerűbb az elhelyezése. De mindez célszerűsége attól is függhet, hogy a helyen hogyan lehet ezt jobban kialakítani.
Soros és párhuzamos kötés.
(#) ITI47 válasza pistikee901 hozzászólására (») Feb 29, 2020 /
 
Nem értem miért kell egy megvásárolt garanciális készülékbe belenyúlni. Ha nem jól működik, vidd vissza. Ne Te akard megjavítani, ami rossz, vagy Te kötötted be rosszul? Nincs kizárva.
(#) pistikee901 válasza proli007 hozzászólására (») Márc 1, 2020 /
 
Üdv.
Megmèrten az áramfelvètelt, 0.45 Amper ès ugye 12+-V feszültsèg esik rajta. Na most a kèrdès: mekkora ellenállás kell az említett 1-2 V feszültsèg esèshez?
(#) proli007 válasza pistikee901 hozzászólására (») Márc 1, 2020 /
 
Hello! Ohm bácsi törvénye segít.. R=U/I=2V/0,45A=4,44Ohm avagy 3,3..4,7Ohm jó bele. De 2W-os ellenállást illik beletenni. Mert P=U*I=2V*0,45=0,9W. Mert mindig a nagyobb teljesítményű a célszerűbb.
Következő: »»   18 / 18
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu