Fórum témák

» Több friss téma
Fórum » NICE garázskapu elektronika + egyéb
 
Témaindító: kojak27, idő: Jún 1, 2010
Témakörök:
Lapozás: OK   6 / 8
(#) uniman válasza egerj hozzászólására (») Márc 8, 2017 /
 
Hello!
Idézet:
„"Motor"”
...biztos "motort" akartál írni? Valamilyen ehhez hasonló motor van benne... Komplett ilyen garázskapunyitót (motor+vezérlés) meg negyvenezerért találsz pl. a "jófogáson".
(#) zsoltee0001 válasza egerj hozzászólására (») Márc 8, 2017 /
 
Erre gondoltam, azt nézd meg, hogy a szíj tárcsáját el tudod-e forgatni ha megrángatod a kaput a motor kihajtásán, mert akkor az van amire gondoltam, mert túl lett terhelve valahogy és a motor csigahajtásának műanyag kerekébe lévő tengely rögzítés megadct magát.
Olyan motorról van szó amit Uniman belinkelt ricnis kihajtással, szerintem próbálj meg ilyen motort szerezni, ha nagyon nem megy akkor keress meg privátba és nézek, lehet, hogy nekem is van.
Üdv
(#) egerj hozzászólása Márc 9, 2017 /
 
Mindkettőtök válaszára:
- igen elég zavarba voltam amikor írtam, hiszen a motor csak egy része az SN6021 nek, de rengeteg honlapon motorként hivatkoznak rá

- én is megtaláltam a jofogas.hu -n az ajánlatot, de nem akarok használtat venni

- ha jól értem, nem a motor kihajtás utáni részben lehet a hiba, hanem a motorral egybe épített csigahajtás tengely rögzítése (csapágy?) kopott el?

- a hét végén le fogom szerelni a sinről az SN6021 -et, és közelebbről megnézem, a szíj, a szíjat hajtó kerék, és a motor kapcsolatát. Gondolom a csigahajtás része nem szerelhető

- ha tényleg ez a rész a hibás, akkor az egy új motor vásárlást jelenti. Akkor majd visszatérhetünk az ajánlatodra.

- közben találtam egy lengyel honlapot ahol volt egy robbantott ábra ahol a motor a csigahajtássaj együtt cca 100 euro áron volt:

Gear motor SN6021
(#) zsoltee0001 válasza egerj hozzászólására (») Márc 9, 2017 /
 
A motoron beluli kihajto tengely egybe van ontve vagy valami ricnis megoldassal a csigakerekkel biztos lattal mar ablaktorlo motort. Na ez is olyan. Van ilyen hiba. Mondnuk en meg nem lattam ezert mondtam hogy valszeg nalad is ez lehet. Szet tudod szedni a motort meg ha szegecselve van a hajtas azt is de sokat nem ersz vele ha tenyleg az a baja.
Udv
(#) roki99 hozzászólása Szept 21, 2017 /
 
Sziasztok !
Ugyanolyan Nice garázskapu vezérlőpanelem szarakodik mint amilyen Dzsino3-nak is van és a dec 23-i hozzászólásánál le van fotózva. A jelenség az, hogy indításkor kattog a relé és csak kicsit vagy egyáltalán nem indítja a motort. Ilyenkor az izzó fénye is elhalványul. Mindezt random csinálja eleinte ritkábban most már nagyon gyakran. Ha valami egyszerű hibára tippeltek és van ötletetek a javításra megköszönöm. Az elektrotechnikához nem nagyon értek de panelt forrasztani tudok.
üdv
(#) zsoltee0001 válasza roki99 hozzászólására (») Szept 25, 2017 /
 
(#) zsoltee0001 hozzászólása Feb 4, 2018 /
 
Sziasztok
Volt-e szerencséje (étlensége) valakinek a NICE Shel kit 75Bővebben: Link tipusú ipari szeméthez?
A probléma a következő, szerintem nem egyedüli eset:
Miután kicseréltem a Tianbo márkanevű ipari hulladék reléket jött a próba, egy memória törléssel, menetidő betanulási fázissal (nincsenek végállás kapcsolók, se jeladók)
A motornak ilyenkor 2 fel-le manővert kéne végre hajtani.

Indításkor csinál 1-1-1 másodperc fel-le-fel mozdulatot majd megáll hibajelzés nélkül.

Na jól van, mondom nem szórakozunk, levettem egy vadi újat, kezdjük el az összehasonlítást, átmértem mindent, semmi difi, próba az asztalon egy külső tápról és egy próba motorral, az új is ugyanezt produkálja.
Az új vezérlés visszarak a saját motorjába, próba, ugyanazt produkálja. Magyarul valami ezen is elcsesződött, pontosabban fizikailag nem, viszont valamit eltárolhatott a terheléssel kapcsolatba, amit egy teljes memória törléssel se sikerült kikúrálni.
A helyzet az, hogy most van 2 vezérlésem ami tök ugyanazt a hibát produkálja, sajna
(#) zsoltee0001 válasza zsoltee0001 hozzászólására (») Feb 10, 2018 /
 
Ha valakit érdekel a megoldás a viccek és mókás történetekbe olvasható.
(#) Peppe hozzászólása Jún 23, 2019 /
 
Sziasztok,

Kis segítségre lenne szükségem. Adott egy SP-6100 vezérlő.
Egyik napról a másikra beadta az unalmast.
Tápot megkapja (24V és 5V) + villog a LED 1Hz-el. Hiába nyomom meg a kézi indítást. Nem csinál semmit.
A relék nem húznak be. A relékhez tartozó BC817-es tranyókat kimértem. Jók.
Merre induljak el a hiba keresésében.

Előre is köszönöm
(#) pipi válasza Peppe hozzászólására (») Jún 23, 2019 /
 
Doksiban megnézed mit jelent a villogó LED?
(#) zsoltee0001 válasza Peppe hozzászólására (») Jún 23, 2019 /
 
Az a jó, ha 1 másodpercenként villan.
NICE-nál ha bármi változást érzékel egy gyors villogássorral reagál ez a led.
Meg kéne nézni, hogy a nyomógombra reagál-e ilyet, mert ha nem, akkor el se jut a nyomógomb jele a processzorig.
Üdv
(#) Peppe válasza pipi hozzászólására (») Jún 23, 2019 /
 
Igen, működést jelzi. 1Hz-el kell villognia, ha valami parancs érkezik gyorsan 3mat villan . Majd újra 1Hz-el villog tovább.
(#) Peppe válasza zsoltee0001 hozzászólására (») Jún 23, 2019 /
 
Nyomógombra reagál mert akkor is 3mat villan.

Végig olvastam ezt a témát. Csak semmi nem visz előrébb.
Olyan érzésem van mintha valami feltétel még nem lenne jó neki.
A hozzászólás módosítva: Jún 23, 2019
(#) zsoltee0001 válasza Peppe hozzászólására (») Jún 23, 2019 /
 
Akkor körbe kéne nézni, ugyanezeket lepróbálni, a Foto, stop, végállások-nál is.
Üdv
(#) Peppe válasza zsoltee0001 hozzászólására (») Jún 23, 2019 /
 
Dzsino3 kollégánál is ugyan úgy van a bekötés mint nálam.
(#) zsoltee0001 válasza Peppe hozzászólására (») Jún 23, 2019 /
 
Kinek??
(#) pipi válasza Peppe hozzászólására (») Jún 23, 2019 /
 
Infra kapu van? És működik is?
(#) Peppe válasza pipi hozzászólására (») Jún 23, 2019 /
 
Nincs, kivan iktatva.
(#) Peppe válasza zsoltee0001 hozzászólására (») Jún 23, 2019 /
 
Akinek segítettél jó pár hozzászólással ezelőtt.
(#) zsoltee0001 válasza Peppe hozzászólására (») Jún 23, 2019 /
 
Azokra is így reagál?
(#) Peppe válasza zsoltee0001 hozzászólására (») Jún 23, 2019 /
 
Semmi reakció. Csak villog a LED 1Hzel. Illteve 3x gyorsabban ha jön a Start jel.
Már átkondiztam. De semmi.
(#) zsoltee0001 válasza Peppe hozzászólására (») Jún 23, 2019 /
 
Egyikre se se reagál semmit, azok közül amit írtam?, ha megszakítod az infra átkötést akkor is gyorsakat kell villannia, tehát bármilyen változást érzékel így kell reagálnia.
Üdv
(#) Peppe válasza zsoltee0001 hozzászólására (») Jún 24, 2019 /
 
Köszönöm a segítséget,
beszéltem a bolttal és 8ezerét megjavítják. Ennyit még megér
(#) zsoltee0001 válasza Peppe hozzászólására (») Jún 24, 2019 /
 
Hamar foladtad...
(#) Peppe válasza zsoltee0001 hozzászólására (») Jún 25, 2019 /
 
Ügyfél nem tud várni.
(#) feca81 válasza Peppe hozzászólására (») Szept 26, 2019 /
 
Szia!

Hasonló problémával küszködöm, egyik napról a másikra nem nyitja az ajtót a motor. A különbség, hogy nekem nem reagál a led semmire, csak folyamatosan világít (nem villog 1mpként). Hol, merre van ez a bolt,ahol a tiedet szervizelték, mert végső lehetőségként én is elvinném oda, minthogy 80ért vegyek egy új motort...
Addig is ha valakinek van ötlete, hogy mi lehet a gondja a motornak, várom az ötleteket.
Röviden a hiba: felújítás van folyamatban nálunk, és az áram sűrűn lekapcsolt. Első probléma, hogy a vezérlés biztosítéka kiégett. Ezt cseréltem, és ment minden tovább. Majd mikor legközelebb hazaértem, megint nem működött a garázsajtó. A kőműves azt mondta, nem tudták életre kelteni és az új biztosítékot megpatkolták (!!!) mert ki volt égve, de nem oldotta meg a problémát. Most ismét kicseréltem biztosítékot, és a led folyamatosan világít, nem reagál se gombra, se távirányítóra. A távirányító modulon a tanítás működik, de nem reagál a nyitásra. Ma/holnap este tudok pontosabb infókkal szolgálni, ha van kérdés. Jelenleg csak azt tudom, hogy egy Nice Spido motorról van szó.
Vezérlés kap áramot (led világít), és a motorban is van egyfajta nagyon halk bugás, ha annak a biztosítékát kiveszem,visszarakom hallhatóan kattan egy relé.
(#) Remci válasza feca81 hozzászólására (») Szept 26, 2019 /
 
Meg kellene nézni a vezérlésben a kondikat. Előfordulhat hogy van közöttük rossz, púpos. Azok is okozhatnak ilyen hibát. Első körben az összes elkót cserélni szoktam, majd ha így sem javul meg, akkor megy a szervízbe.
(#) Peppe válasza feca81 hozzászólására (») Szept 26, 2019 /
 
Szia,

Én nem küzdöttem vele sokáig, mert a biztosító kifizette a cserét. A régit meg eltettem alkatrésznek.
A bolt címe:
https://door-system.hu/
(#) zsoltee0001 válasza feca81 hozzászólására (») Szept 26, 2019 /
 
Az gáz, ha folyamatosan világít, valószínűleg túlfeszt kapott, a processzornak annyi.

Remci, kondi hibánál gyors villogásnak kell lenni ennél a tipusnál (folyton újraindul a processzor)

Sz* ezt kimondani, de ez kuka.
Üdv
(#) feca81 válasza zsoltee0001 hozzászólására (») Szept 26, 2019 /
 
Pontosan ettől féltem Szinte teljesen biztos vagyok benne, hogy a jeladó kábelekre rákötötték a 220-at. Aztán amint kiment a biztosíték, a patkolt megoldásuk megadta a kegyelemdöfést.
Egyébként erről van szó. látszólag kondik rendben, égési nyomok nincsenek. csak a led világít folyamatosan, és a motor búg mélabúsan. A rádiós jeladót kivettem, hogy látszódjon rendesen a képen minden alkatrész.
Következő: »»   6 / 8
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu
Az oldalon sütiket használunk a helyes működéshez. Bővebb információt az adatvédelmi szabályzatban olvashatsz. Megértettem