Fórum témák

» Több friss téma
Fórum » Renault elektronika
 
Témaindító: Ifjbockgaben, idő: Dec 12, 2009
Témakörök:
Lapozás: OK   21 / 22
(#) eSDi válasza sudiroby1 hozzászólására (») Ápr 14, 2021 /
 
Az előző oldalon ki lett vesézve egy hasonló eset. Amikor éppen rossz kedve van, nézd meg, hogy működik-e az index és/vagy az ablaktörlő, központi zár. Többnyire ezek járulékosan kapcsolódnak az UCH hibához. Esetleg jó alaposan mozgasd át az UCH-t amikor éppen nem jó. Ha helyre jön, akkor UCH javítás/vagy csere.

Ja, még valami! Hátsó lámpa testzárlat is tud hülyeségeket csinálni. Korrodálódik a lámpa csatlakozó.
A hozzászólás módosítva: Ápr 14, 2021
(#) Robid válasza sudiroby1 hozzászólására (») Ápr 14, 2021 1 /
 
Egy 2020 -as autó esetében miért nem a rönó szerviz küzd a termékeivel ? vagy nincs rá egy év garancia?
A hozzászólás módosítva: Ápr 14, 2021
(#) eSDi válasza Robid hozzászólására (») Ápr 14, 2021 /
 
Renault Clio mkII, 1.2 16V

2002-es évjárat az!

Most elfecséreltünk feleslegesen kétszáz valahány karaktert, egy teljesen feleslegesen feltett kérdés miatt...
(#) VIM válasza sudiroby1 hozzászólására (») Ápr 15, 2021 /
 
Nehogy a gyk. transponder csatlakozója legyen szétcsúszva vagy kontakt hibás. Ezt feltétlenül nézd meg!
(#) Zsarka hozzászólása Ápr 15, 2021 /
 
Jó estét ! Renault Scenic 2002 dci kijelzője felkapcsolt fényszórónál alig látható. Egyszerre ment el minden , tehát nem hiszem hogy izzó kérdés. Köszönöm !
(#) antikzsolt válasza Zsarka hozzászólására (») Ápr 16, 2021 /
 
Magát a kocsit nem ismerem de nincs fényezőszabályzó valahol a kocsiban?
(#) Zsarka válasza antikzsolt hozzászólására (») Ápr 18, 2021 /
 
de van , megtaláltam .. valószínű a lábammal tekertem le beszálláskor . Köszi
(#) antikzsolt válasza Zsarka hozzászólására (») Ápr 18, 2021 /
 
Szívesen Örülök hogy segíthettem.
(#) thomas99 hozzászólása Ápr 28, 2021 /
 
Sziasztok!
2015-ös Renault Kangoo II 1,5dci egyszercsak nem indult. Azt írja ki, hogy "defecte insputing" és még az üzemanyag pumpa sem nyomja a gázolajat... teker-teker, de semmi... semmi előjele nem volt, sosem volt a legkisebb probléma sem...
Szerintetek?
(#) braner hozzászólása Máj 1, 2021 /
 
Sziasztok!
Óriási segítséget szeretnék kérni.
Van egy 2006-os Renault Laguna ll járgányom.
Sajnos beköltözött egy dög a csomagtartóba. Talán sikerült elriasztanom, mert hónapok óta nincs rágás nyoma sehol.
De sajnos darabokra rágta a kárpit mögötti kábeleket. A jobb hátsó ülés felső részénél hátul.
Nem működik a tolatóradar és folyamatosan jelez a légzsák. Pont a fejrésznél van légzsák, és a csatlakozón tőbe elrágta a vezetéket. Kb 20 cm-re is van egy csatlakozó, azon is eltünt a kábel. Mindegyikbe 1 barna és 1 kék vezeték megy. Hátulról jön eg 3 eres(barna,kék,fekete) vezeték.
De most nem tudom, hogy melyik csatlakozóba megy a hátsó 3 eres kábel, és melyikbe megy az, ami elölről jön. Van esetleg valakinek valami rajza hozzá? Vagy esetleg valami fényképe?
Köszönöm előre is.
Szép hétvégét mindenkinek.
(#) Ktulu válasza braner hozzászólására (») Máj 1, 2021 /
 
Itt nézz körül:
Bővebben: Link
(#) braner válasza Ktulu hozzászólására (») Máj 1, 2021 /
 
Köszi a linket.
Sajnos ehhez a tipushoz nem találtam bekötési rajzot.
(#) VIM válasza braner hozzászólására (») Máj 2, 2021 /
 
Szia! Annyit tudok mondani, hogy a fekete szál az a negatív (test), a kék és barna szálak azok egy-egy légzsákhoz tartoznak. Ezeket a szálakat csak az utasbiztonsági rendszer (modul) csatlakozótól lehetne kimérni, hogy melyik melyikhez tartozik. Ha gondolod csinálhatok róla képet de sokat kellene beleírnom, hogy a légzsákok hová tartoznak (8db).
(#) VIM válasza braner hozzászólására (») Máj 2, 2021 /
 
Valami ilyesmi lenne. A színeket ugye nem kell külön beneveznem ... ?
(#) braner válasza VIM hozzászólására (») Máj 2, 2021 /
 
Azt nem értem, hogy miért csak barna és kék megy a hátsó ülés mellett hátra.
De 30cm-re hátulról fekete is jön előre. A 30 centiben van 2 csatlakozó amibe barna és kék kábel megy.
Egyik csati a biztonsági öv szerkezetéhez van rögzítve a másik felette van a kárpit mögött, szerintem ott a légzsák.
(#) VIM válasza braner hozzászólására (») Máj 2, 2021 /
 
Az előre kialakított közös test pontokról jönnek. Azok a fekete szálak a vezető oldali (bal hátsó) csomagtartó, lámpa alatti pontról jönnek és mennek a függöny légzsákokhoz.
(#) braner válasza VIM hozzászólására (») Máj 2, 2021 /
 
Az első képen az a kábel(2 eres) van elrágva ami elölről jön, a másodikon a hátulról jövő kábel van(3 eres), és látszik a 2 csatlakozó.
A hozzászólás módosítva: Máj 2, 2021
(#) VIM válasza braner hozzászólására (») Máj 2, 2021 /
 
Az egyik barna-kék páros az övfeszítőhöz tartozik a másik pedig az oldal légzsákot működteti. A feketének nincs meg a folytatása? Pedig az a hátsó test pontról jön és csak a légzsákoknak van testelésük az övfeszítőknek nincs. Nem ismerem a vezetékezését ezeknek a kocsiknak.
A hozzászólás módosítva: Máj 2, 2021
(#) braner válasza VIM hozzászólására (») Máj 2, 2021 /
 
Akkor ami elölről jön kék barna az az biztonsági övön lévő csatiba megy.
Ami hátulról jön 3 ér az megy a felső csatiba a légzsákhoz.A fekete végét megnézem majd lámpával meg tükörrel hátha látni valamit a kaszniba. Eléggé el vannak dugva.Talán a légzsák környékén lesz valahol bent.
(#) braner válasza braner hozzászólására (») Máj 2, 2021 /
 
Akkor a légzsák vezetéke jön hátulról.
(#) braner válasza braner hozzászólására (») Máj 2, 2021 /
 
Befeküdtem most megint, és megvan a fekete vezeték saruja.
A csatlakozó oldalára volt szúrva.
A fotón nem látni, mert a sárga csatlakozó takarta.
Most lehúztam és kiáll 2-3mm fekete kábeldarab.
Holnap összerakom új vezetékekkel.
Köszönöm a segítséget.
(#) braner válasza braner hozzászólására (») Máj 2, 2021 /
 
Most látom, hogy mégis látszik a 2.képen a fekete sarú.
(#) Nitta hozzászólása Aug 15, 2021 /
 
Sziasztok! Adott egy Renault scenic 2. Mi lehet az oka, hogy ha a kártya behelyezése után nem indít. Gyújtás sincs. Kijelző életre kel és az aksi is jó. Az előzmény az volt,hogy utolsó alkalommal felpörgött a vintilátor a hátsó ablaktörlő elindult ,de az elsőket nem lehetett elindítani és a lámpákat se lehetett felkapcsolni. Gombbal nem állt le,csak úgy, hogy az aksi sarut levettük? Valakinek esetleg ötlete? Esetleg UPC?
(#) Inhouse válasza Nitta hozzászólására (») Aug 15, 2021 /
 
A nem indulásra lenne, hogy a kártyában letört az immo antennája...viszont a többire ez nem igazán érvényes.
(#) kzozo válasza Nitta hozzászólására (») Aug 16, 2021 /
 
Az akkusaru levétele járó motornál költséges javítást eredményezhet.
(#) b10up hozzászólása Aug 25, 2021 /
 
Sziasztok,

Asszony 98-as MK2-es 1.6-os Clioját próbálom vizsgaképes állapotba hozni. A hibajelenség, ami megvételkor is volt, hogy ha állítjuk a vezetőoldali ülést, akkor néha feljön a légzsák lámpa. Még ott adásvételkor lekérték OBD-n, hogy mi a baj, és a vezetőoldali övfeszítő szakadást reklamálta.

Most állandósult a probléma, egy normál indításnál feljön a légzsák lámpa, kialszik, majd kb 10 másopderc múlva ismét feljön és úgy is marad. Olvasva az ismert hibákat, reflexből vágtam le a csatlakozókat és forrasztottam össze zsugorcsövesen, de sajnos nem változott semmi.

Megpróbáltam az akkut levenni majd vissza, de az sem segít. Érdekesség, hogy ha kiveszem a légzsák biztosítékját, akkor a műszerfalon fixen világít a lámpája és a check engine lámpa pedig vadul villogni kezd.
Valakinek van ötlete, hogy merre nézzem tovább a problémát?
(#) eSDi válasza b10up hozzászólására (») Aug 25, 2021 /
 
Hali!

Nekem újabb clio-m van, de én ki tudom olvasni a légzsákvezérlőből, hogy melyik vezetéken hány Ω-ot mér. Nálam 100-400 Ω között a jó, ha jól emlékszem. Én megnézném a vezérlő oldali csatlakozót is. És csinálnék egy ismételt kiolvasást is.
Amúgy ezzel én is küzdök, csak megfelelő csatlakozót kell találjak. Nem akarom fixre kötni.
Többnyire megmozgatás után 1-1.5 évig jó, aztán műszakira megint előjön a hülyesége.
(#) b10up válasza eSDi hozzászólására (») Aug 25, 2021 /
 
Köszi, riasztottam egy ismerősömet, akinek van kiolvasója, hamarosan kiderül.
Ezeknél hátul is van övfeszítő, vagy az csak első? A vezérlőt hol találom? Videókon úgy láttam ,hogy a hamutartó és a váltó között van valahol, de ha kiveszem a tartót vagy leszedem a váltószoknyát, akkor ott nem láttam.
(#) b10up válasza eSDi hozzászólására (») Aug 25, 2021 /
 
Végül kiolvastuk, már nem az övfeszítőkkel volt probléma, hanem az utasoldali légzsák csatlakozója volt kontakthibás. Övfeszítőkre 1-1 ohmot mért, légzsákra 3-at és erre már kiakadt.
Megjavítottuk a csatlakozót és már el is aludt a lámpa.
Köszönöm a tippeket!
(#) Itibi56 hozzászólása Nov 10, 2021 /
 
Kedves fórumozók!

Laguna 3-as ról van szó,néha nem zárt be a jobbos első ajtó gondoltam a zárral megoldódik kicseréltem
bontottra már előző is bontott volt de ugyan az, töbszöri zárásra bezár és a nyitás még több nyomogatásra hajlandó kinyitni.
Szétszedtem a zárat ez egy motoros négyvezetékes zár.
Olyan motor van benne ami álandó tápnál szünetekkel megtesz néhány fordulatot,de ez a fordulat menyiség nem elegendő az egyik végállásbó a másik végállásba forditani a kilincsmüvet mivel a vezérlő elektronikából csak egy impulzust kap.
Két impulzussal végig megy de csak kint az asztalon ha beteszem, nyomogathatom a kinyitás gombot mire nagy nehezen 10.re kinyitja a bezárás másodikra megy.
Arra gondoltam hogy a vezérlőn nem lehet álitani hogy hosszab impulzust adjon ki vagy esetleg a motornak kellene hosszaban mennie de mind a két motor egyforma, vagy egyformán rossz.
Tettem fel egy videot a próbáról az asztalon.
A hozzászólás módosítva: Nov 10, 2021

VID_202.mp4
    
Következő: »»   21 / 22
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu
Az oldalon sütiket használunk a helyes működéshez. Bővebb információt az adatvédelmi szabályzatban olvashatsz. Megértettem