Fórum témák

» Több friss téma
Fórum » Renault Thalia
 
Témaindító: bányaman, idő: Júl 20, 2009
Témakörök:
Lapozás: OK   4 / 4
(#) Petyaa válasza Sussmann hozzászólására (») Júl 26, 2017 / 1
 
Alapjárati motor hibára gyanakodnék. Lehet már szennyeződött, és nem úgy veszi a lapot ahogyan kellene. Egy tisztítás a pillangószelepen + érintkező csatlakozók átvizsgálása lehet megoldja a gondot.
A hozzászólás módosítva: Júl 26, 2017
(#) mineral válasza Sussmann hozzászólására (») Júl 26, 2017 / 1
 
Szívósor tömítés is lehet. Farsot szív valahol. Akkor is felpöröghet.
(#) sanaxx válasza Sussmann hozzászólására (») Júl 26, 2017 /
 
Szerintem ezt a problémát 100%-ra senki sem tudja megmondani neked, sok minden lehet MAF szenzortól a hűtőfolyadék hőmérséklet szenzorig, falsolhat is a vákuum csöveken, fékrásegitő dobban, hosszú a lista. Amit mindenképpen tennék, hibakódkiolvasás, ez sokat segítene, ha más nem egy pár ezer forintos bluetoothos kütyü, ha szerelőhöz nem viszed.
Az én tippem mindenképpen vmi elektronikai hiba, talán gázpedál, ha elektromos, fejből meg nem mondom, de valószínű, ahogy az is hogy a francia autók gyengébbek elektronikai téren főleg 10 év után.
A hozzászólás módosítva: Júl 26, 2017
(#) Sussmann válasza mineral hozzászólására (») Júl 29, 2017 /
 
Szia ,köszönöm a választ.
(#) Sussmann válasza sanaxx hozzászólására (») Júl 29, 2017 /
 
Szia köszi a választ
(#) Johnny0004 hozzászólása Okt 16, 2018 /
 
Sziasztok! Thalia 1,5 DCI-hez keresek elektromos szervó motort, illetve ha létezik perselyt, bronz kefét. Voltam több helyen, de nem kaptam hozzá semmit. Bontóban pedig 40-ért szeretnének adni "felújítottat", ami szerintem egy szimplán bontott, és ennyiért egy egyszerű villany motort...
Valaki esetleg nem tud valami forrást?
(#) ohp hozzászólása Okt 29, 2018 /
 
Van egy thália 1.4 8v probléma az, hogy hidegen indul ha felmelegszik akkor magától megáll és már utána nem indul. Valakinek ötlete hogy mi lehet a baj.
(#) Inhouse válasza ohp hozzászólására (») Okt 29, 2018 /
 
Holtponti jeladó kontakthiba is lehet...meg kell tisztítani a sarut.
(#) bbb válasza ohp hozzászólására (») Okt 30, 2018 /
 
Típushiba. Felsőholtponti jeladó csere.
(#) ohp hozzászólása Okt 30, 2018 /
 
Inhouse és bbb nek köszönöm a segítséget remélem indul.
(#) ohp hozzászólása Okt 30, 2018 /
 
További segítséget kérek megjött az alkarész kicseréltem a Felső holtponti jeladót de még roszab lett nem hallani a benzin szívatyút sem de nem is indul. Valakinek ötlete hogy mi lehet a baj. A szénszűrőnek van valami köze az induláshoz.
(#) ohp hozzászólása Okt 31, 2018 /
 
Megvan a hiba a benzin szivattyú adta meg magát.
(#) Inhouse válasza ohp hozzászólására (») Nov 1, 2018 /
 
Bontottat vettél, vagy újat? Milyen állapotban volt benne a szűrő? Üzemanyagszűrőt cseréltél mostanában?
A hozzászólás módosítva: Nov 1, 2018
(#) ohp hozzászólása Nov 2, 2018 /
 
Újat vettem 11 rugó volt nagyon meg szívatott ugyanis működöt a szivattyú csak mikor össze sajtolták a tömítés elmozdult és ott jött a benzin ahol nem kellet volna és nem volt meg a nyomás.
Szűrőt vagy két hónapja cseréltem. A szivattyú szűrője az szép tiszta.
(#) Inhouse válasza ohp hozzászólására (») Nov 4, 2018 /
 
Köszönöm.
(#) Inhouse hozzászólása Nov 4, 2018 /
 
Elment a 2002-es 1.4-es 8V (klíma nincs) Thaliám fűtőventilátorának az első három fokozata, csak a negyedik ment, a teljes. Sejtettem, hogy a beépített ellenállások hőbiztije lesz a ludas, előtte pár nappal egy kollégám Transporterében javítottunk egy ilyet.
A szétszedés közbeni a francia mérnökök és felmenőik felemlegetésétől az utólagos leírásban eltekintek.
A ventilátor egy műanyag dobban van a szélvédő alatt, jobbára a jobb oldalon. Leszedtem az üveg alatti burkolatot, és kiderült, hogy az ellenállás egység a tűzfal felőli oldalon van. Ki kell venni a dobozt. Igen ám, de átnyúlik a bal oldalra is, kivenni csak úgy lehet, hogy ezen oldali burkolatot is le kell venni. Ehhez viszont le kell húzni az ablaktörlő karokat (meg kell előtte nézni, hogyan álltak, úgy kell visszarakni). Itt már jól jött (spec szerszám híján) a kis csapágylehúzóm. Maga a dob 3 csavar, aztán kicsit fogta a szétmorzsolódott, elszakadt tömítés. Ezt majd pótolni kell. Kiforgatni még így sem lehet, van egy kis esővíz elvezető műa. elem, ami az üveg sarkától le kell húzni. Dob az asztalon, egy csavar az ellenállás. Rámérve a hőkioldó elszállt. Mivel sem elszíneződés, sem motor hiba nincs (hja, nem egészen) csak elfáradt, előfordul 16 év alatt megbocsátható. 167C/10A-os, pont ugyanilyet vettem hozzá, töredék ár az egész ellenállás egységhez képest. Az eredeti lábait hosszan meghagyva vágtam le, az újat szorosan rátekertem és le is forrasztottam óvatosan (nehogy kiolvadjon). Közben szemügyre vettem a motort, kipucoltam és észrevettem, hogy elég nagyot mozdul a forgórész tengely irányban. Sima csúszócsapágy megoldás. Amikor kihúztam, a kommutátor kifutott a kefék sávjából és annak kopási válla belevágott a kefékbe. Sőt a műa. dobon is látszott némi sutulás, nem komoly, csak egy fényesebb csík. A forgórész rögzítése 2db zégergyűrűn múlik, egy a felső csúszócsapágy alatt, egy felette. A belső leesett, benne volt a dobban. Kicsit kitágult. Nem lehet hozzáférni, le kell húzni a radiális lapátot. Na, az szép, mert ez egy műanyag, vékony küllős cucc. Nem lehet csak úgy leverni, lehúzni sem, legalábbis házi eszközökkel. Dróttal próbálkoztam, hogy valamiben meg tudjon akadni a lehúzó körme, de ne a lapátokat feszítse, hanem a közepét. Satupadra feltámasztva pontozóval ütöttem egy kis mélyedést a tengelyre, hogy a lehúzó hegye ne ugorjon le. Az első próba nem volt túl sikeres, megindult, de nem tudtam szimmetrizálni, eldőlt. A második megoldás viszont bevált, szépen le tudtam húzni épségben. A felső zégert raktam alulra, a leesettet összébb nyomtam és az ment felülre. Kis kenés, kommutátor csiszolás, pucolás után egy megfelelő méretű csőkulccsal szépen visszaütögettem a helyére. Leszedés előtt bejelöltem a tengely és a lapát állását, és megmértem a tengely túllógását, hogy visszafelé ugyanoda kerüljön. Már csak a szigetelés volt hátra. Fekete szivacsnak nézett ki, de annál sűrűbb volt és iszonyúan ragadt, mint a szurok. Mivel vízzárónak kell lennie, kapott öntapadós D profilú nyílászáró tömítést, előtte alkoholos tisztítás.
Már csak össze kellett rakni és próba, szépen teszi a dolgát.
(#) Inhouse válasza Inhouse hozzászólására (») Nov 4, 2018 /
 
Ami nem fért az előzőbe...
(#) Inhouse hozzászólása Nov 13, 2018 /
 
Infó, ha valaki a csomagtér, vagy utastér világítást LED-esre szerelné... 2002-es 8V 1.4 B Thalia. Elöl 7W Sofita izzó volt benne, érdekes, mert a csomagtérben 5W volt ugyanez. A LED-es "izzó" 3db SMD LED, nincs W érték. A csomagtér csere oké, a fény is jó lett. Az utastéri cseréje nem ilyen jó, ott csak fehérebb lett a fény, nem vagyok elragadtatva. Viszont szívás a Renault megoldása ebből a szempontból. Izzóval komfortos, hogy középen ajtóra, egyik irányba fixen, a másikba sehogyan sem világít. Viszont a LED polaritás érzékeny, nem értettem, hogy miért világít ajtóra és miért nem tudom fixre kapcsolni. Belenéztem, a billentésnél átfordul a két kivezetés. Lehet megpróbálok egy kis graetz hidat belerakni...bár az további veszteség.
A hozzászólás módosítva: Nov 13, 2018
(#) babchy válasza Inhouse hozzászólására (») Nov 23, 2018 /
 
Az ellenallàs/hödiòda cserèhez nem kell kiszedni az egèszet. Nem szoktam.
De èn is kiszedtem a fütöradiàtorhoz ès a ragasztò/tömitöanyagot hasznàltam(sajnos). A nyilàszàròtömitès jò ötlet! Majd megszenvedek vele, mert zörög nèha a ventilàtorom.. Uh.majd nyàron(!) lemàsolom a felùjitàsodat! Köszi!
A hozzászólás módosítva: Nov 23, 2018
(#) Inhouse válasza babchy hozzászólására (») Jan 21, 2019 /
 
Ha először látod, nem tűnik úgy, hogy lenne más megoldás a teljes kiszerelésen kívül. Utólag örülök is, hogy ki kellett vennem, így a ventilátor is rendbe lett rakva. Hajrá!
Én ahogy néztem a fűtőradiátorhoz nem kell kivenni, azt az utastérből ki lehet húzni oldalra a vezető felé, nem?
(#) Inhouse válasza Inhouse hozzászólására (») Jan 21, 2019 /
 
Meggányoltam az utastér világítást!
(#) majrobert hozzászólása Márc 11, 2019 /
 
Kedves fórumtársak! Hátha már valaki belebotlott az alábbi hibába...
Renault Thalia 1.4 16V. Mostanában egyre gyakrabban fordul elő, hogy a gyújtáskulcs elfordításával a műszerfal nem indul el azonnal, nincs műszerfalvilágítás, nem mengy a fordulatszámmérő, kilóméteróra, üzemanyagszint és fízhőfok mérő, nem mennek a kontrol lámpák. Az autó egyébként ez idő alatt is indul, tökéletesen működik, a világítás is jó. Aztán random módon 1 másodperc és 1 perc között helyreáll a rend, elindul a műszerfal. Slusszkulcs nélkül a világítást felkapcsolva a műszerfalnak is világítania kellene, de mikor hiba van nem működik, így a gyújtáskapcsoló hibát kizárnám. Szervízbe hiába is vinném, mert mire odaérek megszűnik a hiba.
Van valakinek ötlete mi lehet a baj?
(#) Inhouse válasza majrobert hozzászólására (») Márc 11, 2019 /
 
Nekem is volt vagy 2-3 alkalommal, hogy sötét maradt a műszerfal, az autó meg ment. Leállítás és újraindítás után újra jó volt. Semmit nem csináltam vele, évek óta nem volt ilyen.

Tavaly a motortérben a testeléseket megcsináltuk rendesen. Most az akkuig már eljut a generátor feszültsége a terheléstől függetlenül. Az utastérben még jelentés feszültség esés van terhelés esetén. A hétvégén eljutottam oda, hogy megnézzem, nem a test, hanem a plusz szálon van gond. Kifilmezve két csomópont van a kábelkorbácsban valahol a motortéri 2db 60A-es biztosíték és a belső biztosíték tábla, gyújtáskapcsoló, stb. között. Itt lehet valami bibi, de nem úszom meg a műszerfal bontást. Ezek a törökök nagyon tudnak, festett csavarokra rakott saruk...sajtolt kötések, nem kell hozzá elhanyagolt autó, ez kapásból ilyen, csak romolhat.
(#) antikzsolt hozzászólása Aug 22, 2019 /
 
jó napot.
Ma újra elindult a kocsim. Úgy érzem már rég ki kellett volna cserélni.
Eddig 40.000Ft mire elindult. És még 100.000Ft mire a műszakira mehet
A hozzászólás módosítva: Aug 22, 2019
(#) Lezli46 hozzászólása Szept 19, 2019 /
 
Sziasztok!

Thalia utas oldali ajtó központizár problémám van : Utasoldalon a zárás mindig rendben van, mindegy hogy kulcsról vagy tavvezérlőröl müködtetem., gomb lemegy - ajtóbezárva.., nyitáskor gomb mindig csak félig jön föl és ajtó nem nyitható sohasem, csak ha kézzel telljesen felhuzom a gombot. ,mindig ez a figura van.., mi lehet a probléma?? Ellehet gyengúlve a motor??? Kezzel huzogtva a gomb mindig könnyen mozog.
Köszönöm a sgitségtetket.
Következő: »»   4 / 4
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu