Fórum témák

» Több friss téma
Fórum » CDI gyújtáselektronika
 
Témaindító: rudolf992, idő: Feb 24, 2008
Témakörök:
Lapozás: OK   14 / 15
(#) psuser hozzászólása Júl 25, 2018 /
 
A CDI Unit-tól a gyújtótrafóra menő vezetéken mit lehetne mérni - talán ezzel kellene kezdeni és akkor innét lehet visszafelé menni a láncon , valami olyat olvastam , hogy kössek vele sorba egy 12 volt 5 wattos izzót - ez lehetséges ?
(#) Roy3 hozzászólása Szept 9, 2018 /
 
Üdv! Honda dióm CDI-ben tiltás van és alig megy. Hogyan tudnám ezt belőle kiiktatni ? Mit kell benne cserélnem ? Ez van ráírva : GFK-90-CI762F ( 13 pines )
Van egy utángyártott CDI-m, beáldoznám szét szedni ha kapnék tanácsot. Kapcsolási rajz sehol nincs, japán belpiacos a robogó.

cdi.jpg
    
(#) Roy3 válasza Roy3 hozzászólására (») Szept 12, 2018 1 /
 
Üdv ismét! Nem tud senki semmit? Közben szét szedtem a cdit.
A hozzászólás módosítva: Szept 12, 2018
(#) cheebito válasza psuser hozzászólására (») Feb 17, 2019 /
 
Szia
Ugyanez a problémám van ugyanilyen mocin esetleg megírnád ha sikerült megjavítanod mi volt a gondd.
Előre is köszönöm
Dani
(#) mhatalyak hozzászólása Ápr 16, 2019 /
 
Üdv mindenkinek!

Olyan gondolat fordult meg a fejemben, hogy nem létezik-e, vagy oldható-e meg egy olyan CDI elektronika, ami nem tartalmaz tirisztort. FET, vagy tranzisztor “végfokkal”. Sajnos szükségem lenne egyre a napokban, de nincs lehetőségem beszerezni jelenleg alkatrészeket, postán pedig viszonylag sok idő. Otthon meg tirisztoron kívül mindenem van.

Nézegettem google képek közt, de jobb lenne, ha lenne egy működő rajz, ha egyáltalán megvalósitható! A motor 4T 125cm Honda. 12v fix áram van.
(#) kebazsi hozzászólása Ápr 21, 2019 /
 
Sziasztok!
Segítséget szeretnék kérni. Van egy Suzuki dr250 s típusú motor cdi gyújtással a hiba az, hogy nincs szikra. Végig olvastam már a topicot és leellenőriztem a gyújtás részeit és szerintem mindent rendben találtam (a gerjesztőtekercs rúgásra csúcsban lead 7-10 voltot a jeladó tekercs kb 1 voltot ad max a gyújtótrafó ellenállásai megvannak primer néhány ohm szekunder 15 k ohm) az itt olvasottak szerint ezek rendben vannak. Abban kérnék segítséget hogyan tudnám leellenőrizni a CDI-t.
(#) Picipityu hozzászólása Máj 11, 2019 /
 
Sziasztok!
Van egy Ztech 35 robbanómotoros kerékpárom és egyik használat utáni leállítást követően nem tudom elindítani. Nincs szikra a gyertyán. Eddig próbálkoztam magamtól rájönni a hibára, de nem sikerült.
Cseréltem gyertyát, gyújtótrafót, CDI egységet és a lendkerék alatti tekercsrendszert is. A trafót teszteltem direktbe 12V-os "próbaárammal" és úgy szép nagy szikrád adott. Így az valószínű jó.
A kérdésem az, hogy merre kutakodjak tovább és hogyan?
Köszönöm!
A hozzászólás módosítva: Máj 11, 2019
(#) pompidu válasza Picipityu hozzászólására (») Máj 12, 2019 /
 
A lendkerék környékén van egy szenzor, sajnos nem tudom mien fajta lehet a tiéd, de több mint valószínű az ment tönkre, ha az említett alkatrészek cseréje után sem üzemel a gép
(#) Picipityu válasza pompidu hozzászólására (») Máj 20, 2019 /
 
Lehet, hogy a jeladóra gondolsz? Az is cserélve lett a tekercsekkel együtt.
Már az oldaltámasznál lévő biztonsági kapcsolót is megnéztem...
Tényleg nem tudom mi/hol lehet a hiba!
(#) pompidu válasza Picipityu hozzászólására (») Máj 20, 2019 /
 
Akkor nem marad más, mint a visszafejtés. Amit vettél CDI gyújtás modult, meg kell keresni a lábkiosztásait (csatlakozó lehet egyforma, de a kiosztás nem biztos) és visszafejteni a kábelezésre, hogy minden oda menjen ahova kell.
Illetve a CDI-nek a tápfeszültségét ellenőrizni a testelését és ha van rá mód akkor szkóppal a jeladónak a jelét ellenőrizni.

Egyáltalán nincs amúgy szikra?
(#) nagyonkezdö hozzászólása Jún 10, 2019 /
 
Szép napotvan egy sym jet euro 50 2T nincsszikra ! esetleg segitene valaki? milyen cdi valo rá?
(#) nagyonkezdö hozzászólása Jún 14, 2019 /
 
tiszteletem! kérdésem volna hogy a sym euro x50 2T-hez milyen cdi valo? a cdi hez 4 száll megy kérem segitséget elöre is köszi
(#) nagyonkezdö hozzászólása Jún 16, 2019 /
 
tiszteletem segitséget kérek van egy sym jet euro x50 2T robogo milyen cdi kell bele? ugyanis ugy került hozzám hogy nemvoltrajta és 4 szál vezeték csak ott log segitséget elöreis köszönöm
(#) szikorapéter hozzászólása Okt 18, 2019 /
 
Sziasztok. Vettem a napokban egy teljesen új Parkside 1200W-os inverteres generátort, amiből hiányzik az inverter panel. Elvileg azon van a gyújtás is így ezt most nekem kell összedobni bele.
A lényeg: Van egyszer 2 vezeték, azon kaptam a "táprészt" a gyújtás, aztán egy jeladótól jövő ág, és ennyivel ennyi. Majdnem teljesen fekvő hengeres 4 ütemű motorról van szó, valószínűleg parazitaszikrás CDI gyújtás.
Mit tudok hirtelen "rátákolni" hogy legyen szikra?
(#) rhinoeli hozzászólása Nov 26, 2019 /
 
Sziasztok!

Az lenne a kérdésem, hogy a kínai DC CDI modulok trigger bemenetére vonatkozóan mik a követelmények?
Elég lehet neki egy 12V impulzus, vagy feltétel a nagy(obb)feszültség, ami pl. gyárilag a jeladó tekercsből jönne?

Köszönöm
(#) hcnc hozzászólása Feb 10, 2020 /
 
Sziasztok!
Mi a különbség a 2T és a 4T-re gyártott CDI-k között?
Fel lehet e rakni egy 2T motorra 4T-re írt és talán gyártott gyári CDI-t?
(#) szikorapéter válasza hcnc hozzászólására (») Feb 11, 2020 /
 
Szia, fel, de lefogod lőni a hengerfejet. A 2T gyújtás lehet full fix gyújtásszögű is,még a 4T-nél kell a gyújtás szög menet közbeni módosítása, máskülönben nem tudna felpörögni megfelelően, pláne nem tudnád indítani.
(#) gumicukor hozzászólása Ápr 6, 2020 /
 
Üdv!
Szeretnék kérni segítséget egy Kymco 50ccm-es robogó gyújtásával kapcsolatban. A tekercset közvetlenül összekötöttem a CDI-vel, csak ez az egy "fogyasztó" van a generátoron, minden mást lekötöttem róla. Az elején adott szikrát, valamint kb. 30 másodpercre be is indult - kb. 5 év után - a motor. Másodjára már nem indult a motor, s nem is adott szikrát a CDI. 5 perc google után felmerült a gondolat bennem, hogy egyenáramú a CDI (30410-lbd6-e00). Kettő kérdésem lenne:
Megölhettem-e a CDI-t a közvetlenül rákötött generátorral?
Más akkumulátorral/tápegységgel megtáplálhatom-e 12V-al a gyújtásvezérlőt? Előre is köszönöm a válasz(oka)t.
(#) szikorapéter hozzászólása Máj 24, 2020 /
 
Sziasztok. Újra itt. Volna egy gondom és keresnék rá egy megoldást, sok adattal tudok szolgálni csak sikerüljön megoldani: Volna egy LS650 motorkerékpár tranzisztoros gyújtómodullal. A gyújtás menet közben 2x vált gyújtószöget:
5° B.T.D.C. below 2000r/min and
3° B.T.D.C. above 4000 r/ min

Erre keresnék valami megoldást, hogyan tudnám kihelyettesíteni, amik lényegesek lennének:
Be lehessen a régi helyére építeni változtatás nélkül (max egy trafó csere), funkcióra ugyan az legyen, és lehetőleg megbízható.
Egyéb adatok:
Gyújtótekercs primer: 1-7ohm, szekunder 10-25Kohm
Jeladó tekercs: 220ohm (+-5%)

Szerintetek mi volna az egyszerűbb megoldás: programozni egy procit bele, majd azzal megoldani a "gyújtást" , vagy meg lehet oldani egyszerűbben is?
A gyári gyújtómodulban van egy motorola m59201p , és egy ha17903ps.
(#) szikorapéter válasza szikorapéter hozzászólására (») Máj 24, 2020 /
 
Idáig jutottam:
1. és 2. fotón a gyári gyújtómodul látható, még a 3. fotón a gyári modul visszarajzolt verziója. Valamit ki kéne találni az M59201P helyettesítésére mivel majd 10E ft egy darab belőle.
(#) kaqkk válasza szikorapéter hozzászólására (») Máj 25, 2020 /
 
Valahonnan meg kéne szerezni legalább a blokkvázlatát az ic nek de sokkal jobb lenne a belső kapcsolási rajz ... Ezek alapján már talán el lehetne indulni a processzor programmal, de ha nem te írod akkor valószínűleg drágább lesz mintha megvennéd az ic-t
(#) szikorapéter válasza kaqkk hozzászólására (») Máj 25, 2020 /
 
Igazából a gyújtásszögek megvannak. Azt is pontosan tudom hogy hol mi megy be és mi jön ki (főleg hogy a motorom működik, ez ismerős gyújtása). Tehát az enyémen bármi kell tudok méricskélni. Ellenben megragadtam hogy vagy a gyárit "másolom le", vagy pedig készítek egy teljesen újat,ami ugyan ezt tudja.
(#) Drrakusz hozzászólása Jún 19, 2020 /
 
Szép napot kívánok mindenkinek!!!!
Lenne egy komoly problémám és jelen állás szerint feladtam. A problémám :::adott egy keeway arn 50 2t robogó, amin a cdi meghalt. Rendeltem egy újat, és itt beindúl a galiba. A motor beindúl, jár csak most nem lehet leállítani. Vettem egy másik cdi t sőt egy új fesz.szabályzót. Jelen pillanatban az a jelenség, hogy beindúl és le lehet állítani is, de ha leállítom és kiveszem a kulcsot akkor simán rugásra vusszaindúl. A cdi 4+2 csatlakozás (dc) az alap lap 12 tekercses. Örömmel várok minden ötletet és javaslatot. Előre is köszönöm
(#) Drrakusz hozzászólása Jún 26, 2020 /
 
Üdvözletem mindenkinek!!!!!
Szerettem volna segítséget kérni a robogóm problémájára, de sajnos senkinek semmi ötlete. A gondom ( leírom megint) adott egy keeway arn50 2t robogó, amire a régi gazdája az aksit fordítva tette. A fordított polaritás megtette a dolgát. A cdi -t ki ütötte, vettem egy másikat, igaz szám szerint stimmel de mérete szerint nem, beindult, és most jött a gond, a motort nem lehetett leállítani. Az óta vette rá egy új alaplapot, egy új fesz.szabályzót, de semmi. A gond megmaradt. A motor beindul, de kullcsra nem áll le, sőt ha széthúzom az gyújt.kapcsolót akkor sem. Csak ha az alaplapi csatit húzom szét akkor áll le. A másik gond ,hogy nem lehet mérni töltést sem mert úgy ugrál a műszer kijelzője mint egy nyerőgép.
Igazán szeretném már megoldani a problémát, de sajna feladta a leckét. És egy villamossági szerelő sem akarja elvállalni.
Köszönök minden nemű tanácsot ,otletett..
További szép napot
(#) szikorapéter válasza Drrakusz hozzászólására (») Jún 26, 2020 /
 
Szia, nézd meg a jelvezetéket , arra kösd a sluszt egy diódán keresztül.
(#) pimpa1974 hozzászólása Pé, 19:03 /
 
Szép napot kívánok
Szeretnék kis segítséget kérni
Van egy Honda Y8R-x robogóm Amiben valószínű a gyújtás nem jó (jelenség indul,alapjáraton megy de gázadásra durrog puffog) Pár ismerős javasolta cseréljem ki a CDI egységet mert több mint valószínű az a gond!
Rendeltem neten egy újat! Honda ,peugeot,kimco , és passz több típushoz is árulják tiltás mentes cdi
Csati formálya meg egyezik ,de a láb száma nem .
Nekem csak 4 láb van! ezen meg 5, Rá dugtam de se kép se hang
Teszek fel képeket Esetleg aki tudna segíteni meg köszönném!
Mert olvastam itt is és más forumon is hogy lehet csak a láb kiosztás nem jó!
De akkor mit hova kössek hogy passzoljon?
képek:
(#) dB_Thunder válasza pimpa1974 hozzászólására (») Szo, 11:50 /
 
Testeld össze a motorblokkot a vázzal! És próbáld ki a régi gyújtassal.
(#) pimpa1974 válasza dB_Thunder hozzászólására (») Szo, 12:40 /
 
hali
Mert gondolod az lehet a gond?
Azért nem pörög a motor meg gázra durrog torpan?
(#) pimpa1974 válasza dB_Thunder hozzászólására (») Szo, 12:43 /
 
Ja és közben olvasztam művelődtem Amit vettem gyújtás CDI az AC
Az enyém meg DC típus így nem is kompatibilis egymással!
(#) pimpa1974 válasza dB_Thunder hozzászólására (») Szo, 15:39 /
 
Na hello
Meg csináltuk!
Lett test téve a blokk - váz közé +a CDI-váz ra is biztos ami tuti de semmi változás
Következő: »»   14 / 15
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu
Az oldalon sütiket használunk a helyes működéshez. Bővebb információt az adatvédelmi szabályzatban olvashatsz. Megértettem