Fórum témák

» Több friss téma
Fórum » Opel Astra elektromos hibák
 
Témaindító: nrgie, idő: Júl 19, 2010
Témakörök:
Lapozás: OK   1 / 105
(#) nrgie hozzászólása Júl 19, 2010 1 / 1
 
Találkozott már valaki azzal a jelenséggel, hogy egy Opel Astra F ha megmelegszik akkor leáll?

1,3 -as motor lenne benne klíma nélkül.

Sógorom vért izzad vele, a környékbeli szerelők szerint minden mért dolog jó, nincs hiba.....

Hűtőgombák cserélve lettek, riasztó ki lett szedve, a féltank visszajelző szenzor kilőve.

Állítólag belenéztek a vezérlőbe is. Ezt csak sejtem.

Nos tűző napon hagyva , már be sem indul.
De árnyékos helyről indul és aztán megmelegedvén leáll kb. 5 percre amíg meghűl valami.
Télen minden OK.

Mi az rosseb lehet ezt?
(#) Dudus válasza nrgie hozzászólására (») Júl 19, 2010 /
 
Hibakódot olvastak?
Amikor nem indul mi a jelenség? ( Tekeri az indító? szikra van? üzemanyagnyomás rendben? Immo van az autóban? )

A leírásból, amit adtál, tenyérjóslás lenne bármit mondani.

-szerintem-
(#) nrgie válasza Dudus hozzászólására (») Júl 19, 2010 /
 
Tudomásom szerint letilt az ECU. Hibakódról nem tudok.

Létezhet olyan, hogy akkor kellene hibakódot olvasni ha leáll a gk. vagy naplózza ezt az ECU? Nem mélyedtem el az ECUk belvilágában még.

Jobban rámozdulok és kifaggatom a sógort.
(#) Hp41C válasza nrgie hozzászólására (») Júl 19, 2010 /
 
Szia!

Hidegen indul, megy, amint a motorhőfok megközelíti a 90 fokot, a motor leáll. Rövid várakozás után ismét indul....

Felső holtponti jeladót kell cserélni....
(#) akos70 válasza nrgie hozzászólására (») Júl 19, 2010 /
 
1,3-as F Astra létezett?
Érdekes, mindent néztek, szétszereltek, csereberéltek, 2 alapvetö dolgot nem:
amikor megáll
- van-e szikra
- van-e benzin.
(#) molnarp válasza nrgie hozzászólására (») Júl 19, 2010 /
 
Húzd le a vízhőfok jeladó stekkerét és próbáld meg úgy hosszabb távon.
Lehet rossz a jeladó, nagyobb értéket küldhet az ECU felé és az letilt.
(#) villany-asz válasza nrgie hozzászólására (») Júl 19, 2010 /
 
Sziasztok! Szerintem sincs 1,3-as Astra inkább1,4-es. Az is kérdés központi, vagy hengerenkénti befecskendezős? /motorkod/
A hőfokjeladó lehúzása, szerintem nem jó ötlet (főleg, hogy új)
Az gyanús, hogy ha napon áll el sem indul, ha pedig árnyékban akkor üzem meleg motorig jár,
nincs az a napsütés ami üzem melegre melegíti az álló motort.
Így nehéz segíteni de ha C14NZ-s akkor a tippem az induktív jeladó.
„már elhangzott: szikra van?”
(#) pana-papa válasza Dudus hozzászólására (») Júl 19, 2010 / 4
 
Üdv!
Az impulzus modul döglött meg. Ez egy majdnem cigisdoboznyi méretű, kb 1 cm vastag hibrid áramkör, feladata a gyújtástól érkező Hall elem jelének az erősítése és az erősített impulzusok küldése a gyújtótrafóra. Elég gyakori Opel betegség, a C16NZ motorok tipushibája volt, de ezek szerint sikerült beépíteni 1,4-esbe is. A modul halálának első jele, hogy üzemmelegen nem indul a szekér, aztán már napon állva sem. A végkifejlet, hogy egyáltalán nem lehet beindítani, mert nem ad, vagy össze-vissza ad szikrát. (inkább nem ad) Az ECU-ban hibakód természetesen nincs, mivel a nagyfesz oldalról nincs visszacsatolás.
Annak idején én is jó néhány órát eltöltöttem a kocsi mellett, mert csak öt perces dolgom volt és a meleg motort képtelenség volt beindítani. Amikor visszahűlt, pöc-röffre indult, mintha misem történt volna.
(#) akos70 válasza pana-papa hozzászólására (») Júl 19, 2010 /
 
Bár nem ennyire határozottan, de nekem is ez a tippem.
Mondjuk ebböl is kétféle van, a Bosch a Hall-jeladós, itt a modul a trafó mellett, a másik valami Delco, indukciós, ennél az eloszto belsejében.
(#) pana-papa válasza akos70 hozzászólására (») Júl 19, 2010 /
 
Üdv Ákos!
Kb. 15 éve annak, hogy Opeles koromban hasonló problémával szívtam. Az is lehet, hogy rosszul emlékszem és nem Hall elemes, hanem indukciós, de ha jól rémlik, akkor az elosztófedél alatt volt ez a modul.
Hetekig szívatott, mire rájöttem a megoldásra. Ettől a pár hét őrülettől szerettem volna megkímélni nrgie kollégát.
(#) Mumtaz hozzászólása Júl 20, 2010 /
 
Az a nyamvadt jeladó. Anno nekem is okozott meglepetéseket. De a befecskendezésnél is az ad referenciát a ECU felé.

Volt olyan hiba vele, hogy se szikra, se befecskendezés. Kicseréltem egy bontottra, ami ment kb 1 órát, aztán nem volt befecskendezés. Újabb csere egy bontottra, amivel ment az autó, míg nem elkezdett egy furcsaságot, ami az volt, hogy az autó egyszerűen leállt (se szikra, se benya). Ilyenkor megállva a gyújtás levétele sem segített. Ilyenkor egy dolog vezetett eredményre, hogy a gyújtást rajta kellett hagyni, az egész elosztófejet ki kellett venni annyira, hogy ne kapjon testet. Ezután többször hozzá kellett érinteni az elosztót a motorhoz, míg egy pici szikra meg nem jelent a két fémrész között. Ezután vissza lehetett tenni és a motor indítható volt.
Érdekes hiba.

Akkor ennek a dobozkának az ára 14000Ft boltban, 6000Ft bontottan.
(#) Szebence válasza pana-papa hozzászólására (») Júl 20, 2010 /
 
Szia! Egyik ismerősömnek a Honda Concerto 1.6I-ja is ugyanezt a hibát produkálja... Valószínű, hogy ugyanez lehet a probléma?
(#) akos70 válasza Mumtaz hozzászólására (») Júl 20, 2010 /
 
Hátborzongató sztorikat lehet itt olvasni.
(#) zzz válasza nrgie hozzászólására (») Júl 20, 2010 /
 
Helló!
Motorkódot és évjáratot írhatnál!
Én is gyújtásmodulra gondolok előszőr, de amikor nem indul meg kell nézni, hogy dobja-e a szikrát illetve befecskendezi-e az üzemanyagot. Ha az üzemanyagot nem adja akkor sem zárható ki a gyújtásmodul, mert egy négyszögjelet ad a computernek és ennek hiányában nincs fordulatjel. Ekkor üzemanyagnyomást mérj! Ezzel nagy eséllyel ki lehet zárni, hogy a gyújtás ill. üzemanyagrendszerrben van a hiba.
(#) Gyu hozzászólása Júl 21, 2010 /
 
Igaz nem segítek vele, de azért leírom, hogy volt nekem is egy astrám az elsők közül és az menet közben állt meg, de utána nem indult el hidegen sem. kb 2 óra alatt kiderítettem, hogy a gyújtásmodulja rossz(az elosztófedél mellett volt). Kicseréltem és egyből indult.
(#) Mumtaz válasza akos70 hozzászólására (») Júl 21, 2010 /
 
De mire én arra először rájöttem, az beletelt 1 órámba. Utána még akkor sem jöttem zavarba, amikor csúcsforgalomban állt le. Csak kiszálltam mosolyogva elnézést kérőn intettem a többi autósnak, 1 perc alatt megejtettem a rebootot, aztán nyomás.
(#) VIM válasza nrgie hozzászólására (») Júl 21, 2010 /
 
Helló!
Én sem találtam F-ben 1.3-t, csak 1.4-t és az előttem szólókat vettem alapul a motorkódnál is. Ebben a típusban Delco gyújtás van és az A52 az erősítő része a T1 a gyújtótekercs. Az erősítő rész vizsgálata van a másik ábrán, talán segít.
(#) akos70 válasza VIM hozzászólására (») Júl 22, 2010 /
 
Ez melyik verzioja az Autodatának?
(#) Sarok Adrián válasza nrgie hozzászólására (») Júl 29, 2010 /
 
Tipikus Opel betegség. Általában vagy a főtengely jeladó haldoklik, vagy a komplett gyújtásmodul, ami az újabbaknál a motort tetején van egybeöntve a gyertyapipákkal (jó drága, de cserébe nem javítható).
(#) nrgie hozzászólása Aug 2, 2010 /
 
Lehet hogy 1,4-es, fogalmam sincs mert emlékeim szerint is kétszer ültem benne... Formára F-es Astra kis 8 szelepes benzines motorral. Hogy 1,3 vagy 1,4 számomra majd mindegy. A lényeg, hogy közvetítettem a tanácsaitokat a sógornak, a többiben ő dönt. Engem mind földi halandót nem enged a kocsi közelébe, csakis a szerelő érhet hozzá, de azok meg sorban elvéreztek. A tanácsokat közvetítettem, majd elválik megcsinálják-e neki. Kösz mindenkinek !
(#) roby890329 hozzászólása Nov 6, 2010 /
 
Hello roby vagyok van egy 1993-as opel astram 1.4 60 kw hengerenként injektoros
Az lenne a problémám hogy elöször elkezdett rángatni nem ment többet 50 -töl gázadásra mégjobban torpant elmentem szerelöhöz azt mondta benzin szürö kicseréltem jo volt egy napig és megint szaggatott visszamentem szerelöhöz aszt mondta levegö szürö kicseréltem 50km után le kellet vennem a levegöszürö házat ugy tudtam hazamenni azt mondta a szerelö benzin szivattyu kicseréltem aszt is 200 km után reggel csak ugy indult hogx a torokba befecskendeztem benzint és turáztattam 2-3 percig utánna jol ment mindaddig mig meg nem álltam utánna minden elöröl csak ugy hogy befecskendezeg.
erre szeretnék segitséget kérni hogy ne kelljen vakon mindent kicserélnem.
Elöre is köszönöm .
(#) attrax válasza roby890329 hozzászólására (») Nov 6, 2010 /
 
Lehet dugulás az AC és a motor között.De ez olyan trafógyanús dolog.Valamelyik lehalt.(10k)
(#) roby890329 válasza attrax hozzászólására (») Nov 6, 2010 /
 
Hali köszi a gyors választ akkor most vegyek egy trafot?
és ha nem az lesz avgy aszt hogy tudom letesztelni vagy megnézni? Nem lehet hogy az automata szivattyu?
(#) bbalazs_ válasza roby890329 hozzászólására (») Nov 6, 2010 /
 
Szerintem egy dolgot cserelj vakon: szerelot.
(#) roby890329 válasza bbalazs_ hozzászólására (») Nov 6, 2010 /
 
Köszi ezt tuti megfogadom
(#) attrax válasza attrax hozzászólására (») Nov 7, 2010 /
 
Hát a trafót úgy tudod kipróbálni hogy a tápját(12V) alapjárton lehúzogatod.Ha nem változik a ford.szám akkor ott a baj.Próbálj szerezni valakitől kölcsön egyet.(bontó?)
(#) réparugó hozzászólása Nov 8, 2010 /
 
Sziasztok!
Én is hasonló hőproblémákkal küzdök, mint az alaptéma, csak egy vectrával. Kicsit azért mások a tünetek. Dög melegben néha 10-15 másodperc után indult, volt amikor gázfröccsel, majd 1 perc túráztatás és lehetett menni, mert különben leállt a motor. Hűvös nyári reggeleken, indult rendesen. Most hideg motorral pöccröffre indul, de meleg motornál kissé nehézkedik., viszont nem kell túráztatni. Ez még nem lenne nagy baj, max az indítómotornak nem tesz jót gondolom. De volt olyan nem egyszer, hogy hosszabb út után /200 km autópályán, 50 km országút...stb/ leálítottam a motort és közvetlen utána nem indult. Meg se nyekkent. A műszerfalon sem világított ki semmi. Ha betoltuk akkor elindult. Várni kellett, hogy "kihűljön" volt amikor 1-2 órát, de volt olyan, hogy két napig próbálgattam és a harmadik napon beindult. Ha tudtok segíteni vagy valami ötlet, előre is köszönöm.
A kocsi egy 92-es 2000-es 8 szelepes vectra 85 kw-os, a motorkód:c20ne
(#) roby890329 válasza attrax hozzászólására (») Nov 8, 2010 /
 
köszi most szétszetttem a tankot nés a benzinszivattyu összekötö gumi szétvolt pukkanva remélem más nem lessz köszönöm az eddigi segitséget.
(#) VIM válasza réparugó hozzászólására (») Nov 8, 2010 /
 
Szia!
Nem akarom a szót csépelni de a mellékletben leírtakat nézd meg.

Opel.JPG
    
(#) réparugó válasza VIM hozzászólására (») Nov 8, 2010 /
 
Köszi, utánajárok, remélem megoldja majd, valamelyik.
Következő: »»   1 / 105
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu