Fórum témák

» Több friss téma
Fórum » Renault elektronika
 
Témaindító: Ifjbockgaben, idő: Dec 12, 2009
Témakörök:
Lapozás: OK   2 / 22
(#) bikuci hozzászólása Jan 28, 2014 /
 
Sziasztok! Tudna valaki segíteni, egy 6 éves Renault Clio-ban hogyan lehet a hibakódot kiütni házilag? Köszönöm!
(#) (Felhasználó 1542) válasza bikuci hozzászólására (») Jan 28, 2014 /
 
Szia!
Ha megszünteted a hiba okát, akkor tíz sikeres indítás-leállítás után magától törli.
(#) Ifjbockgaben válasza (Felhasználó 1542) hozzászólására (») Szept 18, 2014 /
 
Sziasztok! Hosszú idő után visszatérek. Ismét egy Renaulttal.

Szóval: Van egy kangoonk és azt a hibáz produkálja, hogy néha állandóan világít az izzítás, van olyan amikor nyomod a gázt, és van olyan amikor elengeded. Most az utóbbi áll fent. Alapjáraton pöfög a verda és ha nyomok neki gázt, kb. 1500 rpm körül és afölött folyamatosan világít a lámpa. Továbbá az autó erőtlen és alig akar menni. Van valami ötletetek?

Köszönöm előre is.
(#) david10 válasza Ifjbockgaben hozzászólására (») Szept 18, 2014 /
 
Szia,eloszor kezd a hibakodok megnezesevel.(Lehetoleg ne LM327-el).
(#) Ifjbockgaben válasza david10 hozzászólására (») Szept 19, 2014 /
 
Szia! Azt hol nézzem? Nincs hozzá semmi diagnosztikai cuccom, meg semmim :S
(#) david10 válasza Ifjbockgaben hozzászólására (») Szept 19, 2014 /
 
Szia,diagnosztikai cucc nelkul semmit se tudol neki csinalni.
Valahonann szerezz be egy hibakod olvasot(arra figyelj oda,hogy irja,hogy tamogassa a kangodat.)
(#) feristvan hozzászólása Nov 17, 2015 /
 
Sziasztok!

Renault Laguna II egy idő, óta főleg ha több napot áll az autó bármelyik indító kártyát ha beteszem nem történik semmi csak az immo LED gyorsabban kezd villogni. Mintha nem a saját kártyája lenne.
Az elem lenne gyenge a kártyában? Igaz 2007-óta van nálam, de még nem volt elem cserélve benne. Az ajtókat viszont nyitja-zárja probléma nélkül. Ha leveszem az AKU minuszt, miután visszateszem beindul, de utána, néhány nap múlva újra az a helyzet. Találkozott már valaki hasonlóval?
(#) bbalazs_ válasza feristvan hozzászólására (») Nov 17, 2015 /
 
Elkepzelheto, hogy a kartyaolvaso romlott el valahogyan, az nem draga es nem specifikus a kocsihoz, egy probat meger ideiglenesen kicserelni.
A kartyaban sem nagy ugy elemet cserelni, de nem hiszem, hogy mindkettoben egyszerre merult volna le ilyen mertekben ...
(#) kovacspista hozzászólása Jan 9, 2016 /
 
Sziasztok! Egy renault megan scenic - ről lenne szó. A bal oldali tompított nem világít. A kérdésem az volna, hogy szedett e már szét valaki ilyen célból ilyen autót?? Megmértem a feszültséget, ami üresen meg van, de az izzó behelyezése után leesik 0-ra. Ez kontakt hibára utal, oxid stb., de fogalmam nincs hova megy.
(#) zolika60 válasza kovacspista hozzászólására (») Jan 9, 2016 /
 
Kövesd a drótot.
(#) kovacspista válasza zolika60 hozzászólására (») Jan 9, 2016 /
 
Hát kössz, de ugye kötegben van , nem lesz egyszerű!!
(#) Inhouse válasza kovacspista hozzászólására (») Jan 10, 2016 /
 
Először a foglalatot ellenőrizd. Aztán mérd meg, hogy melyik szállal van gond! Akkuhoz képest, amikor benne van és nem világít a jó izzó, akkor +-hoz és testhez képest feszültségméréssel kideríthető, hogy a test, vagy a + vezetékkel van-e a baj. Ha test, akkor az nagy valószínűséggel már a motortérben összefut egy pontra. Ha plusz, akkor irány az utastér és mérd meg a világítás biztosítékánál és a kapcsolónál. Bár nem tudom, mennyire van már megbonyolítva a Scenic rendszere, ez már lehet, hogy pl. automatikusan felkapcsolja a világítást sötétben. Ez esetben van még egy kapcsoló elem is közte valahol...
(#) zolika60 válasza kovacspista hozzászólására (») Jan 10, 2016 /
 
Azért a köteg két végén a színe alapján azonosítható.
(#) kovacspista hozzászólása Jan 10, 2016 /
 
Köszönöm a hozzászólásokat, neki esem!
(#) fibbrizzo hozzászólása Márc 7, 2016 /
 
REnault clio 2 van ,fél éve vettem nemrég volt olyan gondom vele reggel munkábol haza inditáskor játszotta el hogy az index beadta a kulcsot ,gyujtás be és ugy jo de ha elindult leált ,kb a 8 elinditásra javult meg ,Most kb 3 hete utánnna tegnap se index se központi zár se ablak emelö semmi se jo ,a belsö világitás se kapcsol ki,ugye azt se érzékeli ha az ajtok becsukodnak ,töbször le akksirol és vissza megjavul minden mig gyujtáson van azt ha a motor elindul minden elektronika leáll ,mitöl ????
(#) (Felhasználó 1542) válasza fibbrizzo hozzászólására (») Márc 7, 2016 /
 
A műszerfal alatt, baloldalon található egy fekete doboz; fedőneve: UCH.
Ez kezel minden kapcsolót mátrixba kötve.
Mozgasd meg a csatlakozóit (a vékonyabb drótossal lesz gondod).
Átmeneti javulást hozhat. A legtöbb esetben át kell melegíteni a panel forrasztásait.
Olyan példány is volt amit a páralecsapódás csinált ki.
Esetleg még az uch tápága (2 vagy 3 db) lehet kontakt hibás.
Sok szerencsét és türelmet kívánok.
(#) fibbrizzo hozzászólása Márc 8, 2016 /
 
köszi
(#) antikzsolt hozzászólása Aug 7, 2016 /
 
Sziasztok.
Egy 2003 Renault thaliával kerültem ma szembe. Miszerint hogy nem működi a hűtőventilátor. Hogy lehetne direktbe kapcsolni hogy kiderüljön hogy maga a venti a rossz vagy a relé dobta be az unalmast vagy esetleg egyéb problémája van?
A hozzászólás módosítva: Aug 7, 2016
(#) antikzsolt válasza antikzsolt hozzászólására (») Aug 7, 2016 /
 
A kábelt sikerült megtalálni. Motor jó. Már csak a jeladó vagy a relé lehet rossz.
(#) antikzsolt hozzászólása Aug 7, 2016 /
 
Hogy lehet megtudni hogy a jeladó a rossz vagy a relé? A hőfokot mutatja. Mérni sajna nem tudok.
(#) zolika60 válasza antikzsolt hozzászólására (») Aug 7, 2016 /
 
Rövidre zárod a jeladót és ha a relé jó mennie kell a ventinek.
(#) antikzsolt válasza zolika60 hozzászólására (») Aug 7, 2016 /
 
Kihúztam a motorban lévő csatit. Ahogy elindítottam a motort egyből indult a venti is. Jeladó problémás?
(#) zolika60 válasza antikzsolt hozzászólására (») Aug 7, 2016 /
 
Valószínűleg.
(#) antikzsolt válasza zolika60 hozzászólására (») Aug 7, 2016 /
 
De az elég furcsa mert amikor rá van dugva mutatja a hőfokot. Szépen melegszik és ugyanúgy hűl is el. Tehát az látszólag működik. Nincs olyan hogy nem mutat semmit vagy össze vissza mászkál a mutató. Ezért furcsállom hogy az lenne rossz. Esetleg ha kiveszem a relét és összezárom az 1 fokozatot és úgy indul akkor már lehetséges hogy relé? Volt már 2 éve relé cserélve és már nem először cserélnek tudtommal.
(#) zolika60 válasza antikzsolt hozzászólására (») Aug 7, 2016 /
 
Lehet hogy a relében elektronika is van, vagy a műszert külön kezeli a ventilátortól. Hány lába van az érzékelőnek?
(#) antikzsolt válasza zolika60 hozzászólására (») Aug 7, 2016 /
 
Ha jól emlékszem 3 kábel ment bele. Így gondolom 3 lábas.
(#) Elektro.on válasza zolika60 hozzászólására (») Aug 8, 2016 /
 
Én már találkoztam olyanal (igaz nem Renault), hogy a műszernek és a ventinek küön érzékelője volt.
A műszernek valami NTC a ventinek meg sima termo kapcsoló .
(#) zolika60 válasza Elektro.on hozzászólására (») Aug 8, 2016 /
 
Persze, az az általánosabb. De azt írta ha lehúzza a csatlakozót, akkor gyújtás ráadásra megy a ventilátor.
(#) antikzsolt hozzászólása Aug 8, 2016 /
 
Igen a venti elindul max fordulaton. De a hőmérő mutató úgy ahogy van leesik teljesen.
Hogy tudnám szigorúan csakis ideiglenesen a próba idejére megpatkolni a relét? Mert ha patkolva bekapcsol akkor csak relét kell venni. Nem akarok költeni rá feleslegesen. Nem saját csak kölcsön autó.
(#) antikzsolt válasza antikzsolt hozzászólására (») Aug 8, 2016 /
 
7700414484 számú relék van benne 3 darab.
Következő: »»   2 / 22
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu
Az oldalon sütiket használunk a helyes működéshez. Bővebb információt az adatvédelmi szabályzatban olvashatsz. Megértettem