Fórum témák

» Több friss téma
Fórum » Tolatókamera
 
Témaindító: qwyck, idő: Aug 26, 2007
Témakörök:
Lapozás: OK   6 / 6
(#) krabor válasza cupika97 hozzászólására (») Jún 14, 2018 /
 
Ilyen a hátulja, kanyarba nem változik
(#) lelkes amatőr válasza krabor hozzászólására (») Jún 14, 2018 /
 
Talán a tolatókamera kapcsolójelét invertálva lehetne vezetni a frontkamera vezérlő bemenetére.
(#) axer69 hozzászólása Jún 15, 2018 /
 
Sziasztok!
Hátha valaki hozzáértő jár még erre. Az autó egy xsara picasso 2006-s, a kamera egy kínai tükörbe épített monitor hátsó kamerával. A monitor tápellátása mini usb csatlakozón keresztül történik szivargyújtóból , a kamera a monitortól kapja a tápot 5 pólusú csatlakozón, ebből a csatiból 1 szál piros vezeték jön ki amit én rákötöttem a tolató lámpa + vezetékére. A probléma: A monitor belső akkujáról minden rendben, tápellátás esetén a monitor bekapcsol az első hátsó kamera működik, de hátramenetbe kapcsolva csak a raszter vonalak jelennek meg kép nélkül. Megszakítva a tápot majd 1-2 mp. múlva visszakapcsolva a hátsó kamera képe beugrik. Kérlek, segítsetek.
(#) Ninoo hozzászólása Júl 19, 2018 /
 
Sziasztok!
Videó modul, vagy csak video modul... Egy KIA Sportage 2010-es autóban található, gyárilag tükörbe épített, rejtett képernyőről, és szintén gyárilag szerelt tolató kameráról volna szó. A gond, hogy nincs kép. A szerviz szerint kellene mennie, szimplán hátramenetbe kapcsolva gyújtáson. A radar villogója is a tükörben van, az megy is.
Na most olyat is hallottam, hogy ha nincs benne video modul, akkor nem is fog menni. És ezt KIÁék a Sat Navval oldják meg. Ennyit azért nem adnék az élményért, kb 3-400K HUF. Keresgéltem, hogy mi is lehet ez a video modul, de nem sok sikerrel. Írtam cégeknek, de nem nagyon mélyültek el a témában, csak annyit írtak kb, hogy enélkül bizony nem megy a kamera, és más fajta kamerához is kell ilyen. Csak legvégső esetben vennék, persze árfüggő is, de én inkább bontanék, csak nem tudom, hogy mit keressek, mit mérjek. Már egyszer szétkaptam a kamera tartót, megnéztem a kamera kábelt, amiben egyben volt jel, és kép. Szóval bontani kellene méréshez, de bevállalom, ha mond valaki hasznos tippeket. A tükröt is szétbontottam, de elsőre nem egy egyszerű RCA csatis képernyő. Vezetékezésre, színkiosztásra, mérhető értékekre volna szükségem. Persze bármilyen hasznos ötlet jól jönne. Köszi, üdv, Ninoo
(#) zolika60 válasza Ninoo hozzászólására (») Júl 20, 2018 /
 
Először kipróbálnám azt az "egyszerű" képernyőt egy külső jelforrásról, hogy milyen jeleket fogad. Aztán összekötném a hátsó kamerával akár egy lengő kábellel, hogy dolgoznak-e együtt. Ha igen, akkor már csak az a feladat, hogy a kamera tápját a tolatólámpa kapcsolgassa ki- be. Feltételezem, hogy a "videó modul" is ezt csinálja.
A hozzászólás módosítva: Júl 20, 2018
(#) Ninoo válasza zolika60 hozzászólására (») Júl 21, 2018 /
 
Azt írtam, hogy NEM egyszerű. Na de itt vannak a képek,beszéljenek helyettem, ki hol mérne, van pár panelra csatlakozó szál.
(#) zolika60 válasza Ninoo hozzászólására (») Júl 21, 2018 /
 
Bocsánat, átugrottam felette. Csinálj olyan fotókat, amin az IC-k típusa is látszik. Hátha az adatlapokból kiokosodunk.
(#) Ninoo válasza zolika60 hozzászólására (») Júl 22, 2018 /
 
Kell időt szakítanom rá, szét kell újra bontani. Addig is egyéb ötletek, hol találhatok rajzokat?
Ilyen autó:

Kia Sportage (SL) - B 2.0 CVVT AWD 2010/07

A Kia szerviz adott egy címet, ahol lehet rajzokat venni, de nem vagyok biztos benne, hogy kapcsolási rajzok is vannak. Először fizetni kell, utána látom, hogy mit fizettem. Bár angol nyelvű, azzal nincs gondom, de nekem nem tűnik járható útnak.
(#) bbb válasza Ninoo hozzászólására (») Júl 24, 2018 /
 
Szia!

2010-es, tehát már 8 éve volt valakinél. Nálad volt végig az autó, vagy használtan vetted? Ugyanis előfordulhat, hogy "csak" a háttérvilágításod ment el a kijelzőből. Ezt egy erős lámpával tudod ellenőrizni - jól megvilágítva hátramenetbe kapcsolva (amikor a szerviz szerint mennie kellene) próbáld megnézni a kijelzőt, hogy látható-e bármi rajta, csak nem világít.
(#) Ninoo válasza bbb hozzászólására (») Júl 29, 2018 /
 
Szia!
Most vettem. Lebontottam újra,és úgy is megnéztem, de nincs semmi kijelzés.
(#) Ninoo válasza zolika60 hozzászólására (») Júl 29, 2018 /
 
Szia!
Szétszedtem, és lefotóztam mindent. Egy helyen vannak egy képben.
A hozzászólás módosítva: Júl 29, 2018

IC-k.jpg
    
(#) zaza99 hozzászólása Aug 1, 2018 /
 
Sziasztok!

Vettem egy tolatókamerát és besszerelés után a kijelzőnek inverz színei vannak. A kamera tévére kötve jó. Lehetséges, hogy szerelésnél kapott a kijelző video jelbemenete egy nem megfelelő jelet?
(#) svedex75 hozzászólása Aug 10, 2018 /
 
Tisztelt Fórumozók,
Az autómban (VW t5) volt egy tolatókamera, így vettem 3 éve. Idövel teljesen elfáradt - vagy az összeszerelése volt gyenge - és lefittyent. Müködött is rendesen, de az egyik vezetékszál elszakadt a kamera nyákján így használhatatlan lett. Vettem egy új kamerát (elvileg PAL, de kínai és ez nem egyértelmü, a leírásban PAL/NTSC) mely sima csere után (a régi táp- és videokábel csatlakoztatásával) csak fekete képet ad, tehát valami jel van... Elovastam a Fórumot, így több dolgot is kipróbáltam:
1, Régi tápkábellel, de az új RCA-val is fekete kép.
2, Új tápkábel (külön akksiról) a régi és új RCA-val is csak a fekete sötétséget adja.
3, Külön akksiról tápolva legrövidebb (50cm) videokábellel bekötni a kijelzöhöz: ugyanez a fekete kép jelent meg.
4, A kamerát külön akksival TV-re kötöttem az 5 méteres új RCA tyúkbéllel, úgy minden okés, kamera MÚKODIK, kép rendben.
Naivan azt gondolom, hogy a régi kamera egyszerübb volt, az új meg érzékenyebb. Vagy vegyek egy másikat, bár nem hiszem, hogy jobb lenne, pl.
https://www.amazon.fr/gp/product/B079NWFP45/ref=ox_sc_act_title_2?s...RL&;psc=1

Sajnos távoli rokonom az elektromosság: nem nagyon ismerem, viszont még lelkes vagyok és szeretném, ha müködne az új kütyü is. Kérném TISZTELT segítségeteket! Köszönöm.
Bal oldali a régi kamera, mely a bal rendszámtábla világító helyére volt szerelve, jobb oldalon az új, középre tenném,mert lehetne,ha müködne... Szétcsavaroztam az újat, az is 3 vezetékes.
(#) zaza99 válasza svedex75 hozzászólására (») Aug 10, 2018 / 1
 
Szerintem kötsd vissza a tévére és nézd mega menüben, hogy pal vagy ntsc képed a d a kamera. Ha pal akkor a monitorod rossz vagy ntsc.
(#) svedex75 válasza zaza99 hozzászólására (») Aug 10, 2018 /
 
Koszonom zaza99. Mivel meg szet van szedve, ezert megnezem.
Megtalaltam a megoldast, de magyarazni nem tudom: csinaltam egy kalibralast a kijelzon, mert a radio sem ment (mintha programhiba lett volna). Aztan meg mindig nem ment a radio, gondoltam visszaallitom a gyari beallitasokat, de azert kiveszem a GPS SD kartyajat. Erre megjott a radio es JÉÉÉ, a kamera is mükodik... Probalom kitalalni, meg jelentkezek...
(#) svedex75 hozzászólása Aug 10, 2018 /
 
Biztosan bennem van a hiba, a TV menujében nem talaltam meg. De ezk szerint vagy tudja mindkettot a kijelzo (3 eves), vagy megfelelo volt a kamera... Bekotottem mindent, majd rogzitettem, szigeteltem a tyukbeleket, neha ellenoriztem a kepet es orultem magamnak. Aztan egyszer csak: se kep - se kep... NA, most mi van??? Nem szaporitom a szot: a tapot a hatso ablaktorlorol kapta es - mint az elozmenyekben is irva van - a gyenge keresztmetszet megadta magat a + szalon. Mindkettot szetszedtem, ujraforrasztottam es lass csodat, ujra van kep. Problema megoldva, a hatso szemunk is mukodik ujra!
(#) Ninoo válasza svedex75 hozzászólására (») Aug 11, 2018 /
 
Miért a hátsó ablaktörlő ad tápot, miért nem a tolatólámpa???
(#) svedex75 válasza Ninoo hozzászólására (») Hé, 15:14 /
 
Hááát azt én nem tudom, de közelebb van, az biztos... Már így vettem, nem alakítottam. De az érdekes, hogy tegnap sem volt, csak fekete kép, miután használtam a navigációt. Ahogy kipattintom az SD kártyát, rögtön érkezik a jó kép. Aztán próbáltam megint, a navi után, akkor meg jó volt...
Következő: »»   6 / 6
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu