Fórum témák

» Több friss téma
Fórum » Akkutöltő hiba
 
Témaindító: snakesix, idő: Nov 13, 2008
Témakörök:
Lapozás: OK   5 / 5
(#) zoli75 válasza VIM hozzászólására (») Júl 19, 2015 /
 
A kapcsolónál lévő piros vezetéket ha lekötöm (az megy az egyenirányítóhoz) akkor nem melegszik a kábelköteg és a trafó is csak halkan búg, nem zörög. Ilyenkor a trafó kivezetései és a töltőből kimenő fekete csipesz közt a feszültség 6-12-24V attól függően, hogy a töltő hova van állítva (persze ezt váltóáram helyzetben mérve a multiméterrel).
(#) proli007 válasza zoli75 hozzászólására (») Júl 19, 2015 /
 
Első gondolatom, nekem is az egyenirányító volt. De még azt sem látom tisztán, hogy ez tényleg szelén-e. De ha egy szelén zárlatos, akkor ott "tűzijáték" van és feledhetetlen szag.
De ez a "kis trafó", látszólag erősen megsült képet mutat. De célja sem ismert még. Vagy valami fojtótekercs, vagy ezzel van szabályozva a nagy trafó szekunder feszültsége (összegként). Egy kapcsolási rajz, nagyon nem ártana.. De a 40A? Maximum a kimenti vezeték viselné el, a többi vezetékből nem nézek ki sokat..
(#) zoli75 válasza proli007 hozzászólására (») Júl 19, 2015 /
 
Sajna hiába keresgéltem, nem találok rajzot hozzá. Más nincs benne, ami az egyenirányítást elvégezné csak ez a 3 lemezből álló alkatrész. Azt lehet valahogy ellenőrizni, hogy jól működik e?
(#) proli007 válasza zoli75 hozzászólására (») Júl 19, 2015 /
 
A kapcsolási rajzhoz, egy papír, ceruza, türelem és egy kis hozzáértés kellene..
Természetesen lehet az egyenirányítót ellenőrizni, (már amennyiben tudható lenne mi az) akár diódáról akár szelénről van szó. De ki kell kötni, és inkább egy trafó és izzóval próbálni/mérni, mert közvetlen műszerrel mérve a szelén félre fog vezetni.
(#) Joe_001 válasza proli007 hozzászólására (») Júl 20, 2015 /
 
Igazatok van a nagy áramú rész zárlatos lehet a szekunder állapota alapján. A szekundert levéve a bemeneti szilícium diódán (mert egyik lehet tirisztor is nem látom pontosan) szaladást kell mérni ellenkező esetben valamelyik zárlatos, ez füstölte a szekundert feketére, remélem még megmenekült.(TV-s gyakorlatból a szelén zárlat szaga a gyalázatos kategóriát képviseli, ha a kép alján vannak a diódák akkor az si)
(#) Joe_001 válasza Joe_001 hozzászólására (») Júl 20, 2015 /
 
Ja és a diódák már benne mérhetőek, jó , nem jó alapon.
(#) simongab hozzászólása Szept 17, 2015 /
 
Egy 18V os NI-CD fúrógép akkutöltő egy ismeretlen alkatrésze elégett, de nem tudom mire cseréljem...visszarajzoltam, de egy IC is van benne ami szintén ismeretlen: Az IC: (TI) 3CD5LCM A 3 lábú 7818 hoz hasonló cucc: (TI) W88K5 ? Köszi
(#) gaga1 hozzászólása Okt 2, 2015 /
 
Sziasztok!
Tescos töltőm nem működik már egy ideje,itt az ősz a nyakunkon,gondoltam megjavítom.
Nem egyértelmű számomra a baj forrása,hisz amiről azt hittem azt cseréltem,de csak nem.
2db 6A es dióda van benne(ezeket okoltam),mérőműszer,kapcsoló,bizti.
A trafó szekunderje 3 kivezetéses,ebből kettő közösítve megy a diódákra.
Adjatok valami tippet,hol kereskedjek? Eddig tette a dolgát,kölcsönadtam és azóta pedig nem.
(#) sunside válasza gaga1 hozzászólására (») Okt 2, 2015 /
 
Nem egy repülőgép müszerfal bonyolultságú eszköz.
Mérj elöször szekunder feszültséget (váltóáram), majd a diódák után. Ha van villany akkor kábelt nézd meg. Ha nincs akkor a primer kört ellenőrizd.
(#) Bakman válasza gaga1 hozzászólására (») Okt 2, 2015 /
 
Hasonlót javítottam már. A kék szalag alatt (230 V-os oldal) van egy hőbiztosíték, kb. az az egyetlen védelem a rendszerben, talán az égett ki. Felügyelet nélkül üzemeltetni nem szabad ezt a szó szerint ördögi szerkezetet, tűzveszélyes! Mellesleg az akksiknak sem tesz jót.
A hozzászólás módosítva: Okt 2, 2015
(#) gaga1 válasza sunside hozzászólására (») Okt 2, 2015 /
 
Mértem váltó áramot,szekunder két első csapolásán 28.2V,első és harmadikon:13.7V.
Csipeszen egyenfeszt mérve:12.4V.
Honnan tudom,hogy biztosan egyenáramot csinál?
Ablaktörlőmotorom van tesztre,de meg se mukkan.
(#) erdgab válasza gaga1 hozzászólására (») Okt 3, 2015 / 1
 
Jól látom,hogy ezen van valami töltésjelző (ampermérő) műszer?Az akkutöltő két csipeszén mérted a 12,4V feszültséget?Nézd meg a műszer söntjét,lehet,hogy az szakadt.Köss a két csipeszre egy autó izzót,majd zárd rövidre a két dióda közös pontját (ez megy a műszer egyik kapcsára) és a kimenő piros vezetéket,ha most világít az izzó,akkor a műszered a rossz.
(#) gaga1 válasza erdgab hozzászólására (») Okt 3, 2015 /
 
A műszer volt a ludas,kiiktattam és kész!
Köszi mindenkinek a segítséget!
A hozzászólás módosítva: Okt 3, 2015
(#) sunside hozzászólása Nov 14, 2015 /
 
Sziasztok,
Van egy ILYEN akkutöltőm ami a halálán van.
Szeretném javítani de az egész ki van öntve egy keménygumi-szerű anyaggal.
Létezik valamilyen módszer, hogy hozzáférhető legyen az elektronika? Nem egy olcsó darab ( ára ), jó lenne megjavítani.
(#) zolika60 válasza sunside hozzászólására (») Nov 14, 2015 /
 
Egy forrasztásra már nem használt pákával próbálnám kibontani a beleöntött anyagot. Volt olyan elektronika aminél nekem így sikerült. Bár mindenképp türelemjáték.
(#) Remci hozzászólása Feb 26, 2017 /
 
Sziasztok!
Régebben megcsináltam proli007 mester akku töltőjét a főnökömnek (elirigyelte az enyémet ) Jól is működött, de valamelyik nap rám szólt, hogy valami baj lehet vele. A passatja és a Jepp-je aksiját akarta tölteni vele, de olyat csinált a töltő, hogy az áramszabályzó potit feltekerte 1A-ig, a műszer pedig elkezdett ugrálni: 1A-2A-6A stb és kiverte a kimeneten lévő 10A-es biztit. Tett bele másikat és annál is így csinált. Ez mitől lehet? A kimeneten lévő műszer egy 10A-os beépített shuntal rendelkező ruszki analóg műszer. Bővebben: Link
(#) proli007 válasza Remci hozzászólására (») Feb 26, 2017 /
 
Hello! Erre én sem tudom a választ, legfeljebb ha a poti nem lett kontakt hibás.
(#) Remci válasza proli007 hozzászólására (») Feb 26, 2017 /
 
Erre nem gondoltam. Holnap elhozom tőle és cserélek rajta potmétert. Hátha tényleg csak ez okozza a problémát. Köszönöm.
(#) kutyuska122 hozzászólása Márc 17, 2017 /
 
Sziasztok!
A segítségeteket kérném. Adott a képen látható töltő, ami most inkább merítő...
A kivezetésein 11volt feszültséget mérek max. állásba kapcsolva, min. állásba 9voltot.
Szemrevételezéssel semmi baja. Van ötletetek merre induljak el?
Köszönöm!

DSC_0344.JPG
    
(#) proli007 válasza kutyuska122 hozzászólására (») Márc 17, 2017 /
 
Hello! Nem biztos az. Mert itt nincs pufferkondi, a műszerrel az AC feszültséghez közeli feszültséget mérsz. Tegyél rá kondit, és akkor kiderül mi van. De mint látom valami relés védelem is van, így az erre lekapcsolhat. Vagy is még is egy aksi próba lenen a legcélravezetőbb.
(#) Gerbera2 hozzászólása Márc 18, 2017 /
 
ÜdV! Akkumulátor töltősöknek vala.Egy akkumulátor állapota: az lehet rossz, ZÁRLATOS, vagy JÓ .Két állapot, amit fontos tudnia. Feszültséggenerátoros - és Áramgenerátoros üzem.
1.,Feszgen:Azt jelenti, hogy bírja a terhelést (KICSI a belső ellenállása NAGY ÁRAMOT túd leadnia)
Töltéskor nagy áramot vesz fel először, majd lassan lecsökken, amikor feltöltődött. Ez jó akku!.
2.,Áramgen: Nagy a belső ellenállása, ezért az ÁRAMOT se veszi fel.! Hiába növeled a feszültséget,egy kiscsit nő az áram felvétele ,de sajnos az kevés. Rossz az akkumulátor /Beszulfásodott/. Van egy anyag ami csökkenti de olyan sose lesz, mint az eredeti ÚJ./
12 Voltos AKKSI töltőfeszültsége 13,4 Volt körüli. Nagyobb az se jó.Főleg akkor ha nem stabilizált a feszülstsége. Ezeknek a töltőknek az a baja ,amikor kezd csöökeni a töltőarama megy fel a töltőfeszültsége egészen 17 voltig is,ami roszsz. Tisztelettel.
(#) kutyuska122 válasza proli007 hozzászólására (») Márc 18, 2017 /
 
Hi,
Köszi, akksival próbáltam, és egy hét alatt sem töltött fel, ekkor lett gyanús a töltő...
(#) Inhouse válasza Gerbera2 hozzászólására (») Márc 18, 2017 / 1
 
Idézet:
„12 Voltos AKKSI töltőfeszültsége 13,4 Volt körüli. Nagyobb az se jó.”
Mérj rá az autódban az akkura járó motornál!
(#) proli007 válasza kutyuska122 hozzászólására (») Márc 19, 2017 /
 
Aksival mérsz, akkor a feszültség nem lehet 9V. Ha pedig aksi nélkül, akkor valami terhelést kel rákötni, mert különben becsaphat a mérés. De ha ebben elektronika van, (ami látható is) akkor az is megakadályozhatja a töltést. Vagy is lehet az is hibás, vagy esetleg a relé, ami vélhetően a töltőáramot kapcsolja. Mert egy ilyen kis relé nem igazán alkalmas nagyobb töltőáramok kapcsolására.
Nem ismerem ezt a töltőt, de szemre a trafónak aligha lehet baja. Ha a kis panelen lévő J2-J3 csatlakozót lehúzod, akkor meg kell jelennie a töltőáramnak a kimeneten. Ha ekkor egy 12V-os gépkocsi izzót teszel a kimenetre, annak szinte teljes fénnyel világítania kell. Így megmérheted már, hogy a trafó kap-e áramot, az egyenirányító megfelelően működik-e. Ha így minden rendben, akkor lehet tovább lépni.
Magán a kapcsoláson aksi nélkül nem biztos hogy van feszültség, mert az elektronika bonthatja is az áramot a relével, ha "nem látja az aksit jó polaritással a töltő kimenetén.
Ha az elektronika nem működik, akkor ha van hozzáérted, meg tudod javítani, (lehet előbb ki kel rajzolni ha nincs rajza) ha nincs, akkor elviszed valakihez, aki meg tudja javítani..
(#) proli007 válasza proli007 hozzászólására (») Márc 19, 2017 /
 
"Ha a kis panelen lévő J2-J3 csatlakozót lehúzod, .. .. akkor meg kell jelennie a töltőáramnak a kimeneten. " Kifelejtettem oda, hogy ..és a két csatlakozót rövidre zárod..
(#) kutyuska122 válasza proli007 hozzászólására (») Márc 20, 2017 /
 
Szia,
Akksi nélkül 9V, akksival az akku feszültséget mérem, ami nem emelkedett napok alatt sem.
Köszönöm a részletes leírást, kipróbálom, és jelentkezem.
(#) proli007 válasza kutyuska122 hozzászólására (») Márc 20, 2017 /
 
Hello! Akkor van gond, a a kis panel hibás az a nyolclábú ló, egy mikrokontroller. És azért van ráragasztva az a "V02" matrica. Mert az elég gyanús jel..
(#) kutyuska122 válasza proli007 hozzászólására (») Márc 23, 2017 /
 
Szia,
Kipróbáltam elektronika nélkül ahogy írtad, és nagyon erősen világított az izzó, szóval akkor az lesz a baja... Köszönöm a segítséget!
(#) proli007 válasza kutyuska122 hozzászólására (») Márc 23, 2017 /
 
Hello! Ezek szerint az elektronika nem kapcsolja be a trafót a hálózatra, mert vagy hibás, vagy "nem látja" az aksit. Nem írtad, hogy a Led-ek jeleznek-e egyáltalán valamit, és hogy milyen IC van a papírka alatt. Ha nem valami csodabogár, akkor jó eséllyel lehet javítani is. (Persze vissza kell rajzolni a kapcsolást és tudni melyik vezeték hova megy a töltőben.)
(#) küzmös Gergely válasza Gerbera2 hozzászólására (») Ápr 12, 2017 /
 
14,4V az inkább.
Következő: »»   5 / 5
Bejelentkezés

Belépés

Hirdetés
Frissek
2017. Máj, 25. Csü
23:59:54
Jelenleg 192 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu