Fórum témák

» Több friss téma
Fórum » Mosogatógép hiba
 
Témaindító: Redsaw, idő: Dec 13, 2008
Témakörök:
Lapozás: OK   137 / 220
(#) botesz válasza Totigyerek2 hozzászólására (») Feb 4, 2016 /
 
Elektronikát vedd ki kondikat cseréld ki párszáz ft-os tétel.
(#) Totigyerek2 hozzászólása Feb 4, 2016 /
 
Hát akkor megpróbálkozom vele, örök hála az ötletért!
Valójában anyámé a mosogatógép, felhívott itt Sopronban két kisgép szerelőt, akik csak annyit soroltak el hogy milyen márkájú mosogatógépekhez (Bosch, Miele, Beko, stb) KI SEM MENNEK (nem ingyen gondoltuk volna a kiszállást nyilván), ez van.
Köszönöm a segítséget, remélem sikerül a hibás alkatrész megtalálnom.
(#) botesz válasza Totigyerek2 hozzászólására (») Feb 4, 2016 /
 
Pedig a régebbi Bosch,Miele-k örök életűek és jól javíthatók....
(#) kukkerjoe válasza botesz hozzászólására (») Feb 5, 2016 /
 
Szemre nem látni semmit a relén. Mérni kell ilyenkor? Egyébként, ha már induláskor jóval több percet jelez ki a program, mint kellene, akkor is ez a hiba lehet? Köszönöm.
(#) botesz válasza kukkerjoe hozzászólására (») Feb 5, 2016 /
 
Nem az nem hiba.Arelé szemre biztos jó a forrasztása lesz elrepedve.
(#) kukkerjoe válasza botesz hozzászólására (») Feb 6, 2016 /
 
Akkor ezek szerint itt kell keresgélnem valami szakadást? Köszönöm
(#) botesz válasza kukkerjoe hozzászólására (») Feb 6, 2016 /
 
Igen de nekem már a fotóról úgy tűnik hogy körbe vannak repedve a forrasztások méghozzá nem is 1 helyen!Forrasszd át a relék lábait majd próba.
(#) kukkerjoe válasza botesz hozzászólására (») Feb 7, 2016 /
 
Megmelegítettem a lábakat a panelen, de sajnos nem változott semmi, magasabb percről indul, nem fűtött- tegnap még volt olyan, hogy igen- és nem állt le, hanem 1 percet mutatva ment, csak ment, amíg le nem állítottam. Az újabb kísérletnél még hosszabbról akart indulni.
(#) Dino71 válasza kukkerjoe hozzászólására (») Feb 7, 2016 /
 
Nekem az érintkező padok ahova a csatlakozók mennek azok is gyanúsak mintha be lenne égve .
Nézd át csiszold meg, forraszd át azt is és a felesleges ónt itassad le róla.A csatlakozókat is nézzed át amik oda csatlakoznak.
Melegítés alatt mit értesz? Csak melegítetted valamivel vagy forrasztottad?
(#) zsocika74 hozzászólása Feb 7, 2016 /
 
Sziasztok! A segítségeteket kérném: Ariston LD44 mosogatógéppel szívok. Müködőképesen lett kiszerelve, átköltözött. Közben pár hónapot állt, és most egyszerüen nem indul el. A kijelzőn minden ok, tudok programot stb. választani, és nem reagál a start gonba. Semmit. Hibaüzenet nincs. Gomb jó, mágnesszelep jó.

Teljesen kifogytam az ötletből. Esetleg valakinek valami, ami segítene?
(#) kukkerjoe válasza Dino71 hozzászólására (») Feb 7, 2016 /
 
Forrasztottam is, nem csak melegítettem. Az érintkezőket megnéztem, szép fényesek ,nincsenek beégések.
(#) Dino71 válasza zsocika74 hozzászólására (») Feb 7, 2016 /
 
Szia!
Hát ha minden jó és csak a start gombra nem idul el akkor pedig az a gyanús. Ki is mérted a start gombot vagy csak sípoltad? Mert a sípolás az kevés.
A gép aljában van egy úszó kapcsoló azt nézd még meg és az ajtókapcsolót.
(#) frafa hozzászólása Feb 7, 2016 /
 
utesz írta:
A lényeg, vízlágyító sót nem tudok használni a gépben, mert azt az első mosás alkalmával kiüríti, és attól lesz valami irtózatos a gép, illetve az edények. Kotorásztam a betöltő nyílásban, úgy tudom, hogy ott víznek kellene lennie, de egy milliliter sincs. Szerintetek mi baja lehet? Próbáltam úgy használni, hogy 3in1 tablettát használok, plusz a mosogatószer tartályba rakok kevés lágyítósót, mert nagyon kemény a víz. Átmeneti megoldásnak elmegy, de így sem tökéletes a mosogatás. Kérlek, ha tudtok, segítsetek. plííííz!


Nálunk is ugyanez a jelenség jelentkezett:

Candy mosogatógépünk 2 év hibátlan üzem után ugyanezt produkálja.
- minden fátyolos (sós) a mosogatás után - (megnyaltam, só a fátyol.)
- 1 mosogatás alatt leürül a sótartály teljesen

Van valami ötletetek?
(#) zsocika74 válasza Dino71 hozzászólására (») Feb 7, 2016 /
 
Kimértem, és a szénrétegnek kb megfelelő néhány kOhm ha megnyomom, szadaás ha nem. Kisípolni nem lehet.

Az úszokapcsolót megnéztem, az ok.
(#) Dino71 válasza zsocika74 hozzászólására (») Feb 7, 2016 /
 
Ajtókapcsoló? Van egy 1 mikrós x2 tápkondi (kék?) azt mérd ki vagy cseréld.Ezeknél az is sűrűn tönkre megy.
(#) Josi777 válasza kukkerjoe hozzászólására (») Feb 7, 2016 /
 
Ha nem a fűtésrelé forrasztási hibája okozza a hibát, akkor kénytelen leszel megkeresni. A fűtőegység a gép jobb oldal felől közelíthető meg. Egy műanyag bojlerbe van beleépítve. A fűtőbetét egyik ága egy biztonsági klixonről kapja a villanyt, ez a bojler tetején van, nehezen hozzáférhető. A másik csatlakozójára pedig egy középen lévő, a víz áramlásának hatására bekapcsoló nyomókapcsolón keresztül kapja a villanyt. Öregebb gépeknél gyakran előfordul, hogy a műanyag járókerék lapátjait rögzítő csapok elfáradnak és önálló életet él, azaz már nem forog a motorral együtt. Úgy hallod, hogy működik a motor és még valamekkora nyomást is képes csinálni, de az előbb említett kapcsolót már nem képes bekapcsolni.
(#) Josi777 válasza frafa hozzászólására (») Feb 7, 2016 /
 
A sótartály teteje megrepedt, vagy valami hasonló a gond, azaz tömítetlenség lép fel. Elvileg megoldja a 3in1 tabletta (Pontosabban az a fajta, amelyikben van vízlágyító. Célszerű olyat használni, amelyikben van öblítő is).
(#) kukkerjoe válasza Josi777 hozzászólására (») Feb 8, 2016 /
 
Köszönöm a tippet. Ez az a jarókerék, amit belülről is meg tudok érinteni az ujjammal, ha leveszem bent alul a fedelet, aztán egy kis fehér borítását egy csavarral, ahol kifolyik a víz vagy az egy másik lapátkerék?
(#) botesz válasza kukkerjoe hozzászólására (») Feb 8, 2016 /
 
Amiről te beszélsz az a leresztő szivattyú.Vedd le a gép jobb oldalát és ott lesz előtted a fűtőbetét a mikrokapcsolóval ezeket mérd ki.Ha minden jó (beleértve az elektronikát is akkor a fűtőbetét tetején van egy NTC vel egybeépített hőkioldó valószínűleg az lesz a rossz de az esetek 99%-ban ennél a szériánál inkább elektonikai probléma lesz.
(#) sironorbert94 hozzászólása Feb 9, 2016 /
 
Tisztelt Fórumozók!

Szeretnék segítséget kérni az alábbi típusú mosógép javításához: IGNIS ITL 5100

Szeretném kicserélni benne az ellen illetve a hajtás oldali V gyűrűket mivel nyikorognak mosás közben, de sajnos a csapágyrögzítő csavarokat egyszerűen nem lehet kicsavarni, mellékeltem képen hogy milyen a csavar, a segítségüket előre is köszönöm.
(#) Totigyerek2 hozzászólása Feb 10, 2016 /
 
Sziasztok!

Nemrég jelentkeztem a Beko mosogatógép hibával miszerint 20 perccel a program indítása után felbúgás után kialszanak a ledek majd kezdi előlről, és mondtátok hogy valószínűleg paneltáp hiba, és hogy a kondikat cseréljem ki. Az alábbi képen lévő 2db kondit kellene ezek szerint?
(#) Dino71 válasza Totigyerek2 hozzászólására (») Feb 10, 2016 /
 
Szia!
Konkrétan a nagy kék 1,5 microF-os x2 .de ha már cseréled nem árt a másik kék szögletest és a alatta lévő két elektrolit kondit /sötétebb kék hengeres / is cserélni nem összeg. Vigyázz az eleko kondinak/hengeres/ van polaritása +,-
(#) timis983 hozzászólása Feb 10, 2016 /
 
Sziasztok!
Van egy Whirlpool Ikea beépíthető mosogatógépünk. A probléma az, hogy amikor elindítom a programot szépen elkezdi a vizet beszivattyúzni, majd amikor a mosási program kezdődne, csak elektromos búgást hallani és semmi... Ezután, ha megnyomom újra a programindító gombot, mintha megszakítanám, szépen teljesen kiszivattyúzza a vizet és leáll mint aki jól végezte dolgát... Szerintetek mi lehet vele, nagy baj? Köszönöm előre is!!!!
(#) Totigyerek2 hozzászólása Feb 10, 2016 /
 
Ahha. É meg azt hittem hogy ami a képen van felül kerek 1000 és egy 2200 μF-osakat kell (C6 és C4 jelölésűeket). Szóval akkor inkább a penelon C5 éc C2 jelölésűeket is kell cserélni...
A hozzászólás módosítva: Feb 10, 2016
(#) Dino71 válasza timis983 hozzászólására (») Feb 10, 2016 /
 
Szia! Talán a keringető motor.meg van szorulva .Nem volt hangos előtte? Hiba kód nincsen?
(#) timis983 hozzászólása Feb 10, 2016 /
 
Egy kicsit hangos volt valóban, hibakód nincsen semmi.. Ezért érdekes. Ezt a hibát mi esetleg házilag tudjuk javítani valahogy?
(#) Dino71 válasza Totigyerek2 hozzászólására (») Feb 10, 2016 /
 
Azokat is cseréld! De konkrétan a C5 lesz a rossz.
(#) Totigyerek2 hozzászólása Feb 10, 2016 /
 
Remélem tényleg az lesz a ludas, ezer köszönet a segítségért!
(#) timis983 válasza Dino71 hozzászólására (») Feb 10, 2016 /
 
Bocsánat rossz helyre írtam!
Szóval, egy kicsit hangos volt valóban, hibakód nincsen semmi.. Ezért érdekes. Ezt a hibát mi esetleg házilag tudjuk javítani valahogy?
(#) Dino71 válasza timis983 hozzászólására (») Feb 10, 2016 /
 
Hát nem ismerem a képességeidet.De ha már így kérdezed vigyázz mert áram van benne. Húzd ki a hálózatból mielőtt hozzányúlsz. A vizet is zárd el mielőtt lekötöd. Nem ártana egy pontos típus .
Az után többet tudunk. Persze kelleni fognak szerszámok. Csavarhúzó fogó lehet kevés lesz.
Következő: »»   137 / 220
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu