Fórum témák

» Több friss téma
Fórum » Mosogatógép hiba
 
Témaindító: Redsaw, idő: Dec 13, 2008
Témakörök:
Lapozás: OK   213 / 213
(#) Dino71 válasza Borisz50 hozzászólására (») Júl 29, 2019 /
 
Szia! Hát ha már ennyit beleöltél és tudsz forrasztani akkor már megpróbálhatod az elektronika javítását. Azért ha valamit kérdezel rakjad fel a pontos tipusát a gépnek! A nélkül nehéz segíteni.
tegyél fel képet az elektronikáról ha lehet mind a két oldaláról. Vagy ha nem érzel magadban annyit vidd el egy műszerészhez és nézze át a táp részét az elektronikának. kb 3-5 alkatrészt kell cserélni.
A hozzászólás módosítva: Júl 29, 2019
(#) Borisz50 hozzászólása Júl 30, 2019 /
 
Szia, köszi. A gép típusa Whirlpool Adg8192/1 IX. Lefotóztam az elektronikát. A tápegységen látszik egy kis elszíneződés, gondolom onnan jöhetett a füstszag. Más égésnyomot nem látok rajta. Gondolom akkor ez szállhatott el. Mégegyszer köszönöm a segítséget.
(#) Kari706 hozzászólása Júl 31, 2019 /
 
Üdv mindenkinek!
Egy kis technikai segítséget szeretnék kérni.Van egy Bosch SMS40e32eu típusú mosogatógépünk ami az alábbi problémát produkálja.Elindul a program, engedi a vizet és elindul a mosogatás illetve ki is szivattyúzza a vízet.Kb.egy órát megy és utána megáll a program közepénél, villog az ellenőrizze a vizet led és full hideg a gép.
Mi lehet a probléma?
Segítségeteket előre is köszönöm!
Szép estét!
(#) Dino71 válasza Borisz50 hozzászólására (») Aug 1, 2019 /
 
Első kőrben ezeket cserélném cserélném. Naramcsal jelőlve.
(#) navaraman hozzászólása Aug 1, 2019 /
 
Sziasztok!

Van egy Bosch SGS53F02E típusú mosogatógépünk a következő hibajelenséggel: Program elindít, egy darabig semmi rossz nem érzékelhető, tölti be szépen a vizet, aztán egyszer csak kirakja a piros csap jelet, aztán szivattyúz, leszív valamennyit, majd tölti újra és ezt kikapcsolásig, de a maga a mosás nem indul el... Tegnap megelőzte egy olyan hiba, hogy a vizet be sem töltötte, gép fel lett fordítva, víz kifolyt, menet közben kapott egy új labirintust is (előző eresztett) aztán reggel egy teljes programot végig vitt, azóta a fenti hiba jelenség jön folyamatosan... Van ötlet, hogy még mit nézzünk meg? Nagyon gyanús valami vezérlés probléma. De azt se akarunk újat venni, hanem valahogy javítani...
(#) VRG hozzászólása Aug 7, 2019 /
 
Sziasztok.

Lenne egy Fagor 1vf 09sx mosogatógépem ami a következőket produkálja.
Elindítom ürít felveszi a vizet és mosogatni kezd de pár másodpercig mert elmegy a panel órája és leáll a gép.Kikapcsolom ,bekapcsolom semmi.Várni kell vele 1,2,3 órát utána eltudom játszani vele még egyszer ugyan eddig.
Dugulás nincs mondjuk a belső keringető szivattyút még nem szettem szét de minden mást kitakarítottam. Az elektronikán a táp 4 lábán a forrasztás törött de azt javítottam. Hiba nem látható de ezt csak nem hozzáértőként mondom. Ha tippelnem kéne az elektronika tápot kéne kicserélni?!:
Ezt abból gondolom, volt régen egy monitorom, a tápja ugyan ezt produkálta csere és jó lett. De ugye ezek nem hozzáértő gondolatok csak tapasztalatok.
Köszönöm ha olvastad és esetleg segíteni is tudsz, tud-tok.
(#) Pat84 hozzászólása Aug 8, 2019 /
 
Lenne egy indesit d63 as mosogatógépem, beengedi a vizet de utána csak üresen forog a szivattyú, nem engedi rá a vizet mi lehet a baj?
(#) Epu2 válasza Pat84 hozzászólására (») Aug 8, 2019 /
 
Ha beengedi nem spriccel, akkor a szivattyúja, vagy egy kellemes dugulás.
(#) Tgyuszi hozzászólása Aug 9, 2019 /
 
Sziasztok!
Ki tudna nekem segíteni, van egy whirpool ADP 5350 mosogatógépünk és a probléma a következő.
Elmosta az edényt, de a következő alkalommal már nem indult. A led nyolcszor villan, vagyis szürő dugulás, vagy szennyezett a kifolyó ház. Mindent átnéztem, kitakarítottam de állandóan villog a led, ugyan úgy 8-szor. Semmilyen funkciót nem csinál. Se vizet nem pumpál, se ki se be. Ki tudja, hogy hol keresem a hibát.
Előre is köszönöm a segítséget.
(#) janyka19 hozzászólása Aug 12, 2019 /
 
Sziasztok!
Adott egy Bosch mosogatógép SI6P1B SMS40D02EU/ 18 típusú. A probléma vele, hogy valahol tömítetlenség van és víz került oda ahova nem kellene, ezáltal tönkre ment a keringető szivattyú és fűtőegység ami egyben van. Viszont nem találom, hogy hol szökik a víz így addig nem merem bele tenni az új egységet, nem akarom kinyírni mivel elég borsos ára van. Olvastam róla, hogy ezeknek a gépeknek ez típushibája, valaki esetleg találkozott már ilyen géppel, hol van tömítetlenség illetve orvosolható-e?
Köszi a segítséget.
(#) szikorapéter hozzászólása Aug 15, 2019 /
 
Sziasztok. Adott egy Hyundai régebbi mosogatógép. A hiba az hogy egyszerűen nem indul el. Egyszer menet közben ki lett nyitva és azóta nem indul el sehogy sem. Műszer egység él viszont a gép nem hajlandó menni. válaszokat előre is köszönöm.
(#) frobert12 hozzászólása Aug 22, 2019 /
 
Sziasztok,
A segítségeteket szeretném kérni: van egy SMS40E32EU/31 típusú Bosch mosogatógépem (garanciája nemrég járt le, 5 éves múlt), és most bekapcsolás után a használati útmutató szerinti 10-es és 11-es led (10: Mosogatás/kefe, 11: Vége, képen a jobb felső kettő) felváltva villog.
Érdeklődnék, hogy ez milyen hibát jelent, és hogy lehet elhárítani. A használati útmutatóban és a bosch honlapon sem találtam listát ennek a típusnak a hibakódjairól, illetve a neten sem találtam szerelési útmutatót, amiből legalább az kiderülne, milyen hibát jelez.

Előre is nagyon köszönöm a segítséget!
(#) zsoika válasza Balaton hozzászólására (») Szept 4, 2019 /
 
Szia! Megcsináltam és fél éve jól működik !
Tejgumiból tömítéskiszúró készlettel kiütöttem egy tömítést és azt eggyel nagyobbra csiszoltam csiszolópapíral ,mert csak páros számozású kiütő volt. Mögé tényleg kellett v.mi ...egy motor belsőből vágtam az "anya" mögé a menetre tömítést.
(#) saincz hozzászólása Szept 5, 2019 /
 
Sziasztok!



Segítséget kérnék!

Van egy kb 6 éves Samsung DW-FN320W mosogatógépünk.

Tegnap este elindítottunk egy programot,ami addig jutott,hogy beszívta a vizet,és csak állt a gép.A számlálója sem ment tovább.

Gondolom utána kellene melegítenie a vizet de semmi.

Enyhe égett szagot is mintha lehetett volna érezni.

Hibakódot nem írt.

Fűtőszál probléma lenne?

Leszedtem az alján a burkolatot,de a motor külső részén lévő oxidáción kívül semmit nem látok.

IMAG0321.jpg
    
(#) Dino71 válasza saincz hozzászólására (») Szept 7, 2019 /
 
Szia!
Szerintem ellenőrizzed a keringető szivattyút, hogy forog e. Gyanitom be lesz allva a csapágy vagy a kondenzátor rossz.
(#) saincz válasza Dino71 hozzászólására (») Szept 8, 2019 /
 
Köszi!
Megpróbálom!
(#) zspzs válasza Epeti hozzászólására (») Vas, 7:43 /
 
Szia! Bár régi a bejegyzés (Electrolux ESI66010X nem fűt, Eredeti post), most olvastam. Itt találtam rá egy lehetséges megoldást: Instructables. Angolul van, de nyelvtudás nélkül is érthető a képek alapján. A cikk alján látszik, hogy többen is sikerrel javították így a gépüket. Hátha segít valakinek. Üdv.
A hozzászólás módosítva: Vas, 7:45
(#) Dino71 válasza zspzs hozzászólására (») 16:31 /
 
Ami nem szerepel a leírasban. A fotón bekarikazva egy 100ohmos SMD ellenállás is elszokott szállni.
Következő: »»   213 / 213
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu