Fórum témák

» Több friss téma
Fórum » Gázkazán vezérlő hibák
 
Témaindító: leono, idő: Szept 1, 2006
Lapozás: OK   222 / 224
(#) Sendi hozzászólása Szept 4, 2019 /
 
Sziasztok. van egy Nike Star kazán panel. A táp Viper IC vel van. Hibás volt, a táp visszacsatolása, így nagy volt a kimenő feszültsége. A zener volt hibás. Hány volt a normál kimenő feszültsége? A kimenő feszültsége egy soros ellenálláson megy a 7805 re. Az az ellenállás leégett, mennyi annak az értéke? Ha tudná valaki. (és esetleg hogy az mire való)
(#) JZoli válasza Sendi hozzászólására (») Szept 5, 2019 /
 
Szerintem egy fénykép a panelról sokat segítene. Tudnánk, hogy konkrétan milyen panelról van szó.
(#) akika1111 hozzászólása Szept 9, 2019 /
 
Sziasztok!

A segítségeteket szeretném kérni, adott egy Junkers euroline zw 23 kazán, és nem rég elkezdett egy olyan hibát produkálni, hogy a hibajelző, és a 75 fokos hőmérséklet led villog, és közben zúg. Amint ki-be kapcsolom, ez elmúlik és működik hibátlanul, de alkalom szerűen előfordul.

(jó lenne még a hideg idő beállta előtt megoldani a problémát, mert Murphy dolgozik)

Köszönöm!
(#) VIM válasza akika1111 hozzászólására (») Szept 9, 2019 / 1
 
Szia! Ki kell takarítani az egész tűzteret, fúvókákat, primer hőcserélőt, ionizációs elektródát és csatlakozási pontjait (az újabbak már "rozsdamentes" anyagból készültek). Ha mást nem is de az ionizációs elektróda felületét meg kellene tisztítani "finom" csiszolóvászonnal, vigyázva a tartóporcelánjára és a helyzetére. Ha nedvességet találnál valahol a belsejében akkor azt is ki kell deríteni, hogy az honnan került oda.
A hozzászólás módosítva: Szept 9, 2019
(#) akika1111 válasza VIM hozzászólására (») Szept 11, 2019 /
 
Az ionizaciós elektróda a szikrát adó porcelánba öntött fém? Azokat megcsiszoltam mindkét végét, de ugyanúgy problémázik. A panel tuti nem lehet hibás? Köszönöm a segítséget!!!
(#) VIM válasza akika1111 hozzászólására (») Szept 11, 2019 /
 
Egy különálló elektródát keress (talán jobb oldalon a tűztérben) és azt kellene megtisztítani.
(#) Inhouse válasza akika1111 hozzászólására (») Szept 11, 2019 /
 
Nem ismerem ezt a fajtát, de a több éves panelek egyik rákfenéje a lángőr rész hibája. Ezt általában egy MKP 100-470nF X2 275VAC kondi okozza, illetve már volt ezen a részen elektrolit kondi hiba is. Lecsökken a kapacitásuk és már nem tudja az elektronika érzékelni az ionizációs lángőr elektródán átfolyó áramot.
(#) Inhouse válasza Inhouse hozzászólására (») Szept 12, 2019 /
 
Jut eszembe a lángőr elektródától jövő soros több Mohmos (10-20) ellenállások is lehetnek szakadtak. Illetve azoknál az Aristonoknál, ahol erre külön trafó van, volt már szakadt primerű.
A hozzászólás módosítva: Szept 12, 2019
(#) DomiG hozzászólása Szept 13, 2019 /
 
FV-3 és SZVM-2 vezérlők kapcsolási rajzát keresem
(#) bucilali hozzászólása Szept 21, 2019 /
 
Üdvözlet a Szakiknak!
Ariston Genus 23 RI típusú kazánom rosszalkodik. Indul rendesen, és fűt kb. 10-15 percig. Utána elkezd gyújtani, majd hibával leáll. Resetre indul rendesen, de egyfolytában gyújt, majd hibával leáll. Lángőr érzékelőt megpucoltam finom dörzspapírral, a hiba nem szűnik. Tavasz végén prímán működött, mikor leállítottam. Tudom, nem mai darab, de ezt a telet még kihúzhatná! Minden ötletet szívesen fogadok! Köszi: Bucilali
(#) luigi106 hozzászólása Szept 22, 2019 /
 
Sziasztok.
Egy kis segítségre lenne szükségem. Egy junkers ZW23-as kazánról lenne szó. Tavasszal még rendesen működött a leállításkor. Most próbáltam beüzemelni, de nem megy. A hiba a következő. Elindul a rendszer, kinyitja a gázt, de nem ad szikrát. Nem hallani a jellegzetes kattogó hangot. Csend van aztán jön a hibaüzenet, hogy nincs szikra. Azt hiszem ez típus hiba, de nem tudom hol kezdjek hozzá kimérni a hibát. Talán valamelyik relé? Előre is köszi a segítséget.
(#) BZZoltán hozzászólása Szept 23, 2019 /
 
Sziasztok!
Segítséget kérek egy Baxi main 24 fi kazán hoz. Fogyasztási víz gond nélkül jön, fűtés m, elindult, 1-2 perc után lekapcsolja a lángot, felmegy a hőfok 80-ra, és leáll. A szivattyút úgy hallom működik. Nincs hidakód. Mi lehet a gond?
(#) Inhouse válasza bucilali hozzászólására (») Szept 23, 2019 /
 
Illik ilyenkor a hibakódot is ideírni. Nagy valószínűséggel 505,501,5P1, stb... Könnyen lehet, hogy ionizációs lángőr elektronika hiba. Sokszor volt már szó itt erről, általában soros kondis megoldás, az veszíti el a kapacitását. Kellene egy jó kép a panelről, főleg a lángőr részről.
(#) szerediattis válasza bucilali hozzászólására (») Szept 25, 2019 /
 
Szia,a presszosztáton lévő mikrokapcsolón mérj ellenállást,ha magas az érték akkor kontakthibás a kapcsoló.Az is tud ilyen jelenséget produkálni.
(#) balazsgy válasza BZZoltán hozzászólására (») Szept 27, 2019 /
 
Nálam, bár más a kazánom, az áramláskapcsoló produkált hasonlót: Melegvíz rendben, de fűtésnél a kazánvíz felmegy a szokásos és beállított 60 fok helyett 80 fokra, itt fűtés ki, keringtetés és amikor a hőmérséklet visszamegy 60 fokra újra kezdődik az egész. Nálam az áramláskapcsoló szorult meg, ez volt a hiba oka.
(#) bucilali válasza Inhouse hozzászólására (») Szept 29, 2019 /
 
Szia! Sajnos ez egy régi darab, semmiféle hibakód kiírására nem képes. Nincs rajta ilyen kijelző! Két darab 100 nF-os kondit kicseréltem a panelen, de a hibajelenség ugyanaz. Egy kapcsolási rajz sokat segítene rajtam! Üdv: bucilali
(#) JZoli válasza bucilali hozzászólására (») Szept 30, 2019 /
 
Egy képet feltehetnél róla, mert rákerestem, de pontosan ilyen típust nem is talál. Amit talált, azon van kijelző mindegyiken, akkor pedig van hibakiírás is. nem fordulhat elő, hogy fordítva lett bedugva? Igaz akkor egy percet sem működik,de ha jó volt leállításkor nagy valószínűséggel most is működnie kellene, bár az ördög nem alszik.
(#) Inhouse válasza bucilali hozzászólására (») Szept 30, 2019 /
 
Idézet:
„Kellene egy jó kép a panelről, főleg a lángőr részről.”
(#) Anti124 hozzászólása Okt 3, 2019 /
 
Sziasztok. Lenne egy problémám, még pedig az hogy van egy ocean luna 1.20p kazánunk. És nincs láng moduláció az mitől lehet? Panel baj?
(#) Sendi hozzászólása Okt 3, 2019 /
 
Sziasztok. Van 2 db. Immergáz Victrix panelom tartalékban. Tavasszal megjavítottam őket, mindkettő hibátlanul működött. Most elővettem őket, tesztelem, mindkettőnél ugyan az a hiba jelentezik. Bekapcsol, mindent érzékel, de a gyújtást nem indítja el. Hibaüzenet nincs. Mintha készenléti állapotban lennének. Nem bírom őket gyújtásra bírni. Mi a gond?
(#) vétéef hozzászólása Okt 3, 2019 /
 
Sziasztok!

Van egy FÉG C12 gázkazánom,illetve egy BOSCH vízmelegítőm. A két készülék között van egy JRK 011 reteszelő, amely meghibásodott és cserére szorul. Sikerült beszerezni egy másik reteszelőt, de nem teljesen az előzővel megegyező típusút. Ez egy JRK 011P reteszelő. Az eszköz teljesen új járt hozzá bekötési rajz is. Leszedtem a kazán vezérlőpaneljának burkolatát. Az előlap belsejében lévő kapcsolási rajz megegyezik az új termosztáthoz kapott rajzzal, viszont a vezérlőpanel nem egyezik meg a rajzokkal. A jelenlegi reteszelő 3db kábellel(barna, fekete, kék) van bekötve, de az újat 4 darabbal(fehér ágon:barna, kék ; fekete ágon:barna kék) kellene bekötni.

Az lenne a kérdésem, hogy ez így ebben az esetben akkor nem alkalmas a bekötésre? Vezérlőpanelt kellene cserélni?
A hozzászólás módosítva: Okt 3, 2019
(#) vision61 válasza vétéef hozzászólására (») Okt 3, 2019 /
 
Szia!

A C12 készülékben lévő utókeringető panel már nem az eredeti, cserélve lett SZMV-2-re, ezért nem egyezik meg a fedélen lévő rajzzal. Ettől függetlenül jó az új reteszkapcsolódhoz is. Ha jól van bekötve, akkor a sorkapocs bekötése alulról haladva fölfelé: 230 V betáp (fázis, nulla), szobatermosztáthoz két vezeték, a kék vezeték hálózati nulla, fekete és barna a reteszkapcsolóhoz, és végül a két fölső a szivattyúhoz.
A régi JRK három vezetéke közül a kék és a fekete (a szobatermosztáton keresztül) 230 V-os tápfeszültséget kapott, a barna a kapcsolt szál.
Az új JRK fekete kábelében lévő két vezetéket kell bekötni a barna és fekete vezeték helyére.
A fehér kábel két vezetékén keresztül a tápfeszültséget kapja, amit a panel alsó két csatlakozójáról tudsz levenni.
Az új JRK rajzán nincs jelölve fázis és nulla, ezért valószínüleg a be és kimenetek egymástól függetlenek, feltételezem a kimenete relés.
(#) vétéef válasza vision61 hozzászólására (») Okt 3, 2019 /
 
Így gondoltad? Illetve a termosztátnak csak két kábele volt bekötve a sárga/zöld és barna a kék nem, mert annak a helyére a reteszelő kékje volt bekötve. Ezzel most mi legyen?


SZIV:barna
kék
------------
RET: barna(új reteszelő fekete ága)
kék(új reteszelő fekete ága)
------------
1:??????(itt a régi reteszelő kék kábele volt bekötve, ez most üresen maradjon vagy a termosztát korábban nem bekötött kék kábele idekerüljön?)
2:sárga/zöld(termosztát)
3:barna(termosztát)
------------
R,N: ide pedig a betáp és az új reteszelő fehér ágát kössem be esetleg wagos megoldással?
(#) vision61 válasza vétéef hozzászólására (») Okt 3, 2019 /
 
A régi reteszelő kék kábele helyére ne köss semmit. (Elvileg lehetne az új reteszelő fehér vezetékéből a 0-t, de nem tudni, mi van valójában az alsó két sorkapocsban.)
R, N: ahogy írtad.
(#) picipic hozzászólása Okt 5, 2019 /
 
Van egy BuderusU 012K torbo, kombi kazánom.
Egy 2.5 m3-es gyerekmedence vizét szeretném hőcserélőn keresztül a kazán segítségével felmelegíteni.

A kazán szivattyúját érzem a gyenge pontnak.
A kézi könyv szerint a szivattyú három fokozatú, rendelkezik blokkolás elleni védelemmel (nem tudom mit jelent) és túlterhelés elleni védelemmel.

Ennek ellenére bizonytalan vagyok, hogy nem teszem-e tönkre, ha az egész fűtési rendszerben az összes radiátort lezárom, és csak a hőcserélőn keresztül kering a kazán meleg vize.

Szívesen vennék véleményt attól, aki ebben a témában járatos.
(#) bucilali válasza Inhouse hozzászólására (») Okt 5, 2019 /
 
Sikerült lőnöm egy képet, remélem mond valamit! A sárgával határolt 2 db 100nF/ 275 V-os kondit már cseréltem!
(#) tibibalogh520 válasza picipic hozzászólására (») Okt 5, 2019 /
 
Szia!
Nem teszel tönkre semmit!
A kazán úgy is a rajta beállított fűtésköri víz hőmérsékletét igyekszik tartani.
Ugyan ezen az elven fűtik a HMV tárolós kazánok is a használati meleg vizet...
(#) Inhouse válasza bucilali hozzászólására (») Okt 5, 2019 /
 
Ott a CN102 pont a lángőr? Mennyi volt a kondik kapacitása?
A környező alkatrészeket is érdemes ellenőrizni. Szoktak ott lenni nagy értékű ellenállások, amik előfordul, hogy megszakadnak. De ha egyébként megy, csak percek múlva áll le, akkor nem igazán ez lesz, a kondira inkább illene ez a fajta hiba.
(#) bucilali válasza Inhouse hozzászólására (») Okt 5, 2019 /
 
Igen, a CN102 pont a lángőr. Nem mértem meg, kicseréltem zsír újra őket, de maradt a hiba. Már csak a két elko maradt, az ellenállásokat megmértem, nincs gond velük, és a diódák is rendben. Csak akkor indul normálisan, ha megvárom, míg teljesen lehűl a fűtővíz. Akkor viszont hiba nélkül indul. Felfűti a vizet 40-50 fokra és hirtelen elkezd gyújtani, miközben normálisan ég a láng. Aztán hibával kiáll. Utána már csak akkor lehet indítani, ha teljesen kihűl a víz.
A hozzászólás módosítva: Okt 5, 2019
(#) vétéef válasza vision61 hozzászólására (») Okt 5, 2019 /
 
Köszönöm szépen a segítségedet!
A hozzászólás módosítva: Okt 5, 2019
Következő: »»   222 / 224
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu