Fórum témák

» Több friss téma
Fórum » Yamaha gyújtás vezérlő elektronika (cdi)
Lapozás: OK   2 / 3
(#) horvath.9 hozzászólása Jan 23, 2010 /
 
Hello!
Nekem egy suzuki lets-em van és abszulut nincs szikra
a gyujtásvezérlőre tippelek de nem vagyok benne biztos! Ha akksit rádugom akkor sem megy se a duda se az indexek se a lámpák!
Ha valakinek van valami ötlete ezzel kapcsolatban azt megköszönném!
Esetleg az is érdekelne hogy javitható e a vezérlö!
(#) nyemi válasza horvath.9 hozzászólására (») Jan 23, 2010 /
 
Magát a motort nem ismerem de az akkumulátort és a biztosítékát nézted ?
(#) lanti válasza lougi hozzászólására (») Jan 23, 2010 /
 
nagyon nagy ! Ez így lett véglegesen felszerelve ? Ugye nem , biztosan kinyomtad szilikongumival az egészet!
(#) horvath.9 válasza nyemi hozzászólására (») Jan 23, 2010 /
 
Hello! Persze!
A tekercset is kimértük! A jeladót is oszciloszkoppal!
azok jónak tünnek !
(#) horvath.9 válasza lanti hozzászólására (») Jan 23, 2010 /
 
Hello!

Nem értem mi a problémád! Megoszthatnád velem is,ha olyan okos vagy!
(#) nyemi válasza horvath.9 hozzászólására (») Jan 23, 2010 /
 
Mert előbb az akkumulátort töltését fogyasztóit kéne átnézni mert a gyújtásod is lehet hogy tőle kapja a táplálást ( DC-CDI)és azért nem működik. Önindító (ha van ) működik, gyújtás kapcsolóig elmegy az áram kapcsol?
(#) horvath.9 válasza nyemi hozzászólására (») Jan 24, 2010 /
 
Hello!
Önindito sem megy a gyujtás kapcsoló kapcsol !
A gyujtásvezérlöt ki lehet valahogy mérni? Mert nekiállnék szétszedni csak amig nem tudom az - e a gond addig nem biztos hogy kéne!
Elméletileg akkumulátor nélkül és kéne mennije elözö tulaj legalább is azt mondta ugy használta! Utközben megállt neki és onnantol nics gyujtás!
Egyébként köszönöm a segitséget!
(#) nyemi válasza horvath.9 hozzászólására (») Jan 24, 2010 /
 
Ha akkumlátor nélkül ment, akkor valószínű ez egy AC-CDI, ami a lendkerék alatt levő gerjesztő tekercsről kapja a táplálást, na, ezt kéne kimérni ellenállásra meg feszültségre. A feszültség mérésnél én egy hagyományos fázis ceruzát szoktam használni rákötöm mindkét végét és erőteljesen megrúgom a motort (gyertya nélkül) és a felvillan akkor jó, mert akkor tekercs leadja rúgásra azt 80 Volt körüli értéket. Persze oszcilloszkóppal is megnézhetitek (tán írtad, hogy néztétek csak azt nem hogy menyit mértetek). Meg jó volna egy kép, hogy látnám, hogy is néz ki az elektronika (egybe van a trafóval vagy külön álló). Az impulzus tekercs külső belső e és mi az ellenállása, na, ezek az adatokból már valami képem lesz a dolgokról.
(#) horvath.9 válasza nyemi hozzászólására (») Jan 30, 2010 /
 
Hello!

Bocs hogy későn válaszolok! A gyujtás probléma egyenlőre megoldódott a vezérlő volt a gond!
Olyan problémám van még,hogy az index nem villog hanem folyamatosan világít ez mitöl lehet?
Meg csinalt olyat a motor igaz csak egyszer ,hogy beinditottam és hátrafele indult el! Ez mitöl lehet azt végképp nem tudom!
A segítséget előre köszönöm!
(#) mex válasza horvath.9 hozzászólására (») Jan 30, 2010 /
 
Valószinűleg forditva kötötted a jeladót, vagy nem csereszabatos az elektronikád.
(#) horvath.9 válasza mex hozzászólására (») Feb 1, 2010 /
 
A jeladót nem hiszem hogy fordítva kötöttem volna nem bontottam meg a kábelköteget! Hogy érted hogy nem csereszabatos az elektronika?
(#) horvath.9 hozzászólása Feb 2, 2010 /
 
Hello!

Az a helyzet hogy nagyobb problémák is jelentjeztek ahogy elkezdtem összerakni az elejét!
Első lámpa nincs index csak jobb oldalon és akkor folyamatosan világit ha behuzom a jobb oldali fékkart akkor világit a bal index ha kapcsolom a lámpát akkor elalszik a bal és megy a duda!
Nem tudom mi a fene van vele de kezdek belezavarodni!
Örültem hogy végre beindult és most szívok ezzel!
(#) kisfeca hozzászólása Márc 6, 2010 / 1
 
Hellló! Vettem a héten egy yamaha jog 3kj! Azt vettem észre hogy 55-60-as tempó után ha huzok még neki gázt akkor "lehörög" szoval végigolvastam a a fórumot és ha valakinek van valami ötlete vagy hogy mit kellene megváltoztatni hogy ne tiltson le azt megköszönöm!
(#) lapar hozzászólása Júl 14, 2010 /
 
sziasztok!
Nekem egy Yamaha F4 csónakmotorom van, nincsen gyújtása. A leírás szerint TCI (tranzisztor vezérelt) gyújtása van. Aksi nélkül működik, a lendkeréken csak egy mágnes van, gondolom ez a jeladó, és a gerjesztő is egyben.
Gyertyapipa, kábelhiba kiszűrve. A gyárit aranyáron akarják adni (több tizezer) Segítség kellene, hogyan lehetne megjavítani. Sajnos nem értek az elektronikához, valakivel megcsináltatnám, ha vállalja (Bp-en)
Annyit tudok, hogy a robogók nagy része nem ilyen, hanem CDI gyújtással van szerelve. Ezért, ha esetleg rossz helyre írtam volna, írányítsatok már el valahova!
Köszi a segítséget!
(#) ICSG válasza lapar hozzászólására (») Aug 2, 2010 /
 
Szia!
Nekem is egy F4A-m van és azt keresem a neten, hogy lehet-e állítani az előgyújtáson.
Megmérted már a "bukóslussz" kapcsolót? Zár - nyit megbízhatóan? Mert ennek a hibája is okozhat szikrahiányt.
(#) lapar válasza ICSG hozzászólására (») Aug 3, 2010 /
 
Szia!

Már megnéztünk mindent, a slussz kapcsolót kiiktattam, a gyertyapipából kivettem a zavarszűrőt, a gyertyát kicseréltem zavarszűrő nélkülire, de nem segített.
Időközben felhajtottam a neten, hogy a Parsun motor szinte ugyanez, megszereztem a manualját, szemre ugyanolyan, Végül megtaláltam a szervizüket, éppen volt is nekik, és kicserélték, és jó lett.
A válasz kérdésedre: nem lehet előgyújtást állítani, de van egy angol service manualom, ha érdekel átküldöm, ha adsz egy címet. 4,5 mega körül van, azt hiszem azzal megbírkózik a freemail is.
Sőt van egy Parsun is, az is ekkora, ha kell odaadom azt is. Rá kéne jönni, hogy a Parsun 4-és 5, ami tök egyforma, mitől lesz 5-ös!
Ugyanúgy 112 ccm, mint a Yamaha, furat-löket egyezik.
Ha megvan a megoldás, a Yamaha is lehetne 5-ös.
Mailom : alaposi kukk-ac maildoboz pötty hu
(#) szegszif válasza lhanzi hozzászólására (») Dec 29, 2010 /
 
Yamaha Jog 4-pin CDI (1YU/27V). Tudnál abban segíteni, megjelölni képen, hogy az egyes csatlakozókba milyen vezetékek jönnek. Értem ezalatt a jeladó, a gyújtótrafó, a test, stb kábeleket. Azaz, hogy a négy kábel-csatlakozó tüskéhez mik tartoznak. Bocs az esetleges nem szakmai kifejezésért, nem vagyok szakember e témában.
Köszi! Fontos lenne!
(#) mex válasza szegszif hozzászólására (») Dec 29, 2010 /
 
Kellene kép a másik oldaláról, és a felülnézetről is még egy, mert nem látszik a csatlakozó másik oldalán van-e alkatrész.
(#) INOX 4 EVER hozzászólása Jún 5, 2011 /
 
Sziasztok
Van egy Yamaha 27V blokkom amit ajándékba kaptam az egyik barátom sufnijából.
Motorikusan teljesen felújítottam (főtengely,henger dugó stb minden új)
Viszont a Blokkból kijövő csoportkábel tőből el lett vágva bontáskor.
Heccből rossz biciklivázból építettünk belőle egy kicsi CROSS mocit (Lásd kép)
Most értünk oda,hogy be kéne indítani...
Azt még meg is fejtettük,hogy gerjesztő,jeladó meg test,viszont minden elektronikája hiányzik...
Meg szeretném építeni a topik elején található gyújtáselektronikát,és azzal meg is van oldva,mert trafóm az van,és egy ilyen kis játékmocihoz nem kell nekem se világítás sem akku sem önindító csak menjen
A Hanzika által beszúrt elvi rajzon ugyebár azok a félvezetők szerepelnek amiket lehet kapni,de az lhanzi által közzétett képen más értékek szerepelnek..
Rendben van hogy tirisztort olyat lehet kapni amilyet,de az egyiken a kondenzátorok 22µF 63V ;2µF 400V , és a másikon 22uF25V ; 1µF 400V...
Teljesen mindegy,hogy melyiket építem be?
Bocsi ha idióta a kérdés,de ha már ennyi munkaórát fektettem bele akkor már jó legyen

DSC01755.JPG
    
(#) Mike750 válasza INOX 4 EVER hozzászólására (») Jún 5, 2011 /
 
Szia!

Azt írd már le légy szíves,hogy hány szál vezeték jön ki az álló részből. Mert 2 fajta meg oldással is találkoztam ezeknél a 27V-nél.
De ha raksz fel képet az álló részről és az enyém is olyan akkor tudok küldeni egy rajzot amit Én kirajzoltam szakszerűen.
Csá
(#) INOX 4 EVER válasza Mike750 hozzászólására (») Jún 6, 2011 /
 
Kedves Mike 750!
Egészen pontosan 5 szál vezeték jön ki a blokkból.
Az egyik cimborámnak van egy ugyanilyen robogója,és kölcsönbe elvettem tőle a gyújtásvezérlőt ami szintén 4 PIN-es volt.És örültem neki,hogy ma már be is indult vele a kis gép.
Van 1 fekete (test) van egy fehér piros pöttyökkel (jeladó)
Van egy citromsárga,ami a gerjesztő,és ezen kívül még van egy fehér és egy vaj szinű...A narancs színű vezeték meg ugyebár már az elektronika 4.-ik lábáról megy a trafóba.
A színek nem biztos,hogy pontosak,mert szét ette az olaj a vezetékek árnyékolását.Az alaplapot nem tudom lefotózni,mert már összeraktam,de érdekes,mert ránézésre olyan mint ha csak 2 nagyobb tekercs lenne rajta.
Végülis már beindult,meg járt is,éppen csak az a kérdés,hogy ha megépítem a topic elején szereplő elektronikát akkor azzal működni fog-e? Mert ezt a gyújtáselektronikát csak kölcsönbe kaptam próbaképpen.A színek a másik robogón egyeztek,egyedül a test volt más színű.
Lehet a későbbiekben még megépítem hozzá a MEX -féle töltésvezérlőt,és akkor már akksi önindító index lámpa,kürt meg minden lesz rajta,de egyenlőre elég ha csak megy,mert ez egy ilyen kis hobbi motorka lesz.
Persze azért ha valaki tudja azt még megírhatná,hogy a két maradék vezetékből melyik micsoda?
Úgyértem melyik a töltés és melyik a világítás...Vagy mindegy?
A válaszokat nagyon köszönöm
(#) szekelysandor45 hozzászólása Jún 10, 2011 /
 
Sziasztok,kernek egy elektromos kapcsolasi rajzot :Cagiva city 50 es robogohoz,Egy szakbarbar teljesen tonkrevagta,szeretnem becsuletesen megjavitani.Segitsetek legyetek szivesek
(#) szekelysandor45 hozzászólása Jún 10, 2011 /
 
Sziasztok,egy gyujtas rajzot adjatok meg nekem,egy cagiva city 50 es robogonak,koszonom elore is
(#) szekelysandor45 hozzászólása Jún 10, 2011 /
 
Sziasztok,az en kis problemammal fordulok hozzatok.Cagiva city 50 es gyujtas ,fenykepek rajz,minden ,ami e tema korul forog.Legyetek oly kedvesek tudassatok velem, Koszonom elore is :
(#) Mike750 válasza szekelysandor45 hozzászólására (») Júl 4, 2011 1 /
 
Szia! Ehhez a tipushoz van egy vázam ami versenyzéshez készült csak idő hiányában nem lett be fejezve. A vázhoz adnám a tankot az első futoművet ami tárcsafékes. A blokk jelenleg dobozban van a henger furva csak szimeringeket kell meg venni hozzá. Ha esetleg érdekel Írj és küldők képet róla.
(#) INOX 4 EVER hozzászólása Júl 20, 2011 /
 
Sziasztok!
Megépítettem egy gyújtáselektronikát a Mex-féle alkatrészlistából,viszont azt a nyáktervet használtam amit lhanzi barátunk rakott fel.
Az elektronika működik tökéletesen,és nagyra becsülöm lhanzi munkáját,hogy kipiszkálta az elektronikát a gumiból,majd nyáktervet készített róla sajnos hibásan.
Valószinü az történt,hogy maga elé vette a gyári elektronikát,és Layouttal lemásolta azt a tényt figyelmen kívül hagyva,hogy a Layouttal a beültetési oldal felől rajzolunk.Kinyomtatva és levasalva már az történt,hogy a beültetési oldal,és a nyákoldal ugyanaz lett.
Engedelmetekkel mellékelném a javított verziót,hogy más ne essen az én hibámba.
Még egyszer mondom,nagyon köszönjük lhanzi-nak a munkáját hogy kikapargatta,majd közzétette fényképen,de a nyákterv nem jött be
Én is már csak a fénykép és a kész nyák nézetével vettem észre,hogy valami nem stimmel.
Semmi gond....Legalább így is működik
(#) szabi96 hozzászólása Júl 21, 2011 /
 
Sziasztok tudom nem illik a kérdésem a témába de azt szeretném kérdezni valaki nemtudna egy 5letet adni miért nem mehet a jog 2ja n a kanyarelzö ??
ha van valami rajz hogy hol futnak a szálak azt megköszönném
(#) sanya hozzászólása Szept 24, 2011 /
 
Sziasztok !
El tudná valaki magyarázni nekem , hogyan működik a Yamaha Jog feszültségszabályzója ?
Lehetne- e építeni Másikat ?
Köszönettel .
(#) RZ hozzászólása Okt 16, 2011 1 /
 
Sziasztok!
van egy YAMAHA JOG Sport Edition (gyárilag 80ccm)-ről leszedett gyújtásom. Simson-ra lesz ráépítve.
kellene hozzá építenem egy gyújtáselektronikát.
csak nem tudom mit,milyet. Láttam h van fönn egy kapcsolás Jog-hoz, de ez a gyújtás másképp néz mi mint a többin. Ha megépítem az itt találhatót(Tirisztoros Gyújtás[1].pdf ) akkor avval működni fog ??
(vezetéke: gyújtástrafóról fekete piros csíkkal; jeladóról fekete és még fehér piros csíkkal; másik kettő ami a nagy tekercsről jön le sárga pírscsík és egy fehér ).
(#) tomoka94 hozzászólása Nov 6, 2011 /
 
Hello
Birtokomba van egy Yamaha Jog típusu robogo és van egy olyan problémám hogy az égő mindig kiég első és a hátsólámpában, azt mondták cseréljek feszültségszabájzotés az orvosolja a problémát kicseréltem és akkor még ezsem oldotta meg ezt a hibát, ezután azt mondták cseréljek aksit és akkor müködni fog minden rendesen kicseréltem az aksit is és még mindig nem jó, nincs több ötletem a probléma megoldására. Megköszöném ha valaki ötletekel segítene nekem
Következő: »»   2 / 3
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu