Fórum témák

» Több friss téma
Fórum » Akkumulátoros fúró
 
Témaindító: gabee, idő: Feb 5, 2007
Lapozás: OK   16 / 16
(#) Kovidivi válasza szs hozzászólására (») Kedd, 6:52 /
 
Sajnálom, a gondolkodás menetünk ellentétes, bármit is írnék, nem fogadnád el. Pl. a fogaskerekes példánál a kisebb áram... Én a motor üresjárati indítási áramát hasonlítottam össze a csavarbehajtóban levő motor indítási áramával, ami után még terhelés is van, és köztudott, hogy a legnagyobb erő mindig az első megmozduláshoz kell, ha valami mozgásban van, könnyebben mozgatható. És itt most a fogaskerekekre gondoltam.
Találtam valamit: Bővebben: Link
Itt az indulási áram 12A. Áttétel nélküli motort mértek, áttétellel még magasabb az áram értéke. Sajnos nem írja, milyen motort teszteltek, úgyhogy ebbe bele.tudsz kötni.
Itt egy másik: Bővebben: Link
29A indulási áram, 2A mikor forog, a motor típusa is meg van adva. A szabvány 540-es motor valahol ez a kettő grafikon között van. Ha van kedved, keresgélj kicsit ( brushed motor current measure with scope). Nincs kedvem többet linkelni.
(#) Kovidivi válasza Kovidivi hozzászólására (») Kedd, 8:56 /
 
Az indulási áram ideje 1-8ms, ezt multiméterrel sajnos nem lehet mérni. Talán ha van min. max. funkció benne, de annak is elég gyorsnak kell lennie... Szkóp mutatja meg igazán a pontos értéket.
(#) szs válasza Kovidivi hozzászólására (») Sze, 13:47 /
 
Folyamatosan elfelejted, vagy én nem írtam le elég világosan:
-Túlterheléses indítási áramot is mértem, állóra lefogott tokmánnyal. 12A-t. Két másodpercig csak, az igaz, de a multi ekkor nem kellett átlagoljon, miegymás.
Nem látom be továbbra sem, hogy ellenben az "üres" (azaz terheletlen) tokmány megindításához miért kellene 15-25A...
A hozzászólás módosítva: Sze, 13:49
(#) Kovidivi válasza szs hozzászólására (») Sze, 14:13 /
 
Az állóra lefogott tengelyű motor árama megközelítőleg az indulási árammal egyenlő.
De ha ezt az áramot ismét a multid vékony és hosszú kábelével mérted, a 200VA-es 17VDC transzformátoroddal, akkor nem a maximális áramot mérted, hanem ami ki tudott alakulni. Ha én 10A körüli áramot mérek, akkor 15cm-es vezetéket használok, 2.5-4mm2 átmérőjű vezetékkel.
A hozzászólás módosítva: Sze, 14:15
(#) szs válasza Kovidivi hozzászólására (») Sze, 14:21 /
 
Ok, olyat be is fogok szerezni akkor a (remélhetőleg a héten-jövő héten) és akkor ismét mérek
(#) Inhouse válasza istu99 hozzászólására (») Sze, 14:29 /
 
Nekem még az jutott eszembe, hogy nem írtad (mondjuk szombat óta semmit), hogy a cellákat hogyan kötötted a rendszerbe... Ha forrasztottad, akkor lehet, hogy meg is van a hiba oka.
Következő: »»   16 / 16
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu