Fórum témák

» Több friss téma
Fórum » Elektromos kerékpár, robogó házilag
Lapozás: OK   212 / 213
(#) nagy hoho válasza Koncsar hozzászólására (») Júl 15, 2021 /
 
Még nem tudom, annyit még nem mentem
(#) nagy hoho válasza Gafly hozzászólására (») Júl 15, 2021 /
 
Nem lehetetlen, tavaly Pucuka Egerbe eljött kerekes székkel. Egy Nobel díj minimum kijár neki.
(#) Gafly válasza nagy hoho hozzászólására (») Júl 15, 2021 /
 
Idézet:
„Még nem tudom, annyit még nem mentem”

PJG is tolta hazafelé Zsákárol a Simsont.
Pucukának meg tényleg jár a mancs, szombaton át lehet adni...
(#) Koncsar válasza Gafly hozzászólására (») Júl 18, 2021 /
 
Pucuka nekem is Kedves barátom, jár neki az arany.
Meg tartozom Neki egy bocsánat kéréssel.
A hozzászólás módosítva: Júl 18, 2021
(#) Kovidivi hozzászólása Júl 18, 2021 /
 
Sziasztok.
Találkozott már valali olyannal, hogy elektromos kerékpárnál, ha az ember a gázkarral megy és közben rá is teker lábbal, kieshet a szabályzó a szinkronból, és újraindításig rossz hangja van a motornak, és ereje sincs? Arra gondolok, hogy ez lehet, hogy "normális" jelenség?
Köszi.
(#) bbalazs_ válasza Kovidivi hozzászólására (») Júl 18, 2021 /
 
Kizárhatónak tartom.
Hallos a motor vagy indukciós érzékelésű (csak 3 vagy 3+5 vezeték megy bele)?
Szerintem érintkezési hiba (vagy valamilyen konstrukciós, de nem hinném).
(#) Kovidivi válasza bbalazs_ hozzászólására (») Júl 18, 2021 /
 
Nem néztem még meg, de szerintem hallos. De ha tekerem, akkor beleszólok a meghajtásba, és kihagyhat egy hall szenzor jelet a szabályzó?
Érintkezési habára én is gyanakodtam, de újraindítás után azonnal jól működik, mégpedig 1.5kW-tal.
A hozzászólás módosítva: Júl 18, 2021
(#) pipi válasza Kovidivi hozzászólására (») Júl 18, 2021 /
 
Lejtőn mi történik?
(#) bbalazs_ válasza Kovidivi hozzászólására (») Júl 18, 2021 /
 
Nem hagy ki, mindig a pozícióhoz igazítja a vezérlést. Elvileg.
Ha mondjuk kontakthiba van, akkor könnyen ellenőrizheted, amikor hibázik megállsz és a kereket forgatva kézzel, multiméterrel méred a hall jeleit. Akkor kiderülhet, a turpisság ott van-e.
(#) Kovidivi válasza pipi hozzászólására (») Júl 19, 2021 /
 
Ott semmi. Emelkedőn történt a hiba 2x, akkor tekertem is rá rendesen.
(#) Kovidivi válasza bbalazs_ hozzászólására (») Júl 19, 2021 /
 
Ha kontakthiba lenne, akkor szerintem ki- és bekapcsolás után ugyanúgy fennállna a hiba.
(#) pipi válasza Kovidivi hozzászólására (») Júl 19, 2021 /
 
Nem lehet hogy akku/áramprobléma van, csak nagy terheléskor jelentkezik, és valami bekorlátoz?
A hozzászólás módosítva: Júl 19, 2021
(#) Kovidivi válasza pipi hozzászólására (») Júl 19, 2021 /
 
Az akku problémát kizárnám, 2db 35A-es BMS szolgálja ki a 13S8P akksit, nagyon jó cellákból elkészítve, feszültség esés minimális. Tesztelgetem még, de remélem nem jön elő a hiba többször. Ha mégis, akkor átnézem a csatlakozókat, és megpróbálom direkt előidézni a hibát. Van másik szabályzóm, azt sem tart sokáig kicserélni. Szerintem ez a pedálszenzor okozhat gondot, feleslegesnek is tartom. 1.5kW-nál az ember már nem sokat tud besegíteni
Postásbicikli átalakítva, sokat láttam ezt a bringát. Jó nehéz, és jó nagy...
A hozzászólás módosítva: Júl 19, 2021
(#) szemy91 hozzászólása Júl 21, 2021 /
 
Sziasztok! Egy elektromos kerékpàr panelt szeretném megjavítani. Típusa: DDK36A Semmit nem talàltam róla,régen volt egy bejegyzés a csoportba de màr nem talàlom. A képen szereplő egységet nem tudom beazonosítani.
(#) Régi motoros válasza szemy91 hozzászólására (») Júl 21, 2021 /
 
Először azt kellene tisztázni, hogy most ez a motorvezérlő, vagy DCDC konverter áramkör akar lenni?
Teljes panelt kellett volna lefotózni elölről hátulról (pont úgy ahogy egy jó nőt megnézel az utcán, ha elmegy melletted), hogy mi is lássuk egészben. Elhúzva a vezetékeket, és nem belenyúlni, újjal kitakarni.

Amit eddig én látok, egy LM339 Opamp, egy 78L05 stab, meg egy xx2807 félvezető, ez utóbbi talán tranzisztor vagy fet. Az előtte nem látható betűkombinációkra szükség lenne.
Esetleg van e rajta trafónak vagy tekercsnek tűnő alkatrész?

A két TO220 tokozású félvezető hogy van bekötve, esetleg párhuzamosak egymással (akkor azonos lesz a két alkatrész) vagy sem, akkor lehet más is. Úgy néz ki, mintha mellette az "épen" maradt félvezető lábai is meg lennének pörkölődve, a bal oldali talán ki is van égve...

Ja és ha már vezeték, hány darab van, és melyikre mi volt kötve?
A hozzászólás módosítva: Júl 21, 2021
(#) uniman válasza szemy91 hozzászólására (») Júl 21, 2021 /
 
Persze a e-biciklinek is van típusa...vagy nincs?

NEM_NO.jpg
    
(#) Biro F. válasza szemy91 hozzászólására (») Júl 21, 2021 /
 
Üdv.
A két TO220-as alkatrész közül a bal oldali FET, típusa lehet IRF3205 vagy STP75NF75. A jobb oldali schottky dióda, ennek a típusa MBR20100. Ellenőrizd le FET gate ellenállást.
(#) szemy91 válasza Régi motoros hozzászólására (») Júl 22, 2021 /
 
Szia,ennyi kép van ami jobb minőségű,vagyis làtszik mi van benne.
Ezt én így kaptam,a tulajdonos azt mondta hogy a gàzkarra nem reagàl,mindig teljes gàzon megy ahogy elfordította a kulcsot. Ennyit tudok mondani.
(#) Kovidivi válasza szemy91 hozzászólására (») Júl 22, 2021 /
 
Ezzel nem érdemes tovább foglalkozni.
Vegyél egy újat, pár ezer Ft. Ebben még plusz védelem sincs! Szerencse, hogy a kulcs elfordítására megáll.
(#) Kovidivi válasza bbalazs_ hozzászólására (») Júl 23, 2021 /
 
Igazad volt. Érintkezési hiba. A motor csatlakozói el voltak olvadva. Ma annyira elolvadt, hogy szabályzó ki-bekapcsolása után sem működött a motor, csak erőtlenül forgott meg brummogott. Kidobtam a csatlakozót,jelenleg működik már, délután jön a teszt (2x15km táv).
Hogy ki, és miért rak be ilyen csatlakozót, azt ne kérdezzétek!
A hozzászólás módosítva: Júl 23, 2021
(#) hzsiga hozzászólása Aug 8, 2021 /
 
Üdv. Elektromos kerékpár vezérlővel kapcsolatba kérnék segítséget. A kürt kivételével minden működött. A kürtöt kipróbáltam az jó lehet kapcsoló hiba. Viszont most minden meg szűnt se világítás se irányjelző se műszer fal (akufesz, kilóméter óra) egyedű a kereket hajtja gázkarra reagál. A segítséget előre is köszönöm.
A hozzászólás módosítva: Aug 8, 2021
(#) hzsiga válasza hzsiga hozzászólására (») Aug 8, 2021 /
 
Az előzőhöz még annyit, hogy az akku hamar lemerült. A töltő 220V-os dug villánál elvolt törve hol érintkezett hol nem, emiatt az akku nem töltődött fel teljesen ami az akku tönkre menetelét is elő idézhette? KB. 1 - 1/2 éves.
(#) hzsiga válasza hzsiga hozzászólására (») Aug 8, 2021 /
 
A fekete vezeték a kürtre volt dugva a lila vezeték szabadon volt. Ezzel a két vezetékkel próbáltam ki a kürtöt ami működőt is. a lila vezetéken akkor 42V mérhető. Ezt a két vezetéket egy pillanatra sikerült össze zárni (szikra csattanás nem volt). Azóta csak a képen látható érték mérhető. Mi mehetett tönkre? 5V 4,3V megvan. A jelzett ponton 42V mérhető igaz a két pont kívül össze van kötve piros és narancssárga.

Felhasználói kérésre az egyik kép törölve.
A hozzászólás módosítva: Aug 9, 2021
Moderátor által szerkesztve
(#) hzsiga válasza hzsiga hozzászólására (») Aug 8, 2021 /
 
Üdv a moderátornak. Az előző hozzászólásomból legyen szíves törölni a 075904LI képet és a most feltöltött képre cserélni. Szívességet meg köszönve további szép napot kívánok.
(#) hzsiga válasza hzsiga hozzászólására (») Aug 8, 2021 /
 
Ha a gyújtást leveszem a gyújtás kapcsolónál 39,3V-ot mérek ha ráadom a gyújtást 23,3-V mérhető valami nagyon zárlatos vagy mi lehet a baja?
(#) Régi motoros válasza hzsiga hozzászólására (») Aug 8, 2021 /
 
Mondjuk azt még jó lenne tudni, hogy a műszerfalat, világítást, irányjelzőt külön áramkör vezérli vagy rajta van a motorvezérlőn az is? Gondolom külön proci vezérli, talán kontakt, test vagy táphiba, esetleg törött / szakadt vezeték, külön kiégett biztosíték a műszerfalban ilyesmi.
Lehet a vezérlés magában a műszerfalban van, ami nem kap tápot vagy testet...
A hozzászólás módosítva: Aug 8, 2021
(#) Kovidivi válasza hzsiga hozzászólására (») Aug 8, 2021 /
 
Vagy megkeresed a vezérlőben levő zárlatos félvezetőt, és azt kicseréled, vagy veszel egy ugyanilyen vezérlőt és kompletten cseréled, esetleg veszel egy hasonlót, és bekötsz rá mindent, amit lehet.
(#) hzsiga válasza Kovidivi hozzászólására (») Aug 8, 2021 /
 
Szia. Akkor elleszek még egy darabig a feltöltött képek szerint. Az 210242LI képen lévő csatlakozónál mérve a feszültséget 39,6V van. A motor szépen pörög, szabályozható a feszültség alig esik. A piros és narancs sárga vezeték össze van kötve ez a pozitív. Miért? Már nem egy újra forrasztottam de holnap veszek pár méter vezetéket és kicserélem újra ami gyanús. Ha tudsz segíteni az jól jönne. Köszi.
A hozzászólás módosítva: Aug 8, 2021
(#) Kovidivi válasza hzsiga hozzászólására (») Aug 8, 2021 /
 
Nem tudok segíteni, ebből a spagettiből csak helyszínen lehet bármit is kibogarászni. Kezdd el felcímkézni a kábeleket, biztos ami biztos. A vezérlőben semmi mást nem kell mérned, csak a kisebb méretű félvezetőket nézd át, hibás vagy sem. Ha ezt nem tudod, hogyan kell, akkor vagy elküldöd egy szakinak, vagy mint mondtam, veszel egy ugyanilyen vezérlőt. A vezeték csere nem hiszen, hogy bármit is megoldana. Az összekapcsolt vezetékek oka pedig bármi lehet...
A hozzászólás módosítva: Aug 8, 2021
(#) hzsiga hozzászólása Aug 10, 2021 /
 
Üdv. Tegnap láttam egy videót ahol a képen jelölt két vezetékre kell kötni a gyújtákapcsolót. Ezen a két vezeték össze van kötve. Ez jó így? A gyújtás kapcsoló így kb. 300mA kapcsol.
Következő: »»   212 / 213
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu
Az oldalon sütiket használunk a helyes működéshez. Bővebb információt az adatvédelmi szabályzatban olvashatsz. Megértettem