Fórum témák

» Több friss téma
Fórum » Porszívó javítás
Lapozás: OK   14 / 14
(#) Schau válasza zolika60 hozzászólására (») Márc 18, 2019 /
 
Igen, forog rendesen. Kézzel mozgatva sem tűnik úgy, hogy bármi szorulna benne.
(#) Horvath65 hozzászólása Ápr 16, 2019 /
 
Üdv! Egy miele s8 type: HS15 porszívó nem indul az az a kapcsoló megnyomására fel villan egy pillanatra az egyik vissza jelző lámpa de nem csinál semmit. Gondolom az elektronika adta meg magát. A szétszerelésével meg gyűlt a bajom, a burkolatot sikerült leszedni, az elektronikát tartó műanyag viszont nem akar lejönni. A csavarjait kitekertem,de semmi, a hátsó burkolatot sem tudom leszedni, két oldalt a patent füleket meg találtam viszont középen ahol a behasítás van meg sem mozdul. Gondoltam a motort megpróbálom az elektronika nélkül. Lehet nélküle használni a motort-mármint elektronika nélkül?
(#) talaldki válasza Horvath65 hozzászólására (») Máj 15, 2019 / 1
 
Maximális fordulatszámon hamar bemelegszik a motor. Emlékeim szerint a motorban levő triac környékén van valami biztosíték is, már ha ugyanarról a tipusú motorról van szó. Nekem a triacot kellett cserélnem benne.
(#) akovacs15 hozzászólása Máj 22, 2019 /
 
ÜDVÖZLET.
Zanussi ZAN3435 1600w-os fordulatszám-szabályzós porszívó. megállt.
Szétbontottam,az elektronikát kioperáltam,és a TR1 triac kilukadt. Elfüstölt.
Más égésnyom sehol semmi.
Valaki esetleg tud segíteni a triac tipusának meghatározásában.
felirat ha volt is rajta elolvadt. Egy cserét megérne nekem.
(#) ferci válasza akovacs15 hozzászólására (») Máj 22, 2019 /
 
BT139/800-at nyugodtan beletehetsz.
Remélem, a porszívó ki van tisztítva rendesen, nem sült be a motor.
A hozzászólás módosítva: Máj 22, 2019
(#) akovacs15 válasza ferci hozzászólására (») Máj 22, 2019 /
 
Köszönöm. Tegnap kaptam a gépet. gyönyörű tiszta volt, motor könnyen forog. Ami feltünt a motorvédő szűrő 3db volt beletéve,jó vastag. Lehet hogy kevés levegőt kapott?
(#) akovacs15 válasza ferci hozzászólására (») Máj 22, 2019 / 1
 
Jól gondolom,hogy az égett alkatrész triak? És nem tirisztor? Köszönöm.
(#) ferci válasza akovacs15 hozzászólására (») Máj 22, 2019 /
 
Ha megnézted volna az adatlapját, láthatnád, hogy triac.
A szénkeféket azért nézd meg.
Lehet, hogy le volt fojtva?
A hozzászólás módosítva: Máj 22, 2019
(#) akovacs15 válasza ferci hozzászólására (») Máj 22, 2019 /
 
Elektronika nélkül megpróbáljam a motort?
(#) zolika60 válasza akovacs15 hozzászólására (») Máj 22, 2019 /
 
Próbáld nyugodtan. Persze órákig porszívózni nem kell úgy.
(#) ONKYOS válasza akovacs15 hozzászólására (») Máj 23, 2019 /
 
Nyugodtan bekötheted elektronika nélkül is, max. teljesítménnyel fogja szívni a port.
Azért a motort, és a motorszűrő szivacsot fújd ki a portól, mert ha bent reked, nagyon letudja fogni, és eléggé melegszik is.
(#) ferci válasza akovacs15 hozzászólására (») Máj 23, 2019 /
 
Én sorbakötném először egy kW nagyságrendű fogyasztóval, mert ki tudja, miért halt meg a triac ( teafőző, hősugárzó, vasaló ).
Így pörögne már rendesen, ha pedig hibás, nincs csatt.
(#) akovacs15 hozzászólása Máj 24, 2019 /
 
Köszönöm mindenkinek a segítőkész válaszokat. Kicseréltem a triakot,a sok szűrőből kivettem kettőt és kipróbáltam. Működik rendesen. A kefék vállalható határon belül szikráznak,egészen minimális.
(#) Krisztian5q hozzászólása Jún 14, 2019 /
 
Sziasztok

Van egy LG porszívónk aminek a rajta lévő csúszka segítségével állítható a fordulatszáma. Azonban egy ideje már csak folyamatosan maximum fordulattal forog.
Kicseréltem a triakot és a potmétert (1kohm) is de ugyanúgy maxiumumon forog továbbra is. A kondikat és ellenállásokat diódákat mind megmértem rendben vannak. Van még a nyákon egy IC is (TLP762JF) ez szerintetek okozhatja a problémát? Igazából már csak ez van amit ki tudok cserélni a nyákon és köze lehet a fordulathoz. Kiszedtem szemre jónak tűnik. A pin 1-2 az ágrajz szerint dióda, erre rámérve 1.04 vdropot kaptam ami lehet kissé magas.
A hozzászólás módosítva: Jún 14, 2019
(#) Gafly válasza Krisztian5q hozzászólására (») Jún 14, 2019 /
 
A csúszka mögött lakozó potenciométer hogy érzi magát?
(#) Krisztian5q válasza Gafly hozzászólására (») Jún 15, 2019 /
 
A csúszka egy külön nyákon van. Az nyák a csúszkával együtt búcsúzott. Próbaképp rátettem egy hagyományos tekerős potit, de azzal sem javult a helyzet.
Egyébként mennyi szokott lenni a gyári poti ellenállása porszívón? A csúszka max ellenállása 750ohm kikapcsolt állapotban. Az új poti amit tettem bele meg 1000. Lehet hogy ennél is magasabb ellenállás kéne hozzá?
A hozzászólás módosítva: Jún 15, 2019
(#) ferci válasza Krisztian5q hozzászólására (») Jún 15, 2019 /
 
A TLP 1-2 lába között infra dióda van, az 1.04 V jó érték. Ez az ic hajtja a triacot.
A poti össz ellenállása elég furcsa, ha egyről beszélünk - nem ártana a pozíciója az áramkörön belül.
Általában párszáz kohm nagyságrendben vannak, de ez nem jelent semmit.
Próbáld a TLP dióda körét megszakítani, akkor is forog-e a motor.
(#) Krisztian5q válasza ferci hozzászólására (») Jún 15, 2019 / 1
 
Köszi az infót. Ma még játszottam vele és valóban a poti volt a baj.
Utánaolvastam és több helyen láttam hogy egy porszívónál sokkal több kéne legyen a poti ellenállása mint 1 kohm. Úgyhogy szétkaptam a csúszkát és mértem a széncsíkok (4db) ellenállását. A maximum érték 270 kohm volt amit találtam. Úgyhogy átkötöttem ez egyik kábelt egy olyan lábra amelyik másik nem kopott csíkra csatlakozik és ahol még tudtam mérni ezt az ellenállást és szépen működik, egyenletesen csökken/nő a fordulat. Hátrány hogy a max és minimumjelzés most fordítva van a házon, de az legyen a legnagyobb gond
Plusz javítottam is a dizájon kissé ugyanis gyárilag "kifelejtették" a hűtőpasztát a triak és a borda közül úgyhogy kapott egy kis MX4-et
(#) janyka19 hozzászólása Jún 26, 2019 /
 
Sziasztok!
Került hozzám egy EUFY típusú robot porszívó, még nem volt ilyen cucchoz szerencsém, de nagyon komoly.
Problémám az lenne vele, hogy bekapcsolás után egy ideig teszi a dolgát, kóvályog a lakásban össze-vissza viszont egy idő után gondol egyet és a tetején található POWER gomb ami kéket világít alap esetben, elkezd pirosan villogni, hang jelzés kíséretében majd leáll. Aztán újra indítom de csak körbe-körbe forog egy helyben a szerkentyű. Változó, hogy mennyi idő után kezdi ezt produkálni bekapcsolás után.
Valaki foglakozott már ilyen kütyüvel, mi lehet a hibája. Nem tudom hogyan működik, azt látom, hogy van benne jópár szenzor. Esetleg valamelyik behülyül olyankor. Végül is olyan mint ha mindenhol azt érzékelné, hogy van az útjában valami és próbálja kikerülni.
Megköszönném ha lenne valakinek ötlete, kíváncsi vagyok rá mi lehet vele.
Előre is köszi.
(#) bbalazs_ válasza janyka19 hozzászólására (») Jún 26, 2019 /
 
Szerintem kivan az akksija. Az áramérzékelő lehet a direkt ok vagy úgy érzi, hogy felcsavarodott rá valami.
Szóval valamelyik motor áramérzékelője.
(#) janyka19 válasza bbalazs_ hozzászólására (») Jún 28, 2019 /
 
Hello. Köszi a segítséget. Azt nem mondtam, hogy adott hibakódot. Pirosan villogó power, hangjelzéssel, kettő csipogás. Megnéztem és az ütközésérzékelővel volt probléma. Volt, hogy beragadt és azért nem tudta mit csináljon csak körbe-körbe forgott. Sikerült megoldani.
(#) akovacs15 hozzászólása Júl 6, 2019 /
 
Üdvözlet. Szeretnék segítséget kérni az alábbi porszívó szétszerelésében.
A fekete színű kapcsoló kábelcsévélő billenő műanyag elemet szeretném levenni törés mentesen.
(#) akovacs15 válasza akovacs15 hozzászólására (») Júl 11, 2019 /
 
Megoldódott a probléma. Sikerült széthúznom.A fordulatszám szabályzó alatti részen kellett jobbról balról benyúlni és kipattintani a burkolatot.
Következő: »»   14 / 14
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu