Fórum témák

» Több friss téma
Fórum » Mikrohullámú sütő javítás, magnetron csere, stb.
Lapozás: OK   120 / 121
(#) amperjano válasza yulo5310 hozzászólására (») Nov 29, 2020 /
 
Cseréltem egy bontottra.
Szépen működik!
Több mikróban nem
volt semmi gyárilag.
Kettőben meg ez volt:

IMG_1085.JPG
    
(#) yulo5310 válasza amperjano hozzászólására (») Nov 29, 2020 /
 
Ezek zavarszűrő kondik!
(#) Hutty válasza yulo5310 hozzászólására (») Nov 29, 2020 /
 
Ööö... "Kicseréltem a trafót.
Most meg zárlatos lett a kondi
lábai között a dióda."

Lehet eddig is az volt a baj? Mert a magnetront lehúzva, a kondi-dióda ott marad.
(#) yulo5310 válasza Hutty hozzászólására (») Nov 29, 2020 /
 
Nem lehet,hogy a kondi rossz?! A diódákat műszerrel nem lehet kimérni,mert az egy dióda csomag,csak úgy,ha van 30 V egyened!
(#) Gafly válasza Hutty hozzászólására (») Nov 29, 2020 /
 
Az eredeti képen én nem látok sem diódát, sem kondenzátort.
(#) amperjano válasza yulo5310 hozzászólására (») Nov 29, 2020 /
 
Köszönöm!
Működik.
A hozzászólás módosítva: Nov 29, 2020
(#) amperjano válasza Hutty hozzászólására (») Nov 29, 2020 /
 
Vissza lehet olvasni!
(#) amperjano válasza Gafly hozzászólására (») Nov 29, 2020 /
 
Jobb felső sarokban van.

IMG_1067.JPG
    
(#) Hutty válasza Gafly hozzászólására (») Nov 29, 2020 /
 
Öreg barátom, ha a nagy fekete kockára gondolsz, μH felirattal, az jogos.
De a rudacska CL01-12 felirattal, az nagyfesz dióda.
(#) szucsistvan123 hozzászólása Dec 8, 2020 /
 
Üdv!

Adott egy LG mikró.
Valamiért folyton kiveri a 12A -os biztosítékot. Ha kicserélem és lehuzom a magnetron csatlakozóját, akkor minden funkciója működik, (a melegítést leszámítva) ha visszadugom morgó hangot ad és kiég a biztosíték. (A nagyfesz biztosíték nem ég ki). Ez biztos, hogy magnetron hibája vagy lehet más is? (Nem akarok feleslegesen újat venni)
Köszi!
(#) Imi68 válasza szucsistvan123 hozzászólására (») Dec 8, 2020 /
 
Szia! Búg a transzformátor mert valami beterheli! Szerintem megtaláltad ,hogy mi az. Azért a kondenzátorra rámérhetsz ,a diódát pedig sorba kötheted a sütőtér világítás égőjével .Ha jó fél fényerővel világít.
(#) ferci válasza szucsistvan123 hozzászólására (») Dec 9, 2020 /
 
Az se ártana, ha a trafó nagyfesz tekercséről lehúznád a csúszósarut és nem terhelheti se a kondi+egyenirányító, se a fűtés ( azt már lehúztad ).
(#) alienco hozzászólása Dec 21, 2020 /
 
Sziasztok! Inverteres, tányér nélküli mikrosütővel van esetleg valakinek tapasztalata? Sajnos sehol nem találtam megbízható információt arra vonatkozóan, hogy a magnetron tényleg alulról, egyenletesen melegítené a behelyezett ételt. Műszaki tartalom és használhatóság alapján vajon megérheti a felárat?
(#) küzmös Gergely hozzászólása Dec 27, 2020 /
 
Bővebben: Link Anno az óramozgató motoromnak pont ez lett volna a baja. Kár hogy nem láttam előbb. Egy ragasztás lett volna a megoldás, hátha valaki aki a későbbiekben itt ráakad annak segítségére lesz. Mivel óramechanikát mozgató motorról van szó (csak egy irányba foroghat), így a pótlása nem egyszerű, a javítása viszont a videó alapján annál inkább az lett volna.
A hozzászólás módosítva: Dec 27, 2020
(#) kismukk hozzászólása Jan 2, 2021 /
 
Hol kezdjem a hibakeresést?
Orion Intelli-cook mikró nem melegít, bekapcsoláskor tányér forog, benti lámpa világít, grill működik, óra is, de valamennyi melegítő fokozat halott.Előtte nem füstölt, csillámlap nincs átégve. Fokozatkapcsoló körbeforgatása, újraindítás eredménytelen.
(#) ferci válasza kismukk hozzászólására (») Jan 3, 2021 /
 
SZia!

Talán ott kezdd el, hogy megkeresed a neten legalább a blokksémáját, mégis miféle rendszer..
Inverteres, vagy sima trafó, magnetron, stb...- nem mindegy!
Így nézve lehet szoftveres hiba is..
Neked is jobb, könnyebben kérdezel - aki meg válaszolni akarna vagy tudna, nem azzal kell kezdeni, hogy keresgél.
(#) kismukk válasza ferci hozzászólására (») Jan 3, 2021 /
 
Köszönöm, igazad van! Kerestem a blokksémát, de csak használati útmutató jött elő:
https://docplayer.hu/9666482-Mikrohullamu-suto-om-007g-hasznalati-u...o.html , típus OM-007
Jó éve lebontottam a borítást, mivel a tányérforgató motor kipurcant, neten rendeltem és beszereltem (ennyi az összes laikus hozzáértésem...). Akkori emlékeim szerint kérdésedre: ez egy régi típusú mechanikus mikró, láttam benne a magnetront, az tehát van...
Közben itt a fórumban visszalapoztam, hasonló problémát is láttam, rábukkantam az ElektroTanya oldalra, ahol leírja a mechanikus mikró hibakeresését, javítását.
Talán mégis célszerűbb, ha megkérdezlek benneteket, mintsem én teljesen laikusként, nekifognék, hol kezdjem?
(#) ferci válasza kismukk hozzászólására (») Jan 3, 2021 /
 
Ezek szerint próbáld lekövetni azokat a kapcsolókat, amik a trafót is bekapcsolják - leginkább az óra érdekes, ha mechanikus. Annak az érintkezőpárja állítja le normál üzemben az egész mikrót, annak a lemezpárnak szokott megégni az érintkezője. Ha ezt felderíted, villany nélkül is tudod tesztelni multi ellenállásmérővel ( 200 ohm vagy dióda vizsgáló síp ).
Utána jönne a trafó primer, szekunder szakadásvizsgálat, magnetron fűtés kontroll ( egyik csúszóérintkező lehúzva )...
(#) ferci válasza kismukk hozzászólására (») Jan 3, 2021 /
 
A fokozatkapcsolót is jó lenne megvizsgálnod, leginkább a közös ág útvonalát, az rendben van-e.
Ha minden egyéb működik, akkor ez az "útvonal" az érdekes, az előző kapcsolók tesztjét logikai sorrendbe állítva.
(#) kismukk válasza ferci hozzászólására (») Jan 3, 2021 /
 
Köszönöm, hogy foglalkozol a problémámmal! Kis pontosítást ha lehet: melyik érintkezőpárra gondolsz? Felülről lefelé a következőket látom: piros-fekete pár, egy fehér kábel, alább egy kettős piros, majd kettős kék, legalul egy kettős sárga.
Szemrevételezéssel nem látható beégés, kormolódás egyiknél sem.
(#) kismukk válasza kismukk hozzászólására (») Jan 3, 2021 /
 
(módosítás nem ment át, külön is írom
az alsó dupla kék kábel saruját lehúzva az érintkező lemez mindkét oldalán kb. 1 mm-es sávban sötét elszíneződés, lehet hogy zsír- vagy olajgőz lecsapódás? Megpróbálom eltávolítani...
(#) vargaf válasza kismukk hozzászólására (») Jan 3, 2021 /
 
Idézet:
„Felülről lefelé a következőket látom:”

Ezzel csak az a baj, hogy Te látod, de aki segítene nem látja. Tegyél fel jó felbontású fényképeket a belsejéről, akkor könnyebb lesz segíteni.
A hozzászólás módosítva: Jan 3, 2021
(#) Imi68 válasza kismukk hozzászólására (») Jan 3, 2021 /
 
Bocs hogy bele szólok!
Idézet:
„- leginkább az óra érdekes, ha mechanikus. Annak az érintkezőpárja állítja le normál üzemben az egész mikrót, annak a lemezpárnak szokott megégni az érintkezője. Ha ezt felderíted, villany nélkül is tudod tesztelni multi ellenállásmérővel ( 200 ohm vagy dióda vizsgáló síp ).”
Az az érintkezőpár a mechanikus órakapcsolóban van ! Mérj feszültséget a hálózati transzformátor primér oldalán . Ott 230 Volt van Vigyázz!! Ha ez megvan akkor idáig minden jó , a hiba a nagyfeszültségű oldalon van !! Általában ! Ha ezt nem tudod megtenni mert nem értesz hozzá, vagy nincs műszered . Vidd szakemberhez
(#) kismukk válasza vargaf hozzászólására (») Jan 3, 2021 /
 
ezt fotóztam:

a képen az alsó dupla kék saruja lehúzva
A hozzászólás módosítva: Jan 3, 2021

mikro.jpg
    
(#) kismukk válasza Imi68 hozzászólására (») Jan 3, 2021 /
 
Arra a fehér dobozra gondolsz? azt kellene szétszedni? (fotót előbb feltettem)
Multiméterem van, csakhát a méréshez ugye be kellene kapcsolnom, akkor meg ott fog cikázni a 4 ezer V....
(#) vargaf válasza kismukk hozzászólására (») Jan 3, 2021 /
 
Ez kevés, a 230 V betáplálása, a transzformátor, kondenzátor, a nagyfeszültségű dióda és a biztosíték is kell.
(#) kismukk válasza vargaf hozzászólására (») Jan 3, 2021 /
 
A kért fotók, amennyire tudtam,így szétszerelés nélkül....
A bejövő 230V panelen kondik nem púposak. láthatólag rendben.
A kondiból kijövő piros vezetéken egy fekete tok (biztosíték, dióda?) van, amelynek vége a levegőben lóg (mikro4), mert a trafó érintkezőjéről a saru valahogy lejött (!) ezt csak most vettem észre. Lehet hogy ez lesz a hiba?
most kis szünetet kell tartanom, este jövök ismét...
(#) erbe válasza kismukk hozzászólására (») Jan 3, 2021 /
 
Abban a fekete tokban van a nagyfeszültség biztosítéka. Hosszú nagyfeszültségű 500-700 mA,
(#) ferci válasza kismukk hozzászólására (») Jan 3, 2021 /
 
Ha csak úgy lejött az a saru, elképzelhető, hogy meg is találtad a hibát.
De ha nem...
Nem találom kapásból az én fotómat, ezért nézd meg ezt a linken szereplő órában lévő kapcsolót:
óra
Ha nagyon megég, nem kapcsolja a trafót ( ha ez az utolsó feltétel! ).

Szét ne szedd akkor sem, ha nem javul meg a "saru" után, hanem keresd meg, nálad melyik lehet a két kivezetés. Nem kell oda villany: beállítasz egy kis időt és ( 230 V kihúz ) a pár variációt végigméred, felírod - utána letekered az időt "csengőig " és újra mérsz, hol van szakadás, hol van változás ( vagy már nincs ).
Ha itt lenne a hiba, cserés lesz.
A trafónál pedig nem kell áram alatt mérned - ha megkapja a 230-at, morog úgyis - de ha a nagyfesz oldalon rossz még valami, ott eszedbe ne jusson keresgélni. Kiszedett állapotban se fogod megmérni, mi rossz esetleg. A nagyfesz dióda se multiméteres akció.
(#) kismukk válasza ferci hozzászólására (») Jan 3, 2021 /
 
Sajnos, visszapattintva a fekete dobozt a trafó lemezkéjére, semmi javulás...
Megnéztem a belinkelt képeket, ott szétszedett állapotban van a fehér doboz.
Mértem, ahogy javasoltad: időzített állapotban mind a felső, mind az alsó páron lehetett mérni. Csengőig letekert állapotban a felső páros mutatott értékeket, az alsón mindegyik állás nulla. Az alsó sarukat lehúzva a csatlakozó lemezek nem égettek, ahogy korábban írtam.
Ha jól értem, ha ez van, akkor az egész fehér doboz kuka?
Következő: »»   120 / 121
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu
Az oldalon sütiket használunk a helyes működéshez. Bővebb információt az adatvédelmi szabályzatban olvashatsz. Megértettem