Fórum témák

» Több friss téma
Fórum » Szobatermosztát bekötése
Lapozás: OK   82 / 90
(#) janika002 válasza donczy62 hozzászólására (») Jan 30, 2019 /
 
Szia!
Szerintem az LR Ls Ns a termosztát bekötés, és az áthidalás helyett kell bekötni a termosztátot vagy a te záróérintkezős elektronikádat!Az én Wiessmann vitodens kazánomnál is így van!Kell hogy legyen analóg termosztát bekötési lehetősége!A dokumentációjába nincs benne!
A hozzászólás módosítva: Jan 30, 2019
(#) Gazda86 hozzászólása Feb 6, 2019 /
 
Sziasztok.
Adott egy SD isotwin c24ea kazan. Megfelelö termosztát lenne hozzá a Delta S2302 termosztát. Ennyi infom van a cuccokról:
koszi.
(#) proli007 válasza Gazda86 hozzászólására (») Feb 6, 2019 /
 
Hello! És mi a kérdés?
(#) VIM válasza Gazda86 hozzászólására (») Feb 6, 2019 / 1
 
Szia! Gondolom, hogy a Delta S2302 termosztátot szeretnéd bekötni a kazánba. A kazán, helyiség termosztát csatlakozási pontjaira kell kötnöd a Delta 1-NC és 2-COM pontjait.
(#) Gazda86 válasza proli007 hozzászólására (») Feb 6, 2019 /
 
Megfelelo lenne e hozzá?
(#) Gazda86 válasza VIM hozzászólására (») Feb 6, 2019 /
 
sajnos nem jó. nem kapcsolja a kazant.
(#) Gazda86 válasza Gazda86 hozzászólására (») Feb 6, 2019 /
 
ezzel az analoggal meg mukodik, eddig is ez volt. a 2es és 4es csatlakozásra van kötve.
(#) VIM válasza Gazda86 hozzászólására (») Feb 6, 2019 /
 
Ha a kazánnak a termosztát csatlakozási helyén rövidzár volt, akkor oda be lehet kötni egy ki-be kapcsolós termosztátot. Ha visszateszed a rövidzárat és elindul a kazán, akkor a termosztát hiába kattan nem kapcsol a reléje vagy a kezedben felmelegedett és kikapcsolt.
(#) VIM válasza Gazda86 hozzászólására (») Feb 6, 2019 /
 
Ezer bocsánat! NO és COM-ot akartam mondani.
(#) Gazda86 válasza VIM hozzászólására (») Feb 7, 2019 /
 
Így kötöttem, a kis papíron is igy volt a fütés. de semmi.A kijelzön mutatta, hogy kapcsolta a kazánt, fűtést, de a kazánon semmi.
(#) VIM válasza Gazda86 hozzászólására (») Feb 7, 2019 /
 
Akkor az hibásan működik. Ha van rajta garancia, élni kell vele.
(#) Gazda86 válasza VIM hozzászólására (») Feb 7, 2019 /
 
akkor a termosztát a hibás. sajnos garancia nincs, mert megroppantottam az LCD-t.
(#) VIM válasza Gazda86 hozzászólására (») Feb 7, 2019 /
 
Egyáltalán kapcsol a relés végfoka ha oda állítod fűtésre az értéket?. Ellenőrizd le, hogy a relé érintkezője zár-e akkor ha a kézi állásban indítod a kazánt. A panelról a kimeneten megjelenik-e a relé működtető feszültsége? Jól érintkezik e a csatlakozás a panel és relé között? Az elemek jó állapotban vannak? A relé az 3V-os? Le tudnád próbálni egy lapos elemmel, hogy működik-e.
A hozzászólás módosítva: Feb 7, 2019
(#) Gazda86 válasza VIM hozzászólására (») Feb 7, 2019 /
 
Sajnos nincs laposelemem.Viszont mikor kézi módban használtam akkor kattant és megjelent a kazán működtető ikon. Viszont a kazánon semmi jele, hogy kapcsolta volna.
(#) Gazda86 válasza Gazda86 hozzászólására (») Feb 7, 2019 /
 
akkor másik, haver ideadná nekem ha jó. képeket csatoltam a termosztátról. ez jó lehet nekem a Sd isotwin kazánhoz? köszi
(#) VIM válasza Gazda86 hozzászólására (») Feb 7, 2019 / 1
 
Ez a termosztát nem használható önmagában erre a célra. Ez egy zónaszelep, motoros szelep kapcsolására alkalmas. Ehhez kellene egy relé amit ezzel a termosztáttal lehetne kapcsolni és annak a relének egy nyitó kontaktusát kellene felhasználni.
A Delta termosztát kapcsol de nem jelenik meg a relé kimeneti kapcsain a zárt kontaktus? Nem tudnád ezt kétséget kizáró módon ellenőrizni, hogy a relé kapcsolásakor az adott 1 és 2 pontok záródnak-e? ... met szerintem mégis csak annak kell ezt működtetnie.
A hozzászólás módosítva: Feb 7, 2019
(#) proli007 válasza Gazda86 hozzászólására (») Feb 7, 2019 / 2
 
Hello! Ha kattan a relé, illene zárni a C-NO kontaktusnak. De ellenőrzésképpen ki kell kötni a kazán két vezetékét, és OHM mérésben (vagy szakadásvizsgáló módban) ellenőrizni kell a C-NO működését. Ezzel megtudható, hogy a relé nem zár, vagy a termosztát-kazán összekötéssel van valami baj. Mert így nem mozdul el a probléma sehova.
(#) Gazda86 válasza proli007 hozzászólására (») Feb 8, 2019 /
 
köszi, megnézem ma és írok, hogy mit sikerült.
(#) Gazda86 válasza Gazda86 hozzászólására (») Feb 8, 2019 /
 
jó lett, köszi. rámértem a relére, kapcsolt csak nem stabilan. a panel érintkezője volt túl laza. a vaci újnál... ezt orvosoltam így műkszik. koszonom még 1szer mindenkinek.
(#) mikoszabolcs hozzászólása Feb 9, 2019 /
 
Sziasztok! Computherm Q7-RF rádiós szobatermosztáttal van problémám. Az első 2 hónapban TÖKÉLETESEN gond nélkül működött.- Sajnos, előfordul, hogy hajnali 4 órai >>BE<<kapcsolás elmarad. Tudom, hogy kb. 8 percenként újra van küldve a jel, így valamikor mégiscsak bekapcsol, lehet, hogy akár egy órával később (program szerint azonban 04:00-kor kellene. Programozás átnézve, hibátlan. Adó-Vevő újraszinkronizálás megtörtént. A távolság között kb. 3 fal van, de már azt is elkövettem, hogy a két pont közé vásároltam Q2-RF jelerősítőt. Sajnos a probléma még mindig fennáll, teljesen véletlen szerűen nem kapcsol BE a hajnali időpontban. Érdekesség, hogy a >>KI<<kapcsolással SOHA nincs probléma, az mindig, kivétel nélkül MINDIG megtörténik program szerint. Bárkinek hasonló tapasztalata, ötlete, véleménye? "Terep" átrendezés nem történt, minden pont ugyanúgy van mint az első hónapban. Most kb. 4 hónapos a termosztát. A vevővel manuálisan bekapcsolva a kazánt minden tökéletesen működik. Hálásan megköszönném, ha valaki tudna ötletet véleményt mondani, mert bár még garanciális, de így tél közepén nem szívesen küldeném vissza ha van rá bármi ráolvasás vagy varázsszitokszó,. Köszönöm a hozzászólásokat!
(#) Bakman válasza mikoszabolcs hozzászólására (») Feb 9, 2019 /
 
Csak a hajnali 4:00 időponttal van gond? Gondolom napközben időnként ki- és bekapcsol a hőmérséklet függvényében. Utóbbi esetekben jól működik?
(#) elektroton válasza mikoszabolcs hozzászólására (») Feb 9, 2019 /
 
A vevőnél a relé bekapcsoltság jele ilyenkor megjelenik?
Lehet, hogy valamiért kontakt hibássá vált a vevő reléje. Vagy egyszerűen egy kötés lazulás miatt bizonytalan a bekapcsolás. Ha lehet bekapcsolt állapotban mérj feszültség esést pl. a kazánnál a termosztát körre, sok minden kiderülhet ebből is.
(#) VIM válasza mikoszabolcs hozzászólására (») Feb 9, 2019 / 1
 
Szia! Talán a probléma a termosztát működésében lesz, mert a "közvetítővel" is kihagyja a bekapcsolást. A termosztátot vidd közel éjszakára a vevőhöz, hogy akkor is megismétlődik-e ez a kihagyás. Nincs valami rádiófrekvenciás más készülék is a termosztát közvetlen közelében például, időjárás állomás esetleg bluetooton hagyott eszköz ami zavart okozhatna a kommunikációban? Áram kimaradás nem szokott lenni?
(#) Teaway válasza mikoszabolcs hozzászólására (») Feb 9, 2019 / 1
 
Ha nem válaszolsz, nem tudunk továbblépni.
(#) mikoszabolcs hozzászólása Feb 9, 2019 /
 
Nagyon szépen köszönöm az eddigi hozzászólásokat. Sajnos a kontaktus hiba teljesen ki van zárva. A hajnali 4 óra azért van, mert gyakorlatilag most az az egyetlen időpont amikor be kellene kapcsolnia a kazánt, napközben fával fűtünk. Volt már olyan közel is víve a termosztát, hogy mindössze 3 méter és egy vékony tégla fal választotta el őket. Az LCD-n lévő piktogram szerint a kazán be van kapcsolva, a valóságban azonban a vevőn nem világít a bekapcsolt állapotot jelző piros LED. Ha ilyenkor megnyomom a vevőn a MANUAL gombot (azonnal zölden világít) és mellé megnyomom az M/A vagyis kazán "BE" gombot, természetesen a kazán azonnal bekapcsol. Ha ilyenkor kikapcsolom a MANUAL üzemmódot, (tehát a kazán bekapcsolva marad) a kikapcsolási "vétellel" nincs probléma, program szerint megtörténik a lekapcsolás. Egyébként az az érdekesség, hogy tényleg nem történt semmilyen változtatás, még a programon sem, sem az elhelyezésben. Tényleg ennyire rossz választás volt a korábban olyan jól működő VEZETÉKES computherm-et vezeték nélkülire cserélni? (Sajnos ennek fizikai okai voltak, muszáj volt a vezetéket a korábbi nyomvonalon felszámolni.) De ha jó volt egy ideig, miért sz@r most? Újraprogramozás, RESET, semmi se segített. Azért kérdem, hogy hátha járt már így valaki, mert az nagyon hasznos tapasztalás volna a közösség számára is, hogy a megbízhatatlan Computherm-ek ilyenkor mivé változnak át? Köszönöm az eddigi és a további hozzászólásokat is.
(#) mikoszabolcs hozzászólása Feb 9, 2019 /
 
A közvetítőnél ilyen esetben VILLOG a vételt jelző lámpa, vagyis a jel továbbítás átmegy az átjátszó Q2RF-en !!! Olyan, mint ha a vevő volna rossz. :/
(#) Teaway válasza mikoszabolcs hozzászólására (») Feb 9, 2019 / 1
 
Milyen AA-s elem van benne? Nem mutat alacsony elemfeszültséget a piktogram?
(#) mikoszabolcs hozzászólása Feb 9, 2019 /
 
Nem, természetesen 1,5V-os vadi új Panasonic Extreme elem van benne, még véletlenül sem 1,2V-os ceruza akku, elem piktogram nem mutat semmit sem, illetve elem teszterrel is megnéztem teljesen maximumon van az elem a teszter szerint. De próbáltam cserélni már ezt is, természetesen, az ilyen "alap" dolgokat megpróbáltam.
(#) Bakman válasza mikoszabolcs hozzászólására (») Feb 9, 2019 / 1
 
A továbblépéshez a vevőt kell ellenőrizni. Valószínűleg van benne egy nagy, 330 nF-os kondenzátor, lehet, hogy az evesztette el a kapacitását idő előtt, esetleg a tápfeszültség pufferkondenzátora hibás.
(#) mikoszabolcs hozzászólása Feb 9, 2019 /
 
Köszönöm szépen az ötleteket és hozzászólásokat. Kiszereltettem, becsomagoltam és elküldöm garanciális javításra, hiszen mindössze 2 hónapos szettről van szó. Köszönöm szépen a segítséget! Kellemes napot mindnyájótoknak.
Következő: »»   82 / 90
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu