Fórum témák

» Több friss téma
Fórum » Whirlpool mosógép
 
Témaindító: janosf, idő: Aug 5, 2007
Témakörök:
Lapozás: OK   7 / 7
(#) maszek0005 válasza wbt hozzászólására (») Jan 16, 2017 /
 
LNK 304 helyett tegyél bele LNK 306-ot. Jobban terhelhető. Még két darab 100 mF/ 400V- os kondi is cserére érett ilyenkor. Tisztelettel: Jani
A hozzászólás módosítva: Jan 16, 2017
(#) VIM válasza wbt hozzászólására (») Jan 16, 2017 /
 
Szia! Ahol többek között ezt a leírást is találod, találsz kapcsolási rajzot is a képek között ehhez az LNK IC-hez. Azért teszek említést erről, mert talán nem véletlenül ment tönkre a tápegység, tehát nézd át tüzetesen a panelt, hasonló hiba után kutatva, nehogy csere utáni bekapcsoláskor ismét tönkremenjen. A nagyobbra cserével vannak fenntartásaim de ennek ellenére én is nagyobbra cseréltem az LNK-t, mert nagyon a határra van méretezve a tápegység minden eleme. Talán egy hasonló áramlökésnél nem ez fog tönkremenni, hanem a soros huzalellenállás és induktivitás.
(#) wbt válasza VIM hozzászólására (») Jan 16, 2017 /
 
Magyon köszönöm az információkat mindhármótoknak! Gondolom, úgy szált el, hogy az IC meghibásodott, rövidzárba (a szerűbe) ment és emiatt elégett az ellenállás (megvédve a teljes tűzgyújtástól az egészet). A cimborának azt mondtam, hogy kicserélem neki az üszkös dolgokat, de nem garantált a jó működés, ha valami tovább szaladt. A szekunder oldalra adtam 5V-ot (azt sem tudom, mennyinek kellene lennie a szekunder feszültségnek, talán 12V?) és ott 20mA-t vett fel, tehát valószínűleg szekunderzárlat nincs. (majd kiderül, ha már nem szikrázik, az fél nyeremény)
Mégegyszer nagyon köszönöm az önzetlen segítségeteket!
(#) vargaf válasza wbt hozzászólására (») Jan 17, 2017 /
 
Ha megnézed a rajzot amit linkeltem azon rajt vannak az értékek, relének 7 V, az elektronikának 5 V.
(#) wbt válasza vargaf hozzászólására (») Jan 17, 2017 /
 
Ja, köszönöm, kicsit szét vagyok esve... Hmmm, 12V-os relé meghúz 7V-ról??? nagyon takarékossak.
(#) wbt válasza vargaf hozzászólására (») Jan 25, 2017 /
 
Köszönöm a segítséget, visszajeleztek, hogy működik a gép. A 7V helyett én 12.4V-ot mértem, az 5V rendben. Akkor ez még mindig hibás lehet vagy az említett 7V nem igaz.
(#) NP hozzászólása Márc 10, 2017 /
 
Van egy Whirlpool AWO 9561/1 mosógépem.
Az a gond vele,hogy csak ömlik bele a víz,és nem akar leállni.
4-5 perc után FH=vízellátási hibát jelez és villog 1 csomó piros gomb.
Nem mos, ki kell kapcsolni,mert tele van vízzel és nem csinál semmit.
Mi lehet a baja,mit kell megnézni benne és esetleg kicserélni?
Köszi a válaszokat.
A hozzászólás módosítva: Márc 10, 2017
(#) uniman válasza NP hozzászólására (») Márc 10, 2017 /
 
Ezt kellene "megnézned", valamint a hozzá vezető gumicsövet meg a léggyűjtőjét, hogy mennyire tiszta, vagy már tele van "trutyival"...
A hozzászólás módosítva: Márc 10, 2017
(#) VIM válasza NP hozzászólására (») Márc 10, 2017 /
 
Szia! A mellékletben a 6. és 7. oldalon keresd meg a 753.1 és az 581.0 és az ezeket összekötő 782.0 alkatrészeket, amiket ki kell majd tisztogatni, főleg ha mosóport használsz a mosáshoz és kemény a víz minősége a lakhelyeden.
(#) NP válasza uniman hozzászólására (») Márc 10, 2017 /
 
Köszi,megnézem.A légyűjtő az a szűrő? Mert a szűrője full tiszta,most lett kitakarítva.
A hozzászólás módosítva: Márc 10, 2017
(#) NP válasza VIM hozzászólására (») Márc 10, 2017 /
 
Köszönöm szépen,nézem.
(#) NP válasza uniman hozzászólására (») Márc 11, 2017 /
 
Az "Ezt" kép alatti valami hol található a gépben,micsoda ez? mert nem tudom kivenni,csak azt látom,hogy a nagyító alatt van valami izé.
A "légyűjtője" hol van pontosan a gépben,és az egész gép elejét le kell szedni,hogy hozzáférjek?
(#) VIM válasza NP hozzászólására (») Márc 11, 2017 /
 
Az a gép nyomáskapcsolója lenne és az felül van a kezelő szervek magasságában de inkább azt az összekötő csövecskét és a légcsapdát kell megtisztítani ha koszos, mert esetleg ezért nem kapcsol a nyomáskapcsoló. A légcsapda az üst oldalára van felfogatva általában egy csavarral és egy "O" gyűrűs tömítéssel csatlakozik annak oldalába. Ebben szokott a mosószer lerakodni, pangani a víz és ezáltal eltömődik a nyomáskapcsolóhoz vezető cső vagy a légcsapda kimenete ahol a gumicső csatlakozik hozzá. A pontos helye ott van ahol a robbantott rajzon is látható. Talán ha jobb oldalt leveszed a burkolatot lesz annyi hely, hogy ki tudod venni ha ügyes vagy egy ilyen vagy ehhez hasonló rövid csavarhúzóval.
(#) uniman válasza NP hozzászólására (») Márc 11, 2017 /
 
Hello!Sajnos a neten csak robbantott ábrákat találtam a mosógépedről. Remélem megtaláltad már azokat.
Ha a tetejét levetted meg alulról is megszemlélted. A "lég gyűjtő" vagy "légsűrítő"-ben összegyűlhet némi piszok, de akár ezt a vízsszintkapcsolóval összekötő gumicső is kilyukadhat (kidörzsölődhet)...
UI.: De ha mégsem találtad meg, akkor mutass saját készítésű képeket, és rá fogunk bökni, hogy melyik az...
A hozzászólás módosítva: Márc 11, 2017
(#) Pixi hozzászólása Márc 18, 2017 /
 
Sziasztok,

Van egy kb 2 éves whirlpool mosógépünk, aminél nem egy alkalommal jelzi, hogy tiszítsa meg a szivattyúnál a szűrőt, és áll a mosás. Ha jól sejtem, akkor a víz szint érzékellésel lesz a gond, mert a szivattyú nyomja a vizet, de miután kifogyott, továbbra is zúg, és ennyi. Majd kigyullad a lámpa. A víz szint érzékelő, az a mosó dob oldalán felmenő gumi cső végén van? A felső vezéslés részt még nem bontottam meg.
Ezen lehet állítani, vagy csak érzékelő csere oldaja meg?
Előre is köszönöm a segítséget!
üdv
PIXI
(#) kaqkk válasza Pixi hozzászólására (») Márc 18, 2017 /
 
A szűrőt megtisztítottad ?
(#) Pixi válasza kaqkk hozzászólására (») Márc 18, 2017 /
 
Már minden szűrő tiszta, a víz és szennyvíz is, és a szennyvíz csövön simán átfújok, a víz is gond nélkül folyik be. Meg ugye az elején a vizet is rednesen nyomja, csak amikor elfogy nem áll le a szivattyú.
Úgy látszik csak a whirlpool mikrónk hajlandó működni kb 25 éve hiba nélkül, a mai cuccoka meg semmire sem jók, mert a klíma után most a mosogép van soron.
(#) VIM válasza Pixi hozzászólására (») Márc 18, 2017 /
 
Szia! A légsűrítőt (légcsapdát) kitisztítottad már? Abban szokott lenni a lerakódásból eredő nyomáskapcsoló probléma.
(#) Pixi válasza VIM hozzászólására (») Márc 18, 2017 /
 
Az a dob oldalán lévő kis műanyag rekesz amiből megy fel a gumi cső? Amúgy még nem, mert tegnap voltam otthon, és arra már nem volt időm, hogy elmélkedjek a működésén. Ez is csak ma jutott eszembe, hogy a giumi cső meg a nyomás kapcsoló lehet a megoldás a vízszint érzékelés a gond. Majd ha legközelebb megyek haza, csak akkor tudom sajnos megnézni. Tegnap kicsit sűrű volt a nap.
(#) hobbikertesz hozzászólása Márc 19, 2017 /
 
Sziasztok!
A címben szereplő mosógépünk egyszer csak megállt, aztán se kép se hang.
Kiszedtem a vezérlőpanelt amin találtam két darab hibás alkatrészt. Az egyik az egy 22ohm-os 3w-os biztosíték ellenállás, a másik pedig egy induktivitás. Megtaláltam ezt a hibát valaki már találkozott vele. Az lenne a kérdésem, hogy honnan tudnám beszerezni ezt a két alkatrészt? Több oldalon is megnéztem de ugyanezekkel a paraméterekkel nem találtam meg őket.
Előre is köszönöm a segítségeket!
Üdv!
Viktor
(#) VIM válasza hobbikertesz hozzászólására (») Hé, 12:22 /
 
Szia! A másik mosógépes topik képei között mindent meg fogsz találni ezzel kapcsolatban.
(#) maszek0005 válasza hobbikertesz hozzászólására (») Hé, 19:22 /
 
Mivel tipikus Whirlpool tápegység hibáról van szó, ott még más alkatrész is tönkre szokott menni. Ellenőrizd az LNK 304 -es IC-t, a 100mikrós 400v-os kondikat is. Az esetek zömében a két kondi kiszáradása okozza az IC halálát, meg az ellenállás elégését, valamint a mikróinduktivitás halálát is. Az alkatrészek a Hestore áruházban is beszerezhetőek. Az Ic estében én az LNK 306-ot szoktam beépíteni.
Tisztelettel!
Jani
Következő: »»   7 / 7
Bejelentkezés

Belépés

Hirdetés
Frissek
2017. Márc, 26. Vas
9:14:55
Jelenleg 388 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu