Fórum témák

» Több friss téma
Fórum » IMI villanymotor
 
Témaindító: toxysanyi, idő: Jan 28, 2008
Témakörök:
Lapozás: OK   28 / 58
(#) ferci válasza csengu hozzászólására (») Okt 31, 2016 /
 
Csatlakoztasd le a hálózatról a darálót.
Köss az indítórelé záró érintkezőire párhuzamosan egy 230-ra méretezett ledes jelzőt ( privátban, ha nem tudod, hogyan..), hogy ne zavaron be egy cseppet sem és azon látni fogod, mikor milyen állapotban van a relé - ha meghúz, akkor sötétek, ha nyit, akkor világítanak.
Az árammérést a gyakorlatban végezd el, mert nem tiszta, hogy lenézted az adattábláról, vagy mérted is.
(#) laszlo1992 hozzászólása Nov 8, 2016 /
 
Sziasztok. Lenne egy IMI MA 90 LB-4N típusu villanymotorom. Többi adat képen mellékelve remélem látszik... plusz a jelenlegi bekötése. Annyi változás történt, hogy az indítókondenzátor egyik lába jelenleg nincs rákötve de amúgy a w1-s pontra volt kötve...Nem én kötöttem be Évekig működött állítólag de csak belökésre!! Most nekem kétszer elindult így... azóta csak alacsony fordulaton forog belökésre IS nem pörög föl. És addig semmihez nem nyúltunk. Szeretném a segítségeteket kérni,hogy erre a motorra most inditókondenzátor kell vagy üzemi, illetve mekkora méretű.. Plusz a jelenlegi bekötés jó-e?! mert szerintem nem hiszen az inditókondenzátor egyik vége üresen a w1 ponton volt és semmi más nemvolt rajta....A motor egy régi fajta hajtóműves betonkeverőt működtetne, nem ez az újabb fajta külső fogaskoszorús betonkeverő...
Minden segítséget nagyon köszönök nagyon fontos lenne működésre birni!!!
(#) ferci válasza laszlo1992 hozzászólására (») Nov 8, 2016 / 2
 
Szia!
Üzemi kondi mindenképpen kell rá, kb. 40 uF. Indító kondihoz pedig melléteszel nyomógombbal pl. 80 µF-ot és ha egyébként jól van bekötve a fő-és segédfázis, indulni és menni kell neki rendesen.
Egy táblázat szerint pedig ez vonatkozik rá:
MA90LB-4N 1450 1100W indító kondi: 100-125µF/280V indító relé: 100/330
A hozzászólás módosítva: Nov 8, 2016
(#) kadarist válasza laszlo1992 hozzászólására (») Nov 8, 2016 / 1
 
Szia!
Ehhez nem kell üzemi kondenzátor csak egy 100-125 µF-os indítókondenzátor, amit nyomógombbal vagy indítórelével lehet működtetni.
(#) laszlo1992 válasza ferci hozzászólására (») Nov 8, 2016 /
 
Nemlehetne vhogy nyomógomb nélkül megoldani..???
Illetve van rajta egy 160-200MF indotókondi amellé kellenne elmondásod szerint gombal mégegyet kötni ami 80uf?
Illetve tudnál vmi rajzot mutatni vagy csinálni hogykell ezeket bekötni mert laikus vagyok ennek a terén iilyen kondikat még sosem kötöttem be...
Köszönöm
(#) ferci válasza laszlo1992 hozzászólására (») Nov 8, 2016 / 1
 
Az mellé már nem kell semmi sem, ha a típust nézed...( utolsó sorom ).
Különös rajz nem kell.. a főfázis tekercse kisebb ellenállú, mint a segédé.
A közös pontjukra megy a nulla, a főfázis végére megy a 230 fázis és arról kötsz át a segédfázisra indítókondi+soros nyomógombbal.
+védőföld a motorra.
A hozzászólás módosítva: Nov 8, 2016
(#) laszlo1992 válasza ferci hozzászólására (») Nov 8, 2016 /
 
Köszi a gyors választ!!
(#) laszlo1992 válasza kadarist hozzászólására (») Nov 8, 2016 /
 
Szerinted is jó 100/330-as indítórelé ahogy az elötted szóló írta? Köszönöm a válaszod!!
(#) VIM válasza laszlo1992 hozzászólására (») Nov 8, 2016 / 1
 
Szia! ITT fentebb most lett kiegészítve egy ugyancsak indítókondenzátoros motor képe forgásirányváltással. A motor alacsony fordulatú és ehhez a típushoz nem kell állandó üzemű kondenzátor, tehát csak indításkor kell, hogy fel tudjon pörögni. A betonkeverőhöz éppen erre a nagy indító nyomatékra van szükség az esetleges terhelten való induláshoz a lassú fordulat pedig a kedvező áttételek kialakításához a dob fordulatához (20-25 ford/perc) a dob átmérőjének figyelembevételével. Ha indítórelésre akarod bekötni, "kadarist" megadta a táblázatos összefoglalót a reléhez. A nyomógombos változat a relés tükrében még a segítségedre lehet.
(#) laszlo1992 hozzászólása Nov 8, 2016 /
 
Jó és utolsó kérdésként 100-125µF kondi helyett 160-200-sat használok az nembaj??
(#) laszlo1992 válasza laszlo1992 hozzászólására (») Nov 8, 2016 /
 
Bocsi ha hülye kérdés volt csak laikus vagyok !!
(#) VIM válasza laszlo1992 hozzászólására (») Nov 8, 2016 /
 
Semmi gond. Talán majd határozottabb lesz az indulás az előírtnál. A betonkeverőt talán nem kell sűrűn indítani így a nem túl gyakori indításból eredő áramfelvétel nem teszi majd tönkre a motor segédfázisát.
(#) laszlo1992 válasza VIM hozzászólására (») Nov 8, 2016 /
 
Na meggyógyult rosszul volt bekötve az indítókondenzátor...!!!
Akkor inkabb megveszem a gyári előírás szerinti kondenzátort a 100-125µF-sat biztos ami biztos..nemszeretném ha tönkremenne!!
Gondolom úgy vannak a dolgok meretezve h ezzel a gyári 100-125µF kondival üresen meg terhelés mellett is jólkell indulnia???(feltud rendesen pörögni, meg nem is teszi tönkre az segéd fázist és ebből eredően nincs értelme nagyobbat rakni)????
Ezt már csak azért kérdezem, hogy nelegyek olyan hülye az egészhez!!!
De köszönöm mindenki gyors válaszát sokat segített!!
(#) lencsati78 hozzászólása Nov 15, 2016 /
 
Sziasztok! Van egy imi motorom ahoz kérnék szépen kondi meghatározást! Inditó vagy űzemi? Meg persze az értéke? Probáltam rákeresni de sajnos semmi! Az adatlapját lefótoztam ennyi látszik belőle.
(#) lelkes amatőr válasza lencsati78 hozzászólására (») Nov 15, 2016 /
 
Az adatlapon azt látom, hogy 30 mikrós kondenzátor jár hozzá.
A hozzászólás módosítva: Nov 15, 2016
(#) vargaf válasza lencsati78 hozzászólására (») Nov 15, 2016 /
 
Az adattáblán rajt van: 30 µF 400 V
De pár hozzászólással előbb ott van a táblázat:
Táblázat
A hozzászólás módosítva: Nov 15, 2016
(#) kadarist válasza lencsati78 hozzászólására (») Nov 15, 2016 /
 
Rá van írva arra a táblára, hogy 30 µF 400V és persze üzemi. ezen kívül 750W-os és 2850-et fordul.
(#) Gafly válasza vargaf hozzászólására (») Nov 15, 2016 /
 
A kérdése az volt, hogy üzemi, vagy indító az a 30 µF
De közben Kadarist meg is válaszolta.
A hozzászólás módosítva: Nov 15, 2016
(#) lelkes amatőr válasza Gafly hozzászólására (») Nov 15, 2016 /
 
Akkor: üzemi és 30 µF.
lassú voltam.
A hozzászólás módosítva: Nov 15, 2016
(#) vargaf válasza Gafly hozzászólására (») Nov 15, 2016 /
 
A kondenzátor értéke is kérdés volt.
(#) lencsati78 hozzászólása Nov 15, 2016 /
 
Kőszőnőm szëpem mindenkinek a gyors választ!
(#) hjoska hozzászólása Nov 23, 2016 /
 
sziasztok, IMI AT-657 mosógép szivattyú zárlatos. Lehet ilyet kapni valahol, vagy hol lehetne javíttatni? Köszi a segítséget, hjoska
(#) ferci válasza hjoska hozzászólására (») Nov 24, 2016 /
 
Szia!
Pár képet tehetnél fel róla, hátha valakinél "név nélkül" létezik ilyen..
(#) granpa válasza hjoska hozzászólására (») Nov 24, 2016 /
 
Ha nem kerül elő valakinél, akkor megér egy telefont, az Orzy térre (Baross u. 86. Alkatrészbolt).
(#) Petike13 hozzászólása Nov 27, 2016 /
 
Tisztelt Fórumtársak! A következő problémával fordulnék hozzátok: van egy OZF 80c-2KD típusú egyfázisú üzemi kondenzátoros IMI motorom (1100w, 2840 ford./perc). Ennek az üzemi nyomatékára lennék nagyon kíváncsi. A fellelhető tálbázatokban pont ez az oszlop olvashatalan sajnos. Ha valaki tudna ebben segíteni, azt nagyon megköszönném! Előre is köszönöm! Üdv.
(#) VIM válasza Petike13 hozzászólására (») Nov 27, 2016 /
 
Szia! Parancsolj!
(#) Petike13 válasza VIM hozzászólására (») Nov 27, 2016 /
 
Nagyon köszönöm!
(#) WoLF4173 hozzászólása Jan 16, 2017 /
 
Üdvözletem!
Van egy IMI HZ 792 T 7c (egy fázis; 750W; 2980 f/min) villanymotorom, a probléma a következő, indításnál égett szaga van és a dekni alól enyhe füst jön belőle , így azóta nem is használom. Én arra gondolok hogy az indító relé lehet a bűnös. Gondolom indításnál nem kapcsolja le a segédfázist. A relé típusa: MIHA-B, ezeket tudtam leolvasni róla: 80/210 ; In 8A ; Im 2,1A (az értékek nem biztos hogy pontosak, már nem látszanak rendesen). A relén kívül van még egy kondenzátor (az értékét nem tudom). Tehát a kérdés az, hogy lehet-e kapni hozzávaló relét, ha igen akkor hol? De ha esetleg nem a relé a problémás, akkor mi lehet a baja? A segítséget előre is köszönöm!
(#) kadarist válasza WoLF4173 hozzászólására (») Jan 16, 2017 /
 
Szia!
Ez a motor bizony le van égve.
(#) WoLF4173 válasza kadarist hozzászólására (») Jan 16, 2017 /
 
Most az előbb próbálkoztam vele, levettem a relé burkolatát, és figyeltem hogy indításnál mit csinál a kis rugós érintkező, behúz viszont nem old ki, de még indul a motor.
Kerestem indító reléket de pont ugyanolyat nem találtam mint ami a motor van. EZEN az oldalon találtam MIHA-C relét, viszont ami a 80/210 hez legközelebb áll, az a 80/245-ös, ez jó lenne hozzá? Egyáltalán milyen áramokat jelentenek ezek: In és Im?
A hozzászólás módosítva: Jan 16, 2017
Következő: »»   28 / 58
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu
Az oldalon sütiket használunk a helyes működéshez. Bővebb információt az adatvédelmi szabályzatban olvashatsz. Megértettem