Fórum témák

» Több friss téma
Fórum » Renault elektronika
 
Témaindító: Ifjbockgaben, idő: Dec 12, 2009
Témakörök:
Lapozás: OK   16 / 17
(#) eSDi válasza csabika1981 hozzászólására (») Feb 13, 2019 /
 
A másik új vagy használt? Ha használt kézzel tudtad mozgatni a szelepet?
Nekem a vezeték szakadt le a csatiról mindig. Sajnos olyan helyen van, ahol sok meleget kap és elfárad a vezetéken a szigetelés, merev lesz és eltörik mint a bot.
(#) csabika1981 válasza eSDi hozzászólására (») Feb 13, 2019 /
 
Újat vettem bele, én is kívülről végig néztem a vezetéket de nem találtam semmit!van aki azt mondja tanítani kell az újat,más meg hogy nem kell.
(#) eSDi válasza csabika1981 hozzászólására (») Feb 14, 2019 /
 
Lehet, hogy az újabb változatokat tanítani kell. Az enyém 2003-as évjáratú, abban nincs okosság.
(#) csabika1981 válasza eSDi hozzászólására (») Feb 14, 2019 /
 
Az enyém 2004 évjárat. De meg próbálom a szakadást hátha találok valamit
(#) eSDi válasza csabika1981 hozzászólására (») Feb 14, 2019 /
 
Nekem ez a fajta van benne. Ha jól emlékszem akkor a 6-os szakadt le. Vezérelni vezérelte, csak nem tudta hol jár.
(#) csabika1981 válasza eSDi hozzászólására (») Feb 14, 2019 /
 
Hát ez a rajz most jól jött, a csati alapján talán ki tudom mérni. Köszönöm!
(#) llax hozzászólása Feb 20, 2019 /
 
Adott egy 2-es Clio, ami aminek néha nem működik a sebességmérője. Nincs "átmeneti", hibásan mérő állapot, hanem néha olyan, mint ha egyszerűen lekapcsolná valami a műszert (minden más működik, a kilométer számláló is, csak éppen nem számol, tehát a jel nem megy el addig - így a műszer hibáját kizárnám). "Hidegen" általában működik, így a jeladót ("spirál" helyére dugott forgó) kivéve és megforgatva működik, érintkezői tiszták és szárazak, szóval otthon a "tettenérés" eddig nem jött össze
Mekkora az esélye, hogy jeladóhiba és mekkora, hogy kontakthiba?
(#) csabika1981 válasza llax hozzászólására (») Feb 20, 2019 /
 
Szia!2004 évjáratú thalia,nálam is van olyan hogy menet közben működik minden műszer és egyszer csak a sebesség mérő nem méri a km/h,sőt még a km számláló sem megy,majd egyszer fogja magát és újra mér.igazából még nem volt időm foglalkozni vele.
(#) Zsarka hozzászólása Márc 2, 2019 /
 
Szép jó estét mindenkinel . Szeretném ha ránéznétek mellékelt kis videóra . Köszönöm !

F657 165W.wmv
    
(#) Sapitomi hozzászólása Márc 8, 2019 /
 
Sziasztok! Segítségeteket szeretném kérni. Történt ugyanis, hogy megállt alattam az autó, de nem akárhogyan. Fulladozni kezdett a kocsi, majd le is állt. Fulladás közben villogott, pislákolt minden ami elektronika. Mégane II 1.6 benzin. Köszönöm előre is a válaszokat.
(#) bbalazs_ válasza Sapitomi hozzászólására (») Márc 8, 2019 /
 
Több info kellene, ez alapján bármi lehet.
Pl. most mit csinál, ha indítani akarod. Lámpák, fények, visszajelzők, relékattanás, immo, benzinszivattyú hangja, ablakemelő, rádió, klíma megy-e? Diag mit mond? Tankoltál-e valami noname kútnál mostanában, volt-e motortisztítás adalékkal mostanában.
Magyarán: teljes ellenőrzés, mi működik pillanatnyilag és mi nem.
(#) Sapitomi hozzászólása Márc 8, 2019 /
 
Makulátlan 3 éve a kocsi, akkor volt egy generátor csere és egy vezérlés csere. Beindul a kocsi, van gyújtás, alapjárat is van. De kb 10 méter megtétele után kezdi ezeket. Service lámpa ég, az akku jelző is eg. Aztán random minden, mikor melyik. Hiba üzenetet nem ír a kocsi.
(#) Inhouse válasza Sapitomi hozzászólására (») Márc 8, 2019 /
 
Használd a válasz gombot!
(#) bbalazs_ válasza Sapitomi hozzászólására (») Márc 8, 2019 /
 
Ha felporgeted a fordulatot, mit csinál?
Benzinszűrő dugulásra gyanakszom, az szokott így viselkedni.
Diag az a szervízben van, amikor kiolvassák a hibaüzeneteket, de elvileg ha van olvasód, otthon is megy.
A hozzászólás módosítva: Márc 8, 2019
(#) Elektro.on válasza Sapitomi hozzászólására (») Márc 8, 2019 /
 
Szia!
Nekem is Megane 2 -őm volt. Típus hiba nála , hogy a gyujtó trafók szára ami bent van a szelepház fedélben áthúz.
Nekem mikor elkezdte legelőször utána 2 éven belül mind cserés lett.
Ilyenkor úgy rángat szerencsétlen mint egy beteg kecske...

OBD vel kiolvasva a hiba " Gyujtás kimaradás egy vagy több hengerben."

Kis segítség...
A hozzászólás módosítva: Márc 8, 2019
(#) Sapitomi válasza bbalazs_ hozzászólására (») Márc 8, 2019 /
 
Ha felpörgetem semmi különös nem történik. Egy kis olcsó ebay-es OBD2 olvasóm van.
(#) Sapitomi válasza Elektro.on hozzászólására (») Márc 8, 2019 /
 
Ez okozhatja az összes elektronika megzavarodását?
(#) Elektro.on válasza Sapitomi hozzászólására (») Márc 8, 2019 /
 
Hát ez jó kérdés.
Ebben nem vagyok biztos.
(#) bbalazs_ válasza Sapitomi hozzászólására (») Márc 8, 2019 /
 
Esetleg valami elektromos kontakthiba a földnél. Végig kellene mozgatni a vezetékeket, valamint a biztosítéktáblát a nagyfogyasztók környékén. Nem laza, koszos az akkusaru kábele?
(#) ritt hozzászólása Márc 24, 2019 /
 
Sziasztok, légyszíves segítsetek ötlettel. Van egy 1,5 DCI renault motoros 2007 es Nissan Kubistar kocsim. Na az történt hogy elindultam reggel, minden ok, Aztán kb 50 km megtétele után, mintha nem menne egyik henger (egyenlőtlen motorhang és járás) majd megjött az izzítás visszajelző lámpa is a SERV lámpával együtt. Nem igazán tudtam megállni így tovább haladtam óvatosan. Egyszer csak éreztem hogy "beindult" a negyedik henger, pár pillanatra rá kialudt a két balhé lámpa. Folyamatos haladás mellett (beértem Bp-re) megint vissza 3 hengerre, megint izzítás+SERV lámpa kigyulladt, aztán újra jó, lámpa kialszik. Mi lehet a hiba? Tapasztaltatok már ilyet? Köszönöm
A hozzászólás módosítva: Márc 24, 2019
(#) mineral válasza ritt hozzászólására (») Márc 24, 2019 /
 
Ha van facebook regisztrációd akkor ott lépj be a Renaultos csoportokba. (2 nagyobb van.) Ott vannak szakik akik tudnak neked ebben segíteni.
Bővebben: Link
Bővebben: Link
Bizonyára itt is van hozzáértő fórumtárs. De ott már többször olvastam, hogy tudtak segíteni , tanácsot adni, szerelőt ajánlani ilyen problémában.
(#) zsoltt64 hozzászólása Máj 6, 2019 /
 
Sziasztok
Lenne egy fontos kérdésem. Szó van egy 2006-os. Megan II.–ről a hátsó lámpa jobbra irányjelzéskor villog a fék illetve a tolató égő is mind a két oldalt. Azt ajánlották a szervizben, hogy az egész lámpatestet kell kicserélni, szerintetek is vagy hol keressem a test zárlattót?
(#) Elektro.on válasza zsoltt64 hozzászólására (») Máj 6, 2019 / 1
 
Szerintem ez inkább test kontakt hiba.

Oxidálódott érintkezőknél jellemző az ilyen hiba. Első körben vedd ki a lámpatestet és az összes csatlakozást ellenőrizd.
(#) Uviktor válasza zsoltt64 hozzászólására (») Máj 6, 2019 / 1
 
Nincs testje valamelyik hátsó lámpatestnek.
Csatlakozóban a test pin beéghetett.
(#) Lezli46 hozzászólása Máj 10, 2019 /
 
Sziasztok!
Ren.Megane 1.5 dci 2007.K9K. "Befecskendezési probléma" hibaüzenet..,és DF301 hibakód--, ami nem törölhető---, kb"beszivott levegő nyomás alacsony "..jelentéssel. Az autó menetközben problémamentes , semmi időnkénti vészüzemmód stb !!! Leszámitva ezt a "ijesztő" hibaüzenetet. A Df301 hibakód magyarázatára milió rákeresést találtam--,választ ,olyant sajnos nem , hogy ez meg az a alkatrész kicserélése után tartósan megszünt a hibajelzés !!! Van valakinek konkrét élő tapasztalata ezzel a rejtélyes Df301 hibakóddal kapcsolatban???
köszönöm!
(#) eSDi válasza Lezli46 hozzászólására (») Máj 10, 2019 /
 
Nekem egy kicsit öregebb Clio-m van, de kb ugyan az lehet (ugyan ez a motorkód). Keresd meg a MAF szenzort. Nekem légszűrő jobb oldalához van csavarozva és egy csővel csatlakozik a mérendő helyre. Ahogy a képen látszik elöregedett és inkább a légköri nyomást mérte már.
A hibajelenség az volt, hogy sík terepen 120km/h max és azt is nehézkesen. Emelkedőn halál, max 60km/h és turbó mintha nem is lenne. Nekem még annyira nem okos, hibajelzésem nem volt hozzá. Legalábbis nem jelezte a lámpa, hogy baj van. Ha nem ez a baja akkor szerintem szenzorcsere.
(#) Mate78 válasza eSDi hozzászólására (») Máj 10, 2019 /
 
Pontosan ugyanez történt velem is,2002-es Clio 1,5dci.
(#) Lezli46 válasza eSDi hozzászólására (») Máj 10, 2019 /
 
Köszi!
Nekem nem ez a külön lecsavarható--külön csővel csatlakozó MAF szenzorom van, noha ugyanott van ahol a Tiéd, egy rövid csövel van egybeépitve, mindenesetre mellette van a légszürő, ami brutálisan nézett ki ,ezért már ki is cseréltem, a MAF-t féktisztitoztam meg a csatit is kezelzem egyuttal.., majd meglátjuk történt -e csoda, mindenesetre megprobálom törölni a hibakodót.., kiváncsi vagyok ...
(#) Lezli46 válasza Lezli46 hozzászólására (») Máj 10, 2019 /
 
Kiegészités Ren.Megane 1.5Dci Df301 hibakódhoz : Most probáltam egy kb 50km-es probautón, abszolult 100%-ig jó, hibaüzenet sincs , ugy viselkedik mint egy vadi uj autó, viszont a Df301 hibakód még ideiglenesen sem törölhető!!! Valami ötlet-tapaszatalat ehez a rejtélyes történethez?
(#) eSDi válasza Lezli46 hozzászólására (») Máj 10, 2019 /
 
Ha ilyen ELM327-es kütyüd van, akkor az nem biztos hogy rendesen tudja kezelni. Renault CLIP-el (HW+SW) kellene ránézni, ha van valakinek a közelben. Az enyémhez például egyáltalán nem jó, pár adatot meg tudok nézni és ennyi.
Következő: »»   16 / 17
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu