Fórum témák

» Több friss téma
Fórum » Yamaha erősitő
 
Témaindító: Power84, idő: Feb 8, 2008
Lapozás: OK   6 / 6
(#) Bemyuss hozzászólása Jan 14, 2018 /
 
Üdvözlök mindenkit!
Olyan problémám lenne hogy van egy rx-v361 ami ha be kapcsolom ki is kapcsol mi lehet a probléma? A kondik ki lettek cserélve!
(#) mysony hozzászólása Márc 7, 2018 /
 
Sziasztok!nekem van egy yamaha rx-v350 erősítöm,és be kapcsolás után kb 3 másodperc,és kikapcsol,mi lehet a gond,ha valaki tud kérem segítsen.köszönöm szépen.
(#) boti20 hozzászólása Márc 16, 2018 /
 
Mysony! Nekem is egy yamaha rx-v350 tip. erősítőm van és szintén ez a baja. Volt már egy szerelőnél aki azt mondta, hogy valami érzékelője romlott el, és állandóan azt jelzi a rendszernek, hogy az erősítő túlmelegedett. Aztán vártam másfél évet, hogy megcsinálja, de azóta se volt ideje rá, úgyhogy megint nálam van, de nem működik. Ha bármit megtudsz a javítással kapcsolatban kérlek jelezd nekem ide: tibor.boti20@gmail.com. Ha megírod az email-címedet és én tudok meg valamit akkor én is megírom neked. Köszi !
(#) EcoPityu hozzászólása Márc 17, 2018 / 2
 
Mindhármótoknak!
Sziasztok!
Szerintem végfok hibátok van, nagy valószínűséggel egyenfeszültség valamelyik kimeneten!
Válasszátok le a végfokok tápellátását, majd bekepcs!
Kondicsere erre nem megoldás! (de útálom, ezt a cseréljük ki az elkókat hozzáállást...)
(#) scooby_ válasza EcoPityu hozzászólására (») Márc 17, 2018 / 1
 
Én nem is értem, miért terjedt el a közhiedelemben az, hogy a kondicsere megoldás lehet.
Én 10 éve csinálom ezt, és még egyszer nem találkoztam olyan problémával, amit kondenzátor okozott volna. Illetve de! Egyszer. De az is tantál kondi volt, fordítva beültetve.
(#) aramis hozzászólása Szept 5, 2019 /
 
Sziasztok lenne egy kérdésem lehetséges e bekötni ebbe az erősítőbe gitár bekötést aljazatot
(#) David256 hozzászólása Dec 24, 2019 /
 
Sziasztok!

Nemrég megvettem az első erősítőmet, egy Yamaha HTR-2071-et.
Egy Sony KD49XE8005 típusú okos TV-vel kötöttem össze.
Itt még nem is volt fennakadás, működött minden a beállítások után.
Most már pár napja próbálgatom, és érdekes dolgot tapasztaltam.Esti filmnézés után kikapcsolom a TV-t és az erősítőt is, majd mikor másnap bekapcsolom, nincs hang. Azt hittem elnyomtam valamit a távirányítón, de azóta ezt többször produkálta.
Szóval amikor a hiba fent áll, az erősítőt ki kell húzzam a hálózatból, majd mikor visszadugom és bekapcsolom ismét van hang.Próbálkoztam resettel, sikertelenül.
Valaki találkozott már hasonlóval?

Választok előre is köszönöm!
(#) djapor96 hozzászólása Feb 1, 2020 /
 
Van egy Yamaha V590 erősítőm. Pár hete bekapcsolás utan teljesen áramtalanítja magát. Utána bekapcsolható és müködik. Nagy hangerőn sem kapcsol újra ki.

Többen írtok hasonló hibát, de senki nem írja le, hogy végül mi okozta.

Egy Jamo aktív mélynyomó is van rákötve, amit a Yamaha lát el feszültséggel. Okozhatja az?
(#) alfa008 válasza djapor96 hozzászólására (») Feb 1, 2020 /
 
Szia
Én egy Sony str-dg500 erősítő javításakor találkoztam hasonlóval. Ott a készenlétet működtető áramkörben, 1 kiszáradt kondenzátor okozta a hibát.
(#) somys hozzászólása Jún 7, 2020 /
 
Tisztelt urak! Yamaha RX-V350 erösitöm bekapcsolás után kikapcsol, hangszórókból egy recsegés hallatszik és kikapcsol.Több inditási próbálkozás után be indul és normálisan üzemel.Mi lehet a próbléma, és lenne itt a csoportban aki foglalkozik a javitásával és el is válalná?Köszönöm !
(#) estvany hozzászólása Jan 15, 2022 /
 
Sziasztok!

Nemrégiben vettem egy rx-v 475 típusú yamaha erősítőt, ami nem kapcsol be. A kapcsolóüzemü tápegységnél nincs meg a kimenő 5,5v a standby üzemmódnak! Valamint az YD325A0 tápegységnél sem tudtam mérni kimenő feszültséget.

Tudna valaki segíteni, hogy mi okozza a hibát vagy mit lenne érdemes megnézni? Köszönöm!
Következő: »»   6 / 6
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu
Az oldalon sütiket használunk a helyes működéshez. Bővebb információt az adatvédelmi szabályzatban olvashatsz. Megértettem