Fórum témák

» Több friss téma
Fórum » Futópad
 
Témaindító: duCiel, idő: Aug 13, 2010
Lapozás: OK   19 / 19
(#) Tomikacsa85 hozzászólása Márc 16, 2020 /
 
Már hatszor használtam 40-40 percet, de mindig csak másodjára sikerült elindítanom. Először mindig a FI-t kapcsolom vissza. Második indításra már megy és tudom használni. Vagy ha nagyobb FI-t rakatnék be. Talán 40 mA-es van azt mondta a villanyszerelőm. Meg hogy nem szivesen szerelne be nagyobbat.
(#) kendre256 válasza Tomikacsa85 hozzászólására (») Márc 16, 2020 /
 
30-as, 100-as és 300-as van, de lakásba szabály szerint 30 mA-est kell szerelni.
Lehet, hogy más típusú Fi relét kellene használni, például AC típusú helyett A típusút.
Bővebben: Link
Lehet még azzal is próbálkozni, hogy a futópadnak külön szereltetsz egy Fi relét, akkor egy leoldáskor nem az egész házban megy le a villany, de jobb volna kideríteni, hogy miért old le.
(#) Tomikacsa85 hozzászólása Márc 16, 2020 /
 
Köszönöm! Igazad van. Inkább cseréltetem ameddig lehet.
Üdv!
(#) Chipmunk1960 válasza Tomikacsa85 hozzászólására (») Márc 17, 2020 /
 
Hello, A FI -relék általában 30mA-esek. Ez azt jelenti, ha 30mA-nál nagyobb különbség van a fázis, és 0 vezető között, ami csak a föld fele folyhat el, akkor leold. Egy nagy érzékenységű tekercsen megy keresztül a 2 vezeték, ha a 2 áram eltér feszültséget indikál benne, ezt tovább erősítik, majd elengedi a biztonsági relét. Ezért van az hogy csak feszültség alatt tudod felkapcsolni. Az EMI filterben L-C tagok vannak, azért írtam, hogy valamelyik kondi okozza ezt a kis eltérést a rendszerben amire leold a FI reléd. Eddig mindössze 1 hibás ilyen egységgel találkoztam, de az a kismegszakítót is verte, valószínű totál zárlatos lett benne a kondi.
Következő: »»   19 / 19
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu