Fórum témák

» Több friss téma
Fórum » Autós erősítős kérdések problémák
Lapozás: OK   157 / 157
(#) 187BodyGuard válasza dB_Thunder hozzászólására (») Hé, 23:20 /
 
Igen van, a panelen a kis heli trimmerrel állìtható. Nem rángatja ann,ira a labortápot, alig vesz fel valamivel többet. Olyan mintha mindig tiltani akarna, de nem teszi. A SAL SAF2070-ben is hasonló táp van egyébként.
Üresjáratban is csinálja ezt de terhelés függvénye mennyire rángat.
(#) dB_Thunder válasza 187BodyGuard hozzászólására (») Hé, 23:39 /
 
Akkor nem kizárt hogy leáll a táp,teljesen, és a rángatás, pattogás, az újraindulásból származik.
(#) 187BodyGuard válasza dB_Thunder hozzászólására (») Kedd, 10:20 /
 
Igen, ezen en is gondolkoztam, csak nem tudom mitol allhat le. A tapfeszultseg a kimeneten ugyan akkor teljesen stabil. Szkoppal merve erzekelhetoek az ugrasok de a tapfesz nem valtozik.
(#) dB_Thunder válasza 187BodyGuard hozzászólására (») Kedd, 11:11 /
 
Mennyit eszik a táplált áramkör? Mekkora áttétele van a táp trafójának?
Ha van szkópod akkor lehet mérni a tápfesz hullámosságot, a felvett áram impulzusokat.
Ami még eszembe jutott bár hangyányinál is kisebb a valószínűsége, hogy enyhén egymásra nyitnak a táp fetjei.
Nem látom át a kapcsolást, mivel azt nem osztottad meg, de a földhurok is szokott bajokat okozni!
Jel vezetéken, GND-n, nem szabad, hogy táp áram folyjon!
Az összes autós erőben nincs galvanikus, pontosabban fogalmazva inkább csak egyenáramú, kapcsolat a jel bemenet földje és táp földje közt!
(#) pinyó39 válasza dB_Thunder hozzászólására (») Kedd, 11:54 /
 
A legtöbb gyáriban a 12volt és az emelt tápfesz földje közé beraknak 1-1db 1kOhm párhuzamosan 100nF-al.
(#) 187BodyGuard válasza pinyó39 hozzászólására (») Kedd, 13:51 /
 
Igen, de itt csak egy 8-10K-os ellenallas van bent.
Lehet ha azt kisebbre cserelem es vele parhuzamba berakok egy 68-100nf-et akkor jo lesz?
(#) pinyó39 válasza 187BodyGuard hozzászólására (») Kedd, 16:06 /
 
Ki kell próbálni, tönkre nem mehet tőle.
(#) Sanitatum hozzászólása Sze, 14:02 /
 
Sziasztok, van egy Steg QM 75.4x autó erősitőm a végfok tranyók elmentek a LOW csatornán azokat cseréltem, illetve a trafót szaggató fetek (4db)..Elindult de viszont olyannyira kis mértékű a hangerő, hogy csak akkor hallom ha a fejemet a hangszóróhoz teszem...Mikor kikapcsolom akkor megugrik a hangerő, valaki találkozott már ilyennel?
(#) reloop válasza Sanitatum hozzászólására (») Sze, 15:54 /
 
Szia! Például előerősítő féltáp hiánya.
(#) Sanitatum válasza reloop hozzászólására (») Sze, 18:58 /
 
Igen, nem kapta meg a tápot az a rész, mivel letiltott a védelem. Kivettem a tranyót ami lezárta a feszültséget és müködik rendesen túlmelegedés és egyéb probléma nélkül, de szeretnék szépiteni rajta hogy a piros led ne jelezzen hibát. Úgy kaptam ezt az erősitőt hogy mikor szétszedtem, az első ami kiszúrta a szemem, hogy a "temperature sensor"-nál az alkatrész mintha szétrepült volna,vagy eltörték. Csak a 2 lába áll ki, gyakorlatilag 2 drót darab.. Nem tudom hogy ez NTC vagy PTC vagy mi lehet, előfordulhat hogy pont ez miatt világit mert megvan szakadva?
(#) reloop válasza Sanitatum hozzászólására (») Sze, 21:01 /
 
Sajnos nem ismerem ilyen mélységben az általad javított készüléket.
(#) dB_Thunder válasza Sanitatum hozzászólására (») Sze, 23:02 /
 
Tegyél be egy potit kb 100k-t, a szenzor helyére, és tekergesd!
Következő: »»   157 / 157
Bejelentkezés

Belépés

Hirdetés
Frissek
2017. Júl, 23. Vas
8:31:42
Jelenleg 204 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu