Fórum témák

» Több friss téma
Fórum » Mosogatógép hiba
 
Témaindító: Redsaw, idő: Dec 13, 2008
Témakörök:
Lapozás: OK   139 / 215
(#) redfred válasza zsaney hozzászólására (») Feb 20, 2016 /
 
Nagy eséllyel az ajtó záródását figyelő kapcsoló nem érintkezik rendesen.
Pár száz forintos tétel, de a cseréjénél ne legyen áram alatt!

De lehet, hogy csak nem érintkezik rendesen a panelnál a csatlakozó, ezért serceg...
A hozzászólás módosítva: Feb 20, 2016
(#) zsaney hozzászólása Feb 20, 2016 /
 
Kihivunk egy szerelot, inkabb hozzaerto nezze meg, mint mi magunk, hazilag. Remelem orvosolhato a problemank...
(#) Epeti hozzászólása Feb 21, 2016 /
 
Sziasztok! Egy kis segítsèget szeretnèk kèrni... Electrolux ESI66010x mosogatógèpben a szűrőházban van egy optokapu,az mi cèlt szolgál? Lehet valami köze a fűtès vezèrlèsèhez? Mert általában nem fűti fel a vizet... Nyomáskapcsoló, fűtőtest, ès a relèje is jó! Viszont ha az optokapu csatiját lehúzom akkor ugyanúgy nem fűt... Tegnap lepucoltam a házat ami burkolja, ès utána az első mosogatásnál fűtött is, de azóta többedszerre sem... Már nem tudom hol keressem a hibát
Valami tipp? Hátha találkoztatok hasonló esettel...
(#) Dino71 válasza Epeti hozzászólására (») Feb 21, 2016 /
 
Szia! Abban van az NTC is ami figyeli a hőmérsékletet.Pattintsad szét és nézd meg nincs e szakadás az NTC-től a csatlakozóig.
A hozzászólás módosítva: Feb 21, 2016
(#) Epeti válasza Dino71 hozzászólására (») Feb 22, 2016 /
 
Köszi, meg fogom nèzni! Az ntc-nek van valami általános tól-ig èrtèke (mint pl Pt100- nál) ami alapján lehet tudni jó vagy sem? (ha minden igaz akkor hőmèrsèklet növekedèsre csökken az ellenállása)Arra gondolok hogy helyettesítenèm amíg próbálom, akkor tudnám hogy az a rossz... Ha ugye egyáltalán nem meg van-e szakadva, ahogy mondtad... Majd d.u otthon rámèrek mit mutat...
(#) Dino71 válasza Epeti hozzászólására (») Feb 22, 2016 /
 
Igen van értéke, de sajna azt most hirtelen nem tudom. Ugyan ilyenem nincsen, de estére megpróbálok utánanézni.
(#) Dino71 válasza Epeti hozzászólására (») Feb 22, 2016 /
 
Hát ugyan azt a tipust nem találtam de szerintem ez is ilyen lesz.Valaki tán megerősítheti.
20fok/6032ohm
25fok/4829ohm
30fok/3891ohm
55fok/1444ohm
70fok/849ohm
(#) Epeti válasza Dino71 hozzászólására (») Feb 22, 2016 /
 
Köszönöm a válaszod!
Megnéztem, 20-30°C között hasonló értékeket mértem,gondolom akkor magasabb hőmérsékletre is stimmelne... Úgyhogy jónak tűnik sajnos
(#) Dino71 válasza Epeti hozzászólására (») Feb 22, 2016 /
 
Mérd ki az alkatrészeket a optikai szenzorban .
(#) Epeti válasza Dino71 hozzászólására (») Feb 23, 2016 /
 
Kimèrtem az optikai elemeket, illetve csak az egyiket tudtam (mellèkelt fotón a kèk), azon 0,640V nyitófeszt mèrtem,a feketèn semmit nem mutat a műszer.Nem tudom melyik az adó ill a vevő, illetve azt sem hogy mi cèlt szolgál a szűrőházban... Az smd- között is van pár fura feliratú, annak ellenère hogy ellenállásnak látszanak, nem minden felirat világos nekem pl. 01C jelű
(#) Dino71 válasza Epeti hozzászólására (») Feb 23, 2016 /
 
Na azt én sem tudom melyik adó vagy vevő.A víz tisztaságát figyeli.
A 01C jelzés: EIA-96 kód. 01=100. C=100 szorzó 1% tűrésű .
Szakadásokat kerestél?
A hozzászólás módosítva: Feb 23, 2016
(#) Epeti válasza Dino71 hozzászólására (») Feb 23, 2016 /
 
Na akkor az rendben mert 10k ohmot mèrtem, a másik ismeretlen meg akkor nyilván 01B lehet, ami akkor 1k, ès jók is mert párhuzamosan vannak ès 502 ohm-ot mèrtem rajtuk... Nèztem szakadást is igen, de nem találtam.
Lehet kissè szánalmas már a dolog de gondolom infrás lehet az opto, ès nem látni fènyt ( tel. kamerájaval nèztem, az látja pl. távirányító infraledjènek fènyèt) sőt üzem közben elvetemülten megpróbáltam bele világítani mind2be de a csatlakozókon semmi változást nem mèrni...
(#) Dino71 válasza Epeti hozzászólására (») Feb 23, 2016 /
 
Így van infra úgy tudom én is. Akkor cserélni kellene ha nem világít. Persze arról fogalmam sincsen milyen sűrűn nézi a vizet. vagy cseréled az infrakaput. vagy veszel kompletten.
(#) botesz válasza Epeti hozzászólására (») Feb 23, 2016 /
 
Én a helyedben nem errefelé keresgélnék.Állítom hogy ennek az érzékelőnek semmi baja.És gyakorlatilag nincs is szerepe a fűtésben hiszen ha tiszta ha koszos a víz ennek akkor is fűteni kell.Ezt szépen tedd vissza a helyére és kerres a keringető szivattyú körül egy nyomáskapcsolót.Ha nincs kellő víznyomás,nem engedi fűteni.lehet hogy elkopott a szivattyú ami miatt már nem tud kellő nyomást csinálni de lehet hogy a nyomáskapcsoló csöve van eldugulva.
(#) attase hozzászólása Feb 24, 2016 /
 
Sziasztok!

A segítségeteket kérem az alábbi Gorenje mosogatógép hiba megoldásában. A gép kb. 6 éve lett vásárolva, eddig hibamentesen üzemelt.

tipus: Gorenje mosogatógép (Typ: GMS 601, Model : GI 64321 X)

1. körön: Kb két hete az elindítást követően 15 perc után leállt a gép, kijelzőn E8 hibakód volt olvasható. Ez a kód egy vízellátási porblémára utal. A szerelőt kihívtam, aki a második kiszállás alkalmával megállapította, hogy az alternáló motor nem megfelelően működik, valószínűleg cserélni kell. Mivel szerinte 30 ezer forint körül van az ára, ezért először megnézte, hogy javítható-e. Szerencsére meg tudta javítani, így nem kellett megvenni az alternáló motort.

2. körön: A javítást követően 5-6 alkalommal megfelelően lefutott a program, végigment, úgy tűnt rendben van. Sajnos azonban ma ismét megállt kb 15 perccel az indítást követően, ismét E8 hibakód jelent meg, de ezúttal az E6 hibakód is megjelent és a gép megállt. Bekapcsolás után a led kijelzőn 3 vonal jelenik meg, a programválasztás nem működik, a gép meg sem mozdul.

A kérdéseim:
1. MI lehet a probléma a géppel? Javítható-e?
2. Érdemes-e foglalkozni a javítással/javíttatással vagy inkább venni kell egy újat?
3. MIlyen típusú gépet érdemes venni ami megbízható, jó az alketrész ellátottsága és az ár/érték aránya?

A választ előre is köszönöm,
(#) Epeti válasza botesz hozzászólására (») Feb 24, 2016 /
 
Megnèztem, külön nyomásmèrő az nincs, csak a vízszint èrzèkelő van... Az kapcsol is, mert a vizet engedi, majd amikor elindul a szivattyú mèg enged be egy kis vizet. De èrdekes mert a mai első próbával megint bekapcsolt a fűtès, majd a többinèl ismèt semmi...
(#) proli007 válasza attase hozzászólására (») Feb 24, 2016 /
 
Hello! Válaszolni ugyan sajnos nem tudok, de gratulálok! Mert ezek példaértékűen feltett hibajelenségek és kérdések..
A hozzászólás módosítva: Feb 24, 2016
(#) botesz válasza attase hozzászólására (») Feb 24, 2016 /
 
Szia!Valószínűleg akkor nem volt sikeres az alternáló javítás.Biztos hogy javítható és hogy nem kerül 30 ezerbe.Újat venni véleményem szerint nem érdemes de ha valaki mégis ráfanyarodik akkor mindenképp a legolcsóbbat ugyis mindegyik csak 5 évet bír.
(#) botesz válasza Epeti hozzászólására (») Feb 24, 2016 /
 
Akkpr szerintem lehet hogy mégiscsak a relével lesz valami.Cseréld ki az a biztos.Valószínűleg nem kapcsol megfelelően,elecktroluxnál már nem egyszer volt olyan hogy jó volt a relé meg kapcsolt is csak éppenséggel belül szét volt égve...
(#) Epeti válasza botesz hozzászólására (») Feb 25, 2016 /
 
Sajnos nem az a rossz... olyankor amikor kellene neki fűteni de nem fűt, nincs működtető fesz a relénél, mert már próbáltam, bereléztem egy külső relével... végig mentem a nyákon, és a processzorig jutottam, mintha olyankor az nem adna ki jelet... csak azt nem tudom hogy olyankor valamit nem érzékelhet-e és azért nem ad parancsot a relének, vagy valami más baja van... sajnios forrasztási hibát sem látok a panelon, átnéztem nagyító alatt
(#) Dino71 válasza Epeti hozzászólására (») Feb 25, 2016 /
 
A szivattyút ellenőrizted amit botesz írt? Dugulás a lapátban,nem e lötyög a forgórész tengelye a perselyben. Ha ez rendben akkor azért én kicserélném azt az optokaput ha látni a tipusát. Nem összeg egy próbát megér.
(#) Epeti válasza Dino71 hozzászólására (») Feb 25, 2016 /
 
A szivattyú jó, nyom is rendesen, a program is végigmegy, csak épp nem melegíti a vizet, iil nem is szárít a végén... Optokapu 5-6 ezer + posta, már körül néztem ez ügyben... nem lenne rossz ha lenne egy donorom egy próbára
(#) gyarmati1980 hozzászólása Feb 25, 2016 /
 
Sziasztok új vagyok itt.
Szeretnék segítséget kérni van egy BAUKNECHT GSFK 2525 AUTO
Mosogatógépem tegnap este beadta az unalmast. Menet közbe megàlt F1 hibakóddal.
Annyit sikerült kinyomoznom hogy, NTC szonda a kod szerinti hibàja.
A kérdésem az lenne hogy lehet kimérni mielőtt veszek egy màsikat. Ill.még az lenne a kérdésem NTC szonda az ugyanaz mint az optikai szonda vagy az egész màs?
Lehet hülye a kérdés de jo lenne tisztán látni
Előre is köszönöm a válaszokat
(#) zolika60 válasza gyarmati1980 hozzászólására (») Feb 25, 2016 / 1
 
Az NTC Nem azonos az optikai érzékelővel. Ellenállás méréssel lehet megtudni, hogy jó-e.
(#) mobazs hozzászólása Feb 25, 2016 /
 
Ardo DBI 60l mosogatógép E1 hibával leáll.
A beeresztő szelep előtti szűrőket tisztítottam a helyzet nem változott. A gép oldalán a befolyó labirintus rendszer elég koszosnak látszik ahhoz, hogy az okozza a problémát.
Esetleg valakinek van ehhez ehhez a típushoz bontási(?), szerkezeti rajza amit feltöltene vagy elküldene emailben számomra?
Köszi
(#) Dino71 válasza Epeti hozzászólására (») Feb 26, 2016 /
 
Csak az érzékelőbel levő optokaput gondoltam cserélni ha látni a típusát.az csak pár száz Ft.
(#) botesz válasza gyarmati1980 hozzászólására (») Feb 27, 2016 /
 
Az ntc-n 20kohm körüli értéket kell mérned melegítésre csökkenie kell.Vizet fűtötte?
(#) botesz válasza Epeti hozzászólására (») Feb 27, 2016 /
 
Dobj egy képet a gép alljáról meg a panelról.
(#) tibec hozzászólása Feb 27, 2016 /
 
Szép napot mindenkinek!
Egy Whirlpool ADP5350 PC géppel van gondom, kérem, aki tud, segítsen. A jelenség az, hogy a program kiválasztását követően a start gombot megnyomva, a fölötte lévő led világít, majd kb. 2 mp múlva elkezd villogni, de nem történik semmi, a program nem indul el. Az ajtó kapcsolóját, az árasztásvédelmi kapcsolót már ellenőriztem, de mindkettő jó. A vezérlőpanelon lévő reléket ellenőriztem, a tekercsek jók, de mivel nem forrasztottam ki (addig nem is tenném, amíg nem biztos, hogy ott a hiba), ezért azt nem tudom, az érintkezők milyen állapotban vannak, illetve, zárnak-e! Mi lehet még az indulás gátja? Az utolsó programot rendben végigvitte, egy új indítással jelentkezett ez a hiba.
Előre is köszönöm a segítséget!
(#) taresz 71 hozzászólása Feb 27, 2016 /
 
Sziasztok! Most csatlakoztam, és a következő gondom van a mosogatógépünkkel - ami siemens sd1 3h1s típusú - elkezdi a programot és kb. 20 perc után amikor meleg vizes öblítést kellene végeznie akkor egy bizonyos búgó hangot hallat és ezt addig csinálja amíg kikapcsolom, vagy resettel újra indítom. Egy hete még az újra indítás segített, de a mai naptól már nem, sajna bármit csinálok nem fejezi be a programot csak búg.
Ha valaki segítene, hogy mit kezdjek a hibával, előre is köszönöm.
Következő: »»   139 / 215
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu