Fórum témák

» Több friss téma
Fórum » Opel Astra elektromos hibák
 
Témaindító: nrgie, idő: Júl 19, 2010
Témakörök:
Lapozás: OK   99 / 106
(#) xelex hozzászólása Márc 30, 2019 /
 
Üdvözletem!

Még egy jó hónappal ezelőtt tettem egy bejegyzést, egy ECU probléma gyanús G Astrával kapcsolatban.
97. oldal közepén van az első bejegyzés ezzel kapcsolatban.

Röviden előzmény mégegyszer
Az autó először melegen nem indítható újra.
Következő lépésben melegen alapjáraton való néhány másodperces járatás után leáll, nem indítható újra hűlésig.
AC pumpa melegen nem húz be, ezt előbb átmenetileg egy befőttes gumi rögzíti, majd az AC pumpa zöld-barna lábához egy vezeték segítségével, az ac relé mellett található narancssárga reléről testet kapcsoltam. Ezzel a metodikával az autó 3 hónapig életben volt tartható, majd menet közben beszaggatott, leállt, ac relé nem kapcsolt, nem volt újraindítható.
Az AC relé kivételénél szorult a relé, ezért amatőr módon levett akku saru nélkül csavarhúzóval alányúltam és az AC relé piros és fekete kábelű lábainál a csavarhúzóval rövidzárlatot csináltam.
Az autó hazahúzásra került, biztosítékok átnézésre kerültek, majd egy hibás zöld színű biztosíték a motortérben lévő táblában cserére került, viszont gyújtásra rakva az autót nem volt a korábban megszokott check the engine lámpa világítása, az nem indult.
Kínai hibakódkiolvasó mely korábban jó volt, nem találta az ECU-t.

Kb. itt zárult le az előző történetem, ekkor még se OP-COM-om nem volt, se multiméterem.
Időközben elkeseredésemben korábbi jó ismerős autószerelőnek hazapostáztam a motorvezérlőt, majd szakemberrel megvizsgáltatta, és az a válasz jött vissza hogy az ECU rendben üzemel.
Közben vettem egy alap multimétert, és rendeltem kínából egy OP-COM-ot az 1.70-es FW verzióval.
Visszaért az ECU, beszerelésre nem meglepő módon továbbra is semmi életjel, OP-Com nem találja gyújtáson az ECU-t.

Nekilestem mégegyszer az összes biztosítéknak már a multiméterrel, és ami korábban elkerülte a szemem, a belsőtéri biztosíték táblán találtam még egy hibás biztosítékot (46), mely a gyújtásrendszerért felel.

Biztosíték csere után, relék, aksi csatlakoztatva, autót gyújtásra rakva a fő relé gyors kattogó hangot hallat, ezzel a műszerfalon lévő narancs színű autóban egy villáskulcs ikon a kattonó hanggal egy ütemben villog, hűtőventilátor indul, az ac relé nem húz be az autó nem indul.
Ha a fő relé lehúzásra került, gyújtás alatt a ventilátor nem indul, az OP-Com felcsatlakozik az ECU-ra a benne tárolt hibakódok P1230 fordításom szerint a fő relé nyitott állapotban maradt.
Van egy letört borítású relém, ha azt csatlakoztatom, gyújtásra rakva nem történik semmi rendellenes, az autó indításra teker, közben a csavarkulcsos ikon villog, de nem indul.
Ekkor P1230 nyitott állapotú főrelé, a hibakód, plusz jön egy p0230 - alacsony feszültség az üzemanyag pumpa relén.
Csinálta egy olyan kísérletet, hogy kézzel zártam a hibás házú főrelét, akkor gyújtásra rakva "lökdöste" az ujjam, a ventilátor indul, a csavarkulcsos villog, autó nem indul. Ezután beírja hibának a P1230 ellenkező hibáját a főrelé zárt állapotban maradt.
Az OP-Com még új nekem, de ha jó helyen jártam, akkor azokat a részeket kipróbáltam, ahol tesztelni lehetne az egységeket, és a gépen keresztül indulási parancsot adva neki. Tekintettel arra, hogy csak akkor volt OP-com-ot csak akkor tudtam használni ha nem volt csatlakoztatva a fő relé, vagy a borítás nélküli relé volt csatlakoztatva, érdekes módon a fő relére mindkét esetben az op-com azt írta, hogy aktív, üzemanyag pumpa inaktív, illetve írt, akku feszültséget, hogy 0 V...
A programon keresztül benyomtam, hogy aktiválja az AC-relét, semmi nem történt pumpa nem indult, autó se ezáltal.
Megkíséreltem ezt a test adó kábelt.
Fontos, hogy az autóban lévő kábelt sose vágtam el, vagy blankoltam meg. A kihúzott relénél bedugtam egy blankolt vezeték egyét felét, majd a relét ahogy visszadugtam annak a lábával beszorítottam a kábelt, hogy ne mozdulhasson. A másik felét aksi negatívra tettem. Gyújtásnál check the engine nem világít, ventilátor indul, autó nem indul. Ha gyújtásra rakva az autó, érintettem oda az aksi negatívhoz a plusz kábelt, azonnal kialudt a check the engine, és ventilátor indul.
Ez utáni ellenőrzésnél beír egy P0460-as hibát amire a program azt írja Tank Level Sensor Circuit Low Input, ami google szerint Tüzelőanyag-szint érzékelő A áramkör.

Korábbi hazai autószerelő véleményét megkérdeztem, szerinte nem kizárt, hogy a motor főtengelyjeladója hibás, azért tilt be az indításnál.
Arra való tekintettel, hogy miket olvastam a motorvezérlő elektronikai hibákjelekről, hiába járt otthon a motorvezérlő, nem vagyok meggyőzve, hogy az hibátlanul működik.

Korábban javasolt fekete kábelen az AC relénél mértem egy feszültséget, 11.86V-ot mutatott a multiméter. Ennyi szenvedés után már nem maradt energiám ma próbalámpázgatni. Mai élményeket a fórum olvasóival szerettem volna előbb megosztani és ezen újdonságok figyelmébe vételével szeretnék több véleményt meghallgatni, hogy talán ebben a háziszervízbe maradt-e még valami teszt / javítási lehetőség, immár op-commal és multiméterrel felvértezve. Bár arra való tekintettel, hogy mindkettő újdonság, ha valaki esetleg időt szánna rá, hogy tanácsot adjon legyen olyan kedves, hogy analfabétának megérthető módon írná meg a teszt / javítás lépéséit. Pl. multiméternél melyik állásba állítani, pontosan melyik lábat hova helyezni, illetve op-com belül is milyen lehetőségek vannak.

Op-comból angol verziós van ami működik, magyar verziónál az aktivációs kódnál elakad a tudomány.
Nagy köszönet, ha már csak valaki időt szánt rá, hogy ezt mind elolvassa, és még nagyobb ha esetleg megosztaná a gondolatait, hogy nem kizárt, hogy a motorvezérlő vizsgálás ellenére hibás, vagy kábelszakadást hogyan lehetne keresni, vagy valóban motorfőtengely jeladó körül kellene keresgélni.
A hozzászólás módosítva: Márc 30, 2019
(#) blasz válasza xelex hozzászólására (») Márc 30, 2019 /
 
Szia elsősorban mindenképp a jeladókat kell vizsgálni vagy ha van csere akkor cserélni.ha van a vezérműtengelyen is jeladó azt is nézd meg.Én mindenképp ellenőrizném hogy van e szikra,mivel sortrafós úgy emlékszem macerás de kivitelezhető.Az üzemanyag szivattyút én direktbe szoktam kötni próbára egyből az akkura hogy ezt a részt is kizárjam.De mindenek előtt a szikrát nézd meg.Vagy az immobiliser csinálja a bajt.Ha a fötengely jeladó rossz nincs szikra.
(#) Uviktor válasza xelex hozzászólására (») Márc 30, 2019 /
 
Szia,
Akku feszültség mennyire(hány voltra) esik le indítózáskor?
(#) xelex válasza Uviktor hozzászólására (») Márc 30, 2019 /
 
Levett gyújtáson, 12.10V feszültség volt, gyújtásra rakva írt a relénél 11.86V-ot.
Az egész fent írt kísérleteket, végigjátszottam úgy, hogy közben aksi bikázás alatt állt. A multiméter szerint 13.20V körüli feszültség volt a rendszerben és ennek ellenére is a relénél beírta az alacsony feszültségi p0230-as hibát.

Blasz
Az autószerelő telefonba annyit mondott, hogy ezeknél az autóknál a főtengely jeladó a ékszíj oldalán a motor oldalában lent egy csavarral van felfogatva. Konkrét nem ellenőriztem, hogy valóban van e ott valami. Holnap megpróbálom, hogy áramot is adok az ac relének nem csak testet, a szikra ellenőrzése, egyáltalán házi barkáccsal kivitelezhető? Semmi speciális eszköz nincs, néhány alapvető háziszerszám, egy multiméter, meg egy agyturkász program.
(#) Hp41C válasza xelex hozzászólására (») Márc 30, 2019 /
 
Ugyan Meriva, de a tünetek azonosak: Bővebben: Link
A vezérlő hibáját a diagnosztika nem mutatta ki. Kicserélve egyből megszűnt a hiba.
(#) Georgee válasza xelex hozzászólására (») Ápr 1, 2019 / 2
 
Vedd le az EGR szelepet. Alattam az autópályán állította le az autót az ECU, majd meleg motor mellett nem is tudtam újra indítani (2 óra pihenés). Illetve érdemes a jeladókat megnézni. Ha a főtengely jeladó hibás indítható a motor, de nagyon nehezen és instabil a működése. Legalábbis amikor a vezérlést cseréltem X16XEL-be akkor főtengely jeladó nélkül indítottam és elég sokáig tekert. Hibakóddal, de elindult. Érdemes még a lambda szondát is megnézni. Ha az EGR a hunyó live datán látnod kell azt az értéket amit az ECU ad a szelepre és azt is külön, ahol az EGR szelep pozícióját mutatja. Ennek közel egyformának kell lennie, más esetben az EGR fel van akadva vagy szorul és a kipufogógázt akkor is visszavezeti az égéstérbe amikor nem kéne (bár hideg motornál indulni kéne). Érdemes lenne még megnézni, nem szív-e fals levegőt valahol a motor. Esetleg üzemanyagszűrő csere, üzemanyagnyomás mérés. Nézd meg a gyertyákat, ha régiek akkor csere, ha nagy a szikraköz szintén csere. A karter cső is piszkosul letud szűkülni a lerakódás miatt, itt is tud érdekes hibákat produkálni az autó. Érdemes a folytószelep háznál a pozíció potmétert is ellenőrizni (bowdenes pedál esetén) ezt opcom live datában is tudod tenni, lassan nyomod a pedált és figyeled az értékváltozást. Alapjárati motor és környéke, nem e szakadt az O gyűrű, ha igen csere. Esetleg nagyobb gázzal való indításnál se indul a motor? Ha az AC relét lekapcsolja az ECU nem feltétlenül relé hibára utal, mint védelmi protokoll is lekapcsolhatja. Attól hogy van egy opcomod és egy hibakódod, még nem feltétlenül az lesz a hiba amit kiír. Érdemes végig gondolni a motor működését. Mert egy szennyezett levegőszűrő is jöhet lambda szonda hibával. Csak a csere ára nem mindegy, ilyenkor sokan arra hivatkoznak, "de az opcom azt mondta". Hibás EGR is mehet akár lambda érték hibára. Nekem is ilyen volt. Nem megfelelő keverékképzés hiba, később mellé ment már az EGR hiba is, amikor megállt alattam a gép. Szóval attól hogy van egy hibakódod még más is lehet a hiba. Ha nem cseréled időben a gyertyát, akkor a trafót is haza tudja vágni. Esetleg a gyujtótrafón a nagyfeszültségű résznél nézd meg nincs-e sérülés, ahol a gyertya előtt áthúzhatna.

Idézet:
„Az autószerelő telefonba annyit mondott,”
Igen, ha a kerék felől benézel akkor a szíjtárcsán kb 8 óra pozícióban kell lennie a jeladónak.

Még egy dolog, ami eszembe jutott. Vezérlést ellenőrizted? Mert ha átugrik az is tud ilyeneket produkálni. Rosszabb esetben elüti a szelepeket.
A hozzászólás módosítva: Ápr 1, 2019
(#) xelex hozzászólása Ápr 7, 2019 /
 
Üdvözlet!

A mai nap sikerült egy kisebb áttörést elérni. Olyan amatőr hiba gátolta meg az autó indítását, hogy a motorvezérlő kiszerelését követően, visszarakva csak a kábelek lettek csatlakoztatva, és a hétvégén jött a motorvezérlőről böngészve sikerült egy olyan képre bukkanni, hogy a ház adja a testet az áramköröknek, és azt muszáj csatlakoztatni.

Így az autó igaz gázadásra először sikerült beindítani, viszont alapjáratot nem kívánt tartani hidegen, sőt az egész fordulat kissé ingadozó volt. Az ac pumpa relé zöld-barna kábelénél a relé lábánál szükséges a külön testelés, anélkül a benzinpumpát sehogy sem sikerült működésre bírni.

Opcomot nézegetve a hibatároló a P0230-as hibát tárolja, alacsony feszültség az AC-rélénél.
Élő adatoknál a keverékképzés érdekesen működött, erről külön videót csatolok.
Videó
Georgee javaslatára, melyben szerepelt a keverékképzési hiba az EGR szeleppel kapcsolatban, az opcom élő adatoknál az EGR inaktív állapotban volt, és kényszerítve volt a 0%-os kipufogógáz visszavezetésére.
Ahogy az autó melegedett, úgy kezdett az alapjárat stabilizálódni, és egyszer csak elérte azt a szintet, hogy tartotta az alapjáratot, próbakörön viszonylag normálisan viselkedett érzésre, opcom adatokat figyelve közben a videón látható ingadozás folyamatos volt, padlógáznál állt be mindkettő 850 mV köré a padlógáz tartásáig idejére, illetve akkor a szegény és dús ugradozó értéknél arra az időre dúsra beállt, a másik végig szegény keveréket írt.
Az autót pihentetésre került kb egy 1-2 órára, az idő alatt kivettem az EGR szelepet, hogy egy kicsit megtakarítsam a koromtól.
Kicsi történeti múlt:
Kb. 3 évvel ezelőtt voltak EGR problémáim, szaggató járása az autónak alacsony fordulatnál. Akkor kapott egy utángyártott új szelepet, kb. 2-3 hónapra helyreállt a járása, majd kezdte előről. Szerelői javaslatra "dugózzuk le" meg a motorvezérlőből legyen az a rész kiiktatva. Ez szerintem a fent említettet magyarázza az opcom miért inaktívra írja azt a részt, viszont kiszerelve az EGR-t önmagában semmilyen fizikai akadály nincs ami gátolná a két cső közti áramlást, és a szelep is a fenti állapotában van (nincs kint az a kis "p*cse).
Újbóli körre elmentem az autóval, szerintem még ilyen félmeleg állapotában, áttisztogatott EGR-el. Indítva alapjárat jó, úgy jár mint ahogy az korábban is tette, ahogy mentem kb 1 km-t követően hirtelen valami kis apró rántás, mintha váltott volna valami az autóba. Élő adatoknál az EGR tisztítást követően a keverék képzésnél körülbelül ilyen 400 körüli alapértékek voltak, nagyobb gáznál szépen ment felfelé és dús keverékeket írt a felső sorban, alul állandó a szegény.
Viszont "váltás" után visszajött ez 200-ra való leugrások.
Elképzelhető, hogy az EGR nyitva van és attól jár ilyen egyenetlenül, hogy túl kipufogógáz jut vissza az égéstérbe, és ez az évekkel ezelőtt motorvezérlőből kiiktatott egr vezérlés most köszön vissza?
(#) Georgee válasza xelex hozzászólására (») Ápr 8, 2019 /
 
Most jól értelmezem, az EGR ki van írva az ECU ból, de nincs leblindelve és fel van akadva? Mert ha ez a felállás, akkor az ingadozó alapjárat probléma oka megvan. Minden esetben blindelni kell az EGR szelepet, más esetben a kipufogó gáz nyitja a szelepet, mivel nincs rajta vezérlés és ezesetben a nyomás tudja nyitni a szelepet. Ha több kipufogó gáz kerül vissza a szívó torokba, akkor az autó fulladni fog mivel nem megfelelőek az égési feltételek. Kb a kipufogó gáz 10-15%-a kerül visszavezetésre, nagyobb fordulat esetében (ha jól rémlik), ami ugye nagyobb gázadásnál nem okoz gondot, mert a keverékarányba nem nagyon szól bele, viszont alapjárat mellett több kerül vissza a kelleténél, ha fel van akadva (alapjáraton nem is nagyon kell lennie visszavezetésnek), így az égés nem megfelelően megy végbe. Érdemes lenne klingeritből vágni tömítést az EGR alá. Ugye itt az a lényeg minél magasabb a fordulat, annál kevesebb ideje van az üzemanyagnak elégni, ezért IS kerül visszavezetésre X mennyiségű kipuf gáz. Alapjárat esetében azért van idő az égésre, tehát nem szükséges a "visszacsatolás".
Utángyártott EGR volt nekem is (márkát itt nem írok), amivel ~800km-t tettem meg majd megadta magát. Bő egy évig jártam a pénzemért. Közben kapott egy törött astraból szelepet. Mai napig hibátlanul megy. A szerelő motorvezérlőt akart cseréltetni velem. Jó hogy nem mentem bele.
Egy olyat próbálhatsz még, hogy 4-5ször ráfordítod gyújtásra a kulcsot, de nem indítózol. Ha a kontroll lámpák kialszanak, akkor újra gyújtás. Ezzel az AC pumpát dolgoztatod meg, hogy felépüljön az üzemanyag nyomás. Ha ezután könnyen indul akkor lehet nyomáshibád is.
Nekem most benzinszűrő csere után ejti el a nyomást kb 10-13 óra állás után Illetve ha jól tudom opcommal tudod kapcsolni szoftveresen az AC relét.
(#) qcsika hozzászólása Ápr 9, 2019 /
 
Tisztelt fórumozók! G Astra elektromos ablakemelőm 15 C° kinti hőmérséklet felett, vagy ha fűtéscsap melegre van állítva, letílt mindkét oldalon. Ha leveszem a gyújtást, és újra ráadom, akkor ideig-óráig (percek) működik. Ha leesik a környezeti hőmérséklet, akkor ugyancsak jó marad, újra indítás után. Valamiféle kontakthibára, felgyűrűsödött forrasztásra, vagy hibás relére gondolok. A neten nem találtam ezen irányú semmilyen utalást. Aki járt már így, vagy van tapasztalata a hibával kapcsolatban, szívesen várom a segítséget. Köszönöm!
(#) Georgee válasza qcsika hozzászólására (») Ápr 10, 2019 /
 
Évjárat? Ha idősebb az autó, szeretnek a vezetékek megtörni (régebbi posztba csatoltam képet), és ott tud csúnya dolgokat csinálni. Érdemes lenne a csomagtartónál is megnézni, mit mutat a kábel. Ha manuális a fűtésbox, akkor nem szabadna ilyet csinálnia. Ha kicsit mozdítod, vagy lassan tekered maxra, akkor is csinál ilyeneket? Magát az ablakemelőt nem relé vezérli, tehát az kizárt, hogy relé hiba legyen. Mivel az emelő elektronika a motor mellett van, így vezérlő elektronika kizárt, mivel mindkét oldal csinálja. Érdemes lenne még az ablakhoz tartozó biztosítékot megnézni, nem-e oxidálódott.
(#) Uviktor válasza Georgee hozzászólására (») Ápr 10, 2019 /
 
Szia,
A komfort funkció elektronikában már nem hő bimetall van?
Mintha az F elektronika még az lett volna,a G-t már nem ismerem belülről...
Mert az is tud hasonlót,ha már öreg és be is van égve...

Többet nem tudok hozzátenni,mindent leírtál.
(#) blasz válasza qcsika hozzászólására (») Ápr 10, 2019 /
 
Szia nézd meg az ajtóvezeték köteg átvezetést az oszlophoz gumin belül.Engem ez szívatott nagyon bár galaxym van,de a hiba hasonló volt.
(#) Georgee válasza Uviktor hozzászólására (») Ápr 10, 2019 /
 
G Astránál a gyári komfort zárás annyiba kimerül, hogy bedugod a kulcsot az ajtóba, és amíg elvan fordítva a kulcs addig emel. Utólagos átalakítással lehetséges, hogy távirányítású legyen. Tudomásaim szerint az áramfelvételt figyeli a motor elektronikája. Tehát amikor végálláson van, akkor megnő az áram és lekapcsol az elektronika. A múltkor bowden csere után szorult a hátsó emelő, a sokadik próba után már olyan forró volt a motor, hogy megfogni alig lehetett, de nem tiltotta le semmi.
A hozzászólás módosítva: Ápr 10, 2019
(#) Uviktor válasza Georgee hozzászólására (») Ápr 10, 2019 /
 
Szia,
Igen,csak azt nem tudom,hogy az ablakemelő motorokon levő elektronikában a nagy áramfelvételre oldást elektronikus formában oldották meg,vagy egyszerű üveg csöves hő bimetall-al.
Te vagy a mestere a G ablakemelőknek,ebben nincs már olyan időzítő,ami gyújtás levétel után még 1-2 percig,vagy vezető ajtó nyitásáig még adott tápfeszt az ablakemelőknek?
(#) Georgee válasza Uviktor hozzászólására (») Ápr 11, 2019 /
 
6 pólusú a csatlakozója az emelőnek, ebből 2 az állandó tápfeszültségé 2.5mm2 a maradék 0.5mm2 (külön biztosítva első és külön a hátsó emelő). Tehát ez akkor is feszültség alatt van amikor a kulcsot kiveszem és az autót lezárom (készenlétbe kerül). 2 szál felel a fel és le irányokért, ami szintén 12volt, de a kontroll kapcsoló(ko)n keresztül megy. Kulcs kivétele után a kontroll abban a pillanatban megszakad a kapcsolón. Marad 2 szál egy a komfort zárás, ami ugye gyárilag a kulccsal történik, mint előzőleg írtam, de némi mókázás után a távirányítóval is megoldható (nekem PIC12F segíti az ablakok komfort zárását, de ezer meg egy lehetőség áll még rendelkezésre). Lényegében ezt a szálat testre kell zárni, és amíg testen van addig emel. Marad az utolsó szál, a becsípődésgátló (nekem nincs bekötve, de ígyis dlgozik). Ez úgy működik, ha a kezed vagy akármi véletlenül a keret és az üveg közzé kerül, akkor egyből megszakítja az emelést, és abba az állapotba engedi le az ablakot, ahonnan indult. Ne kérdezd hogyan tesz különbséget a végállás és a becsípődés között, mert nem tudom, de működik. A komfort záráshoz fel kell tanítani az emelőket, amit általában akku csere alatt elfelejt. Ha esetleg nem volt akku csere, de elfelejti a végállásokat érdemes elgondolkozni, az átmenőben nincs-e megtörve esetleg visszacsúszva a vezeték onnan tudni, hogy fel van tanítva, hogy hosszabb gombnyomásra automatikusan zár. Mivel egy egész szép elektronika van a motorok mellett közvetlenül, így valószínűleg elektromosan figyeli az áramfelvételt. Hátra nekem utólag Vectra A (~1995-ös évjárat) emelőket kapott és már ott is ugyanaz az a működési elv, mint a G Astránál.

Kérdés: qcsika gyári vagy univerzális (utólag beépített) ablakemelő van az autóban?
(#) patexati hozzászólása Ápr 14, 2019 /
 
Sziasztok! Meg tudná valaki nekem mondani,hogy egy G Astra fűtőventilátor szabályzóelőtétben (két spirális huzalellenállás és közte a hőbizti ennyi az egész) mekkora a hőbiztosíték értéke mert nem látszik rajta és kiment..Köszönöm!
(#) blasz válasza patexati hozzászólására (») Ápr 14, 2019 /
 
Szia öcsém fordjában 120 fokos volt olyat tettem vissza is.
(#) Lezli46 hozzászólása Ápr 16, 2019 /
 
Erre a Astra H 1.i - re gondoltam...
A hozzászólás módosítva: Ápr 16, 2019
(#) Lezli46 hozzászólása Máj 4, 2019 /
 
Hello

Astra H 1.4i 2oo5. Irányjelző randomszerüen nem müködik., ritkán fordul elő ez a hiba., de visszatérő hiba egyértelmüen.., talán elsösorban balra nem jó olyankor : egyet villanik-- következő kapcsolásra szinte mindig jó már., hibakód nincs a COM 2000 - ben, biztik jók, minden egyébb müködik. Van egy U2111 nem törölhetö hibakód-- ez a szervokormánnyal kapcsolatos kommunikációs hibára vonazkozhat.( csak)?? Lehet egy kormánykapcsoló hiba az irányjezés alkalmi kimaradása??? Csak csere a megoldás? Van valakinek tapasztalata?
Sürgös volna valami jó kis segitség-- amit nagyon köszönök
(#) VIM válasza Lezli46 hozzászólására (») Máj 4, 2019 /
 
Szia! Egyszer úgy jártam, hogy már majdnem szétszedtem a kocsit emiatt, villogó relé, kormánykapcsoló de csak annyi volt a probléma, hogy az izzók fenék érintkezőit kellet feszessé tenni. A kocsi az mondanom sem kell, hogy műszaki vizsgára ment volna és az úton derült ki, hogy hol van, hol nincs irányjelzés. Én azt mondom, hogy áramfelvételi probléma okozza a bizonytalan működést amit az indexrelé nem működtet megfelelően. Ha az elakadás jelzőre is bizonytalan a hibás oldal akkor szinte biztos a kontakt hiba.
(#) Lezli46 válasza VIM hozzászólására (») Máj 4, 2019 /
 
Köszi Kedves Imre!

Nagyon tanulságos amit irsz..., itt rendkivül ritkán jön elő ez a nem müködés.., sajnos nálam sohasem jön elő., bár nem kételkedem a tulajdonosban hogy mégiscsak valós a hiba.., most kérdeztem márkaszervizt : Br.137.800Ft!!!!!! ez a CIM 2000-es kormánykapcsolóblokk..., kommentár nélkül...,ezért jó volna valakinak személyes tapasztalata hogy kormánykapcsoló hiba -e stb???
(#) VIM válasza Lezli46 hozzászólására (») Máj 4, 2019 /
 
Hát megint az az érzésem, hogy nem irigyellek ha ILYET kell javítanod. Ha csak futólag nézi végig az ember akkor is futkos a hideg a hátán DE ha a vételárat veszi figyelembe az ember csak hozzáfog és megküzd vele.
(#) VIM válasza Lezli46 hozzászólására (») Máj 4, 2019 /
 
Ahogy nézem az oroszok sem rettennek vissza ettől. Bővebben: Link
(#) Lezli46 válasza VIM hozzászólására (») Máj 4, 2019 /
 
Az oroszok igen-igen nagy varázslók--vitán felül---talán megérte volna annó., jobban odafigyelni az nyelv oktatásnál--.feltehetőleg egy kezdödö CIM modul hibával állunk szemben---jelenleg kb 99%-ban mindig jó---ezért nem vállalnám ezt be a mutatványt., mivel esetleg rizikos lehet a vége.
köszi és üdv
(#) VIM válasza Lezli46 hozzászólására (») Máj 4, 2019 /
 
Nem értem a nyelvi problémádat, hisz ott van minden a "baráti" fordítóban a bal oldali mezőben a virtuális billentyűzet kiválasztása jobb alsó sarokban. Oda be tudod írni a képeken lévő fordítatlan szavakat, mert hát a többit alapból felkínálja a "barátod", hogy lefordítsa e a kért oldalt.
(#) Lezli46 válasza VIM hozzászólására (») Máj 7, 2019 /
 
Szevasz!

Oké-oké..., azért oly nagyon ne légy "barátunk" fogadatlan prokátora, mert eszméletlen "leiterjakabokat" tud produkálni.., mint Te is tudod.
köszi és üdv
(#) Lezli46 hozzászólása Máj 29, 2019 /
 
Sziasztok!
Tudna valaki segiteni.., Astra G 1.6i EXP 2006. Hütőventillátor csak egy fozatban múködik., a lassuban müködik ,a gyorsban nem.Mindez a .P1482 hibakód kiséretében, Opcommal sem vezérelhető ki a gyors fokozat.!
Másik probléma: Sárga csavarkulcs szimbolum ég, P1115 hibakód van ":Kimeneti hütöfolyadék érzékelö szakadt., " ,azt olvastam hogy ebböl az érzékelöböl 2 db van az Astrán., egy a termosztát vidékén,ezt megtalaltam, a másik a hütö baloldalán (szemből nézve!)., alul lent a kifolyó csönél.., ezt sajnos idáig nem talaltam meg, vagy vaksi vagyok bénázva, vagy lehet hogy mégse ott van??
(#) Lezli46 válasza Lezli46 hozzászólására (») Máj 29, 2019 /
 
Astra G 1.i XEP-re Visszajelzés szintjén..,
1.A 3db Hütőventillátor relé a motortérben egy hosszukás dobozban lelhetők fel., 3 különböző sebességet vezérelnek, mindegyik fokozat testvezérléssel a reléről elinditható-tesztelhető.
2.Az ominozus P1115 höz köthető "kifolyó hütővizérzékelő a "., a Hütő legalján található kétvezetékes szenzor---ahol a föntiekben már sejtettem-de nem találtam meg.....,
(#) Kisswik hozzászólása Jún 19, 2019 /
 
Sziasztok!
Lenne nekem egy Opel Astra G 1.4 16v 2001-es autóm. Van egy idegesítő hibája. Eddig 6 szerelő vakarta felette a fejét és sajnos egyiknek sem sikerült rájönni a problémára.
A probléma a következő: Random, váratlanul leáll a motor. Van, hogy a piros lámpánál állva, de van, hogy a pályán 130-nál. Ilyenkor ugye a kerék azonnal vissza is indítja.
Amikor produkálja a hibát, a műszerfalon szinte vibrál /nem villog, vibrál/ egy sárga visszajelző lámpa, a kis autó villáskulccsal és a motortérben lévő AC pumpa reléje eszeveszetten kattog.
Van mikor csak rövid ideig csinálja, de van, hogy 20-30 percig folyamatosan. Ilyenkor a motor csak egy pillanatra indul be, majd rögtön le is áll. A fordulatszám mérő néha felugrik az egekbe, viszont a fordulat nem.
Egy időben azt vettem észre, hogy ha lemegyek egy mélygarázsba, azonnal jelentkezik a probléma és alig tudok kimenni. Ezért elkezdtem kerülni a mélygarázsokat. Nyilván ez nem megoldás, de egy ideig bevált . Később azt vettem észre, hogy a szerpentinen is csinálja a bajt.
Annyira random a dolog. Sokszor 5-600 km-t is megyek vele hiba nélkül, de van, mikor 10km is szenvedés.
Voltak gyertyák cserérve, majd elvittem a komputert szervizbe. Elkértek 55 ezret a javítására, viszont a probléma nem szűnt meg. Vissza vittem a komputert, szoftvert frissítettek rajta, és semmi változás.
Hidegen, melegen, tele tankkal, üres tankkal, kis fordulaton, pörgetve és bármilyen zenét hallgatva a probléma sokszor jelentkezik.
Hallott már valaki hasonlóról? Tudja esetleg valaki mi lehet a baj?
Válaszotokat előre is köszönöm!
(#) freddyke válasza Kisswik hozzászólására (») Jún 19, 2019 /
 
Az ECU testelését feltétlenül megnézném. Ennél a motornál (X14XE ?) még nem láttam élőben a testpontot, ezért nem tudom leírni a helyét, de esetleg tudok ábrát küldeni.

Az AC pumpa reléje kapcsolja az inkektorszelepeket is. Ha lekapcsol, nem kap üzemanyagot a motor. A relét próbáltad már kivenni-visszakrani, a lábait megnézted nem oxidálódtak-e, illetve a relé foglalat rendben van-e? Új relével próbáltad már?
A gyújtáskapcsolód rendben van? Az AC pumpa reléje onnan kap pozitív tápfeszültséget. Onnan több minden megy, valószínűleg észrevennéd máson is a tápfeszültség problémát.

Az ECU és a relé közötti kapcsolat rendben? Barna-zöld 0.5mm2-es vezeték a reléfoglalat 6-os lába (relén 85-ös jelölés) és az X71-es (ECU) csatlakozó 23-as lába között. A legvégére hagynám, mert nehéz kimérni és valószínűtlen hiba.
Következő: »»   99 / 106
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu