Fórum témák

» Több friss téma
Fórum » Videoton RA 6363 és EA 6383 javítása
Lapozás: OK   98 / 98
(#) Zsolt355 válasza szamóca hozzászólására (») Sze, 19:53 /
 
Sajnos nincs, csak egy multiméter.
(#) Zsolt355 hozzászólása Sze, 20:00 /
 
Holnap kicserélem mind a hatot. ( két típus ) Meglátjuk.
(#) szamóca válasza Zsolt355 hozzászólására (») Sze, 20:00 /
 
Így nehézkes. Ha van egy másik erősítőd, (lehetőleg >100kOhm bemeneti impedanciával) és hozzácsatolt hangsugárzód, akkor az erősítő bemenetét tapintócsúccsal ellátva, kellő óvatossággal, a rajz segítségével a jelutat követve vizsgálódhatsz. Ahol megjelenik a zaj, abban az egységben lesz a hibás alkatrész.
(#) Zsolt355 hozzászólása Sze, 20:56 /
 
Megnéztem a neten sok fotót. Egy alkatrész nem stimmel. Az értéke igen. Épp a bal csatorna hangszínszabályzó bemenete.

44.jpg
    
(#) bekeipeter válasza Zsolt355 hozzászólására (») Sze, 22:06 /
 
Ütögesd meg a szabályzó modult, mert a VT modulcsatlakozók nem valami jók. A modulon lévő elektrolit kondikat nem ártana kicserélni. Minimális zaja van a gépnek, mivel földhurkos. Ha visszább olvasol megtalálod a hozzászólásaim között a megoldást. A súgást a hangszín kör "leszakadása" okozhatja.
(#) Zsolt355 hozzászólása Csü, 12:16 /
 
Először a képen látható kondikat kezdtem kicserélgetni, erre nem történt változás. Aztán jöttek a tranzisztorok. Itt elsőnek a bejelöltet cseréltem, és teljesen megszűnt az alapzaj mindkét oldalon. Teljesen csendes lett, üresben max hangerőn is. Kicsit keveslem a mélyet, erre esetleg van valakinek ötlete, hogy lehetne több? És nem szűnt meg az egyik fő hiba, hogy a bal oldalon nem működik a hangszínszabályzás. Sem a mély, sem a magas.

55.jpg
    
Következő: »»   98 / 98
Bejelentkezés

Belépés

Hirdetés
Frissek
2017. Júl, 23. Vas
8:37:45
Jelenleg 204 fő olvassa az oldalt
Online tagok:
Lapoda.hu     XDT.hu     HEStore.hu