Fórum témák

» Több friss téma
Fórum » Multiméter problémák
 
Témaindító: lgyk, idő: Szept 5, 2006
Témakörök:
Lapozás: OK   60 / 60
(#) bajuszrichard válasza proba hozzászólására (») Jan 8, 2019 /
 
Valószínűleg zárlatosra égett ez a zöld valami és aközben keletkezett. Sajnos még nem érkezett meg az új mérő addig türelmet kérek.
Köszi addig is.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 9, 2019 /
 
Folytonosságot mérek mindhárom lába között.
(#) bajuszrichard válasza proba hozzászólására (») Jan 9, 2019 /
 
Engem is meglepett a látható sérülések hiánya.
Az érintés pillanatában is csak egy nagyon picike szikra volt látható. Az a "pont" szerintem eredetileg is ott lehetett, mert az új lakatfogót felavatva belenéztem és abban van egy hasonlóan zöld valami, hasonló "pont"-tal a tetején.
A két lába között 1.293kohm mérhető.
(#) Ktulu válasza bajuszrichard hozzászólására (») Jan 10, 2019 /
 
Csak 2 lába között kellene folytonosságot mérj, (B-C) amikor a műszer csipogó állásba van kapcsolva. Forraszd ki a nyákból, és mérd meg úgy.
A zöld alkatrész egy PTC ellenállás. A mért 1k körüli érték valószínűleg jó.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 10, 2019 /
 
Bocsánat. Kikapcsolt állásban mértem!

Szakadásvizsgáló állásban mérve, csak két lába között van folytonosság.
A többi esetben dióda vizsgálóval mérve egy-egy irányban 0.611 körüli érték mérhető, ami jónak tűnik.
(#) bajuszrichard válasza erbe hozzászólására (») Jan 10, 2019 /
 
Szia elkezdtem méregetni az ellenállásokat. R10-R17ig stimmel, a színkódnak megfelelő a mért érték. Viszont R18 ra nem találtam értéket színkód alapján. Mérni 1,1-1,2ohm ot sikerült rajta. Ha tippelnem kellene, jónak mondanám, mert illik a csökkenő sorba.
(#) Ktulu válasza bajuszrichard hozzászólására (») Jan 11, 2019 /
 
Azt nem részletezted, hogy a mérő zsinórok hova voltak bedugva, és a kapcsoló pontosan melyik állásban volt az incidenskor.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 11, 2019 /
 
Emlékeim szerint a mérő zsinórok Put1 és Put2 ben voltak.A kapcsolo valamelyik áram mérő állásban maradt sajnos. Valószínűeg a 10A-es ben. (már fakultak az emlékek)
Mindkét biztosíték elszállt.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 11, 2019 /
 
Feszültség mérő funkciói műkődnek.
Viszont szakadásvizsgáló állásban folyamatosan sípol, ahogy beteszem az elemet. Az ampermérést még nem próbáltam.
A hozzászólás módosítva: Jan 11, 2019
(#) Ktulu válasza bajuszrichard hozzászólására (») Jan 11, 2019 /
 
Csatolom a rajzát. (vagy nagyon hasonló)
Ha szisztematikusan leválasztasz blokkokat, kideríthető a hiba. Pl. akkor is sípol, ha kiveszed a 200mA-es biztosítékot? Ellenállás pozíciókban mér? IC2A nem invertáló bemenetét odaérinted a pozitív tápjához, (5->8 láb a rajzon) akkor elhallgat? Esetleg egy szeszes vattával jól töröld át a nyákon a forgó kapcsoló részt.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 11, 2019 /
 
Biztosítékok nélkül is sípol, de:
Végig mértem az ellenállás mérő funkciókat úgy, hogy
Pl 200ohm állásban összeérintettem az érintkezőket és ki írt x értéket amit lejegyeztem, majd 2K állás aztán sorban végig... majd átkapcsoltam szakadáskeresőre és hopp nem sípol, hanem valami random értéket mutat..

Ezekután kikapcsoltam, majd vissza és ellenőrzés ként újra megmértem és telljesen más értékeket adott ki. és megint sípol.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 11, 2019 /
 
IC2A:
Kicsit érthetőbben is letudnád írni?
Sajnos eléggé alap szinten vagyok. A rajzon megvan az 5-ös és 8-as pont... de a nyáklapon már nem sikerült beazonosítani. Esetleg egyik képen be tudnád rajzolni, hogy hova mit érintsek? Ha, nem nagy kérés.
(#) Ktulu válasza bajuszrichard hozzászólására (») Jan 12, 2019 /
 
Már nem fontos IC2A.
Ha azt mondod, hogy feszültséget korrektül mér, ellenállásal viszont problémák vannak, akkor
sok minden más nem marad, mind Q1, R12, és az összes ezekhez tartozó vezeték, kapcsoló rész alapos átvizsgálása. (pirossal jelöltem a képen)
Q1 kivéve, R12-t áthidalva kezdeném.
Másik műszerrel/szemmel érdemes végig követni, mivel mint írtam lehet ez a Q1/R12 nem az a Q1/R12 a valóságban. Jelölések, alkatrészek eltérhetnek.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 12, 2019 /
 
A Q4 tranzisztor (J3Y) "C" és "E" lába között egyik irányban 0,613 másik irányban 0,876-ot mutat a dióda vizsgáló. Nemvagyok benne biztos, hogy ez így jó.
(#) suhanc92 hozzászólása Pé, 20:00 /
 
Sziasztok!
Maxwell multiméteremmel mi történhetett, álló helyében elromlott.
Bekapcsolás után a CAL üzenet jelenik meg, utána a többi hibakód. A műszerem használhatatlan.
Semmire sem mentem a neten, azt sem tudom mi baja lehet.
Sem elemcsere, (mondjuk biztosítékot még nem próbáltam) nem segített rajta.
Köszönöm szépen a segítségeteket.
Nagyon sajnálnám a kis műszerem..
A hozzászólás módosítva: Pé, 20:01
(#) proba válasza bajuszrichard hozzászólására (») Pé, 20:33 /
 
Játékiból ohm mérővel végigmérném minden A-s méréshatárban a műszer bemenő ellenállását ( com-VA között ) természetesen betett biztosítékokkal.
(#) bajuszrichard válasza Ktulu hozzászólására (») Hé, 21:28 /
 
Szia.Megoldódni látszik a probléma. Valójában csak túl nagy feneket kerítettem neki és figyelmetlen voltam.

A "baleset" után, amikor a 10A-es biztosítékot cseréltem, nem is gondoltam, hogy a másik(200mA) is elszállt és úgy próbálgattam...
Akkor szembesültem vele h folyamatosan sípol a szakadás vizsgáló...
Később jöttem rá, hogy a 200mA-es biztosíték is "megszakadt"
De mivel még nem volt feltárva a sípolás oka, nem tettem bele új biztit... (ez volt a hiba) ugyanis biztosíték hiányában vagy tönkrement biztosítékkal folyamatosan sípol a szakadásvizsgáló! Véletlenül jöttem rá, hogy ha berakom az újat akkor elhallgat a sípolás. Csak közben az elem is elkezdett lemerülni, de hellyel közzel jó értékeket mutat ellenállás méréskor.
Következő: »»   60 / 60
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu