Fórum témák

» Több friss téma
Fórum » Multiméter problémák
 
Témaindító: lgyk, idő: Szept 5, 2006
Témakörök:
Lapozás: OK   60 / 61
(#) bajuszrichard válasza proba hozzászólására (») Jan 8, 2019 /
 
Valószínűleg zárlatosra égett ez a zöld valami és aközben keletkezett. Sajnos még nem érkezett meg az új mérő addig türelmet kérek.
Köszi addig is.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 9, 2019 /
 
Folytonosságot mérek mindhárom lába között.
(#) bajuszrichard válasza proba hozzászólására (») Jan 9, 2019 /
 
Engem is meglepett a látható sérülések hiánya.
Az érintés pillanatában is csak egy nagyon picike szikra volt látható. Az a "pont" szerintem eredetileg is ott lehetett, mert az új lakatfogót felavatva belenéztem és abban van egy hasonlóan zöld valami, hasonló "pont"-tal a tetején.
A két lába között 1.293kohm mérhető.
(#) Ktulu válasza bajuszrichard hozzászólására (») Jan 10, 2019 /
 
Csak 2 lába között kellene folytonosságot mérj, (B-C) amikor a műszer csipogó állásba van kapcsolva. Forraszd ki a nyákból, és mérd meg úgy.
A zöld alkatrész egy PTC ellenállás. A mért 1k körüli érték valószínűleg jó.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 10, 2019 /
 
Bocsánat. Kikapcsolt állásban mértem!

Szakadásvizsgáló állásban mérve, csak két lába között van folytonosság.
A többi esetben dióda vizsgálóval mérve egy-egy irányban 0.611 körüli érték mérhető, ami jónak tűnik.
(#) bajuszrichard válasza erbe hozzászólására (») Jan 10, 2019 /
 
Szia elkezdtem méregetni az ellenállásokat. R10-R17ig stimmel, a színkódnak megfelelő a mért érték. Viszont R18 ra nem találtam értéket színkód alapján. Mérni 1,1-1,2ohm ot sikerült rajta. Ha tippelnem kellene, jónak mondanám, mert illik a csökkenő sorba.
(#) Ktulu válasza bajuszrichard hozzászólására (») Jan 11, 2019 /
 
Azt nem részletezted, hogy a mérő zsinórok hova voltak bedugva, és a kapcsoló pontosan melyik állásban volt az incidenskor.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 11, 2019 /
 
Emlékeim szerint a mérő zsinórok Put1 és Put2 ben voltak.A kapcsolo valamelyik áram mérő állásban maradt sajnos. Valószínűeg a 10A-es ben. (már fakultak az emlékek)
Mindkét biztosíték elszállt.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 11, 2019 /
 
Feszültség mérő funkciói műkődnek.
Viszont szakadásvizsgáló állásban folyamatosan sípol, ahogy beteszem az elemet. Az ampermérést még nem próbáltam.
A hozzászólás módosítva: Jan 11, 2019
(#) Ktulu válasza bajuszrichard hozzászólására (») Jan 11, 2019 /
 
Csatolom a rajzát. (vagy nagyon hasonló)
Ha szisztematikusan leválasztasz blokkokat, kideríthető a hiba. Pl. akkor is sípol, ha kiveszed a 200mA-es biztosítékot? Ellenállás pozíciókban mér? IC2A nem invertáló bemenetét odaérinted a pozitív tápjához, (5->8 láb a rajzon) akkor elhallgat? Esetleg egy szeszes vattával jól töröld át a nyákon a forgó kapcsoló részt.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 11, 2019 /
 
Biztosítékok nélkül is sípol, de:
Végig mértem az ellenállás mérő funkciókat úgy, hogy
Pl 200ohm állásban összeérintettem az érintkezőket és ki írt x értéket amit lejegyeztem, majd 2K állás aztán sorban végig... majd átkapcsoltam szakadáskeresőre és hopp nem sípol, hanem valami random értéket mutat..

Ezekután kikapcsoltam, majd vissza és ellenőrzés ként újra megmértem és telljesen más értékeket adott ki. és megint sípol.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 11, 2019 /
 
IC2A:
Kicsit érthetőbben is letudnád írni?
Sajnos eléggé alap szinten vagyok. A rajzon megvan az 5-ös és 8-as pont... de a nyáklapon már nem sikerült beazonosítani. Esetleg egyik képen be tudnád rajzolni, hogy hova mit érintsek? Ha, nem nagy kérés.
(#) Ktulu válasza bajuszrichard hozzászólására (») Jan 12, 2019 /
 
Már nem fontos IC2A.
Ha azt mondod, hogy feszültséget korrektül mér, ellenállásal viszont problémák vannak, akkor
sok minden más nem marad, mind Q1, R12, és az összes ezekhez tartozó vezeték, kapcsoló rész alapos átvizsgálása. (pirossal jelöltem a képen)
Q1 kivéve, R12-t áthidalva kezdeném.
Másik műszerrel/szemmel érdemes végig követni, mivel mint írtam lehet ez a Q1/R12 nem az a Q1/R12 a valóságban. Jelölések, alkatrészek eltérhetnek.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 12, 2019 /
 
A Q4 tranzisztor (J3Y) "C" és "E" lába között egyik irányban 0,613 másik irányban 0,876-ot mutat a dióda vizsgáló. Nemvagyok benne biztos, hogy ez így jó.
(#) suhanc92 hozzászólása Jan 18, 2019 /
 
Sziasztok!
Maxwell multiméteremmel mi történhetett, álló helyében elromlott.
Bekapcsolás után a CAL üzenet jelenik meg, utána a többi hibakód. A műszerem használhatatlan.
Semmire sem mentem a neten, azt sem tudom mi baja lehet.
Sem elemcsere, (mondjuk biztosítékot még nem próbáltam) nem segített rajta.
Köszönöm szépen a segítségeteket.
Nagyon sajnálnám a kis műszerem..
A hozzászólás módosítva: Jan 18, 2019
(#) proba válasza bajuszrichard hozzászólására (») Jan 18, 2019 /
 
Játékiból ohm mérővel végigmérném minden A-s méréshatárban a műszer bemenő ellenállását ( com-VA között ) természetesen betett biztosítékokkal.
(#) bajuszrichard válasza Ktulu hozzászólására (») Jan 21, 2019 /
 
Szia.Megoldódni látszik a probléma. Valójában csak túl nagy feneket kerítettem neki és figyelmetlen voltam.

A "baleset" után, amikor a 10A-es biztosítékot cseréltem, nem is gondoltam, hogy a másik(200mA) is elszállt és úgy próbálgattam...
Akkor szembesültem vele h folyamatosan sípol a szakadás vizsgáló...
Később jöttem rá, hogy a 200mA-es biztosíték is "megszakadt"
De mivel még nem volt feltárva a sípolás oka, nem tettem bele új biztit... (ez volt a hiba) ugyanis biztosíték hiányában vagy tönkrement biztosítékkal folyamatosan sípol a szakadásvizsgáló! Véletlenül jöttem rá, hogy ha berakom az újat akkor elhallgat a sípolás. Csak közben az elem is elkezdett lemerülni, de hellyel közzel jó értékeket mutat ellenállás méréskor.
(#) JuniorKill hozzászólása Jan 26, 2019 /
 
Sziasztok. Olyan kérdésem lenne hogy ez mitől lehet hogy ezeket mutatja.
Képekben illusztrálom.
Válaszokat előre is köszönöm
A hozzászólás módosítva: Jan 26, 2019
(#) bajuszrichard válasza proba hozzászólására (») Jan 26, 2019 /
 
Szia
Sajnos az ellenállás mérés nem lett tökéletes az elem csere ellenére...
A "játékiból" feladat telljesítve!
20mikroA~9,94kohm
200mikroA~0,98kohm
2mA~100ohm
20mA~10,7ohm
200mA~1,8ohm
10A~0,3ohm (com-10A) között
Ránézésre ezzel nincs gond.

Ellenállás mérés kijavítására van ötleted?
A szakadás vizsgáló, valamint a 200ohm os kapcsoló állásban jól mér. A másik 4állásban viszont nem.
(#) bajuszrichard válasza JuniorKill hozzászólására (») Jan 26, 2019 /
 
Szia
Én nem igazán értek hozzá, de legelőször ellenőrizném a biztosítékokat. Ha megvannak szakadva akkor cserélném.
(#) JuniorKill válasza bajuszrichard hozzászólására (») Jan 26, 2019 /
 
Biztosíték 1 benne de az is épp és jó
(#) proba válasza bajuszrichard hozzászólására (») Jan 26, 2019 /
 
Ha a linkelt rajz jó akkor a hibás méréshatárokban az r18,r19,r20, vr1 alkatrészek közösek.lehet ezeket is érdemes lenne leellenőrizni.
(#) bajuszrichard válasza proba hozzászólására (») Jan 27, 2019 /
 
Attól tartok, hogy nem jó a rajz ,mert Pl.
VR1 nincs is. Az ellenállásokat ellenőriztem(amin számomra értelmezhető jelölést találtam) ,de például amin csak 0-ák vannak azt nemtudom mi értelmük van ha 0-ohm osak...
(#) eyess válasza bajuszrichard hozzászólására (») Jan 27, 2019 /
 
A 0 ohm os ellenállásokat gyárak néha biztosítékként is , vagy átkötésként is alkalmazzák.
(#) proba válasza bajuszrichard hozzászólására (») Jan 27, 2019 /
 
Marad a keresés. Mivel azt tudod, hogy mely méréshatárok rossszak, azok a tárcsán egy közös ponton találkoznak, onnét elindítva a keresést, valószínű találsz hibás alkatrészt. Elég sziszifuszi, de ha nincs más.
(#) Budwa82 hozzászólása Feb 3, 2019 /
 
Sziasztok!

Van egy Maxwell 25-303 multiméterem és az vele a gondom, hogy ellenállást és kondenzárort nem mér jól. Valamelyikre kevesebbet, valamelyikre többet mér.

Feszültséget valószínűleg jól mér.
Mivel most kezdtem foglalkozni az elektronikával, nem vagyok profi benne. De meg szeretném próbálni javítani, nem hiszem, hogy akkora nagy gondja lenne. Hogy kezdjek hozzá? Mérjek végig minden ellenállást, diódát? Szétszedtem, de égésnyomot nem találok rajta. Előzménynek talán annyit, hogy egyszer áramerősséget mértem vele 400mA-es határon. Maga az eszköz felvett kb. 200mA-t, de bekapcsoláskor megugrott az áram, így gondolom felugrott egy pillanatra 400mA fölé és kivágta a biztosítékot. Azt akkor cseréltem egy új 400mA-esre. Lehetséges, hogy-e miatt mér félre a multiméter?
Köszönöm segítségeteket
(#) kadarist válasza Budwa82 hozzászólására (») Feb 3, 2019 /
 
Szia!
Milyen másik műszerrel ellenőrizted le a pontatlanságát? Egy hétköznapi ellenállás vagy kondenzátor soha sem a ráírt értékével rendelkezik.
(#) Budwa82 válasza kadarist hozzászólására (») Feb 3, 2019 /
 
Szia!
Igaz, értékeket nem írtam. Bocs! Alapból a multiméter 4,54 kOHM-os ellenállást ír ki mérőzsinórral és nélküle is.
Megmértem egy 240 OHM-os ellenállást (1%-os) egy másik Maxwell 25-303-on, az 241 OHM körüli értéket írt ki. Az enyém 180,2 OHM-ot.
6,8 KOHM-osra a másik 6,8 kOHM-ot írt ki, az enyém 2,453 kOHM-ot.
4,7 mikroF-os kondit enyém meg se tudta mérni...
100 mikroF-ra 470 mikroF-ot ír ki.
(#) kadarist válasza Budwa82 hozzászólására (») Feb 3, 2019 /
 
Ez így tényleg nem jó. Selejtezd le és vegyél egy praktikus, automata méréshatár váltással rendelkezőt.
(#) Budwa82 válasza kadarist hozzászólására (») Feb 3, 2019 /
 
Ez is automata méréshatár váltós. Az lenne a végső megoldás, hogy veszek egy másikat. Szeretném megjavítani. Vesztenivalóm nincs, ha elrontom, elrontom. De legalább meg szeretném próbálni.
Mivel tudnám kezdeni a javítást? Segítesz? Köszönöm
Következő: »»   60 / 61
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu