Fórum témák

» Több friss téma
Fórum » Opel Astra elektromos hibák
 
Témaindító: nrgie, idő: Júl 19, 2010
Témakörök:
Lapozás: OK   118 / 131
(#) elektrorudi válasza Ge Lee hozzászólására (») Márc 23, 2021 /
 
Elég sokat nézegettem, mielőtt ezt megvettem (használtan). Jó kompromisszumnak tűnt, ár-érték arányt tekintve.
Egyébként arra gondoltam, segítesz egy ötlettel, hogy Te milyen másik autótípussal menekültél meg az "egyel kevesebb gondodtól", az OPEL-től ?
Komolyan mondom, hogy segíthetnél benne, mert szívesen váltanék valami olyanra, amivel nincs ennyi baj, ennyi szívás. (a tapasztalatod, segítséged jöhetne magánban is, hogy ne legyen O.T. itt) A paramétereket csak azért írtam meg, hogy nem egy terepjáró Merci az álmom, de nem is egy kétszemélyes Maruti. Egy alsó-közép kategóriás valami kellene, amilyen ez az OPEL is. Csak menjen!
Az automata váltóra még az ASTRA F-nél kaptam rá, és azóta el sem tudom képzelni, hogy miért gyártanak még kézi váltós autót? Ehhez ragaszkodok a továbbiakban is, bármilyen gyártmány legyen is a következő jármű. Egyszer ki kell próbálni, félretéve az előítéleteket. Persze tisztában vagyok vele, hogy nem mindenkinek jön be.
Igaz, ez a mostani nem igazi automata, mint az F ASTRA volt, ez Easytronic, de biztonyos szempontból még jobb is, mert, ha elkap a hév, bekapcsolom a SPORT funkciót, és a manuális váltót választom. Aztán már repülök is!
Ááá, hülyeséget írtam! Dehogy repülök. Ez csak álom. Hiszen el sem tudok indulni ezzel a... "autóval". De ezen szeretnék most változtani.
(#) Georgee válasza elektrorudi hozzászólására (») Márc 23, 2021 /
 
Nézz becsületes neppert és rá fogsz jönni, hogy az igazi nem létezik
(#) dj_bundy válasza Georgee hozzászólására (») Márc 23, 2021 /
 
Megvagyok a test kábel és pozitív kábel cserével, sajnos nem változott a helyzet.
Test kábel közvetlenül az önindító motorra csatlakozik, pozitív értelemszerűen behúzóra.
Mindez direktbe akksi sarura, úgyanúgy nem pörög fel rendesen az önindító.....
Kezdek tanácstalan lenni.
A hozzászólás módosítva: Márc 23, 2021
(#) Georgee válasza elektrorudi hozzászólására (») Márc 23, 2021 / 1
 
Nos kicsit megkésve, de fotóztam. A negatív összes kábelja szakítva van. Így véletlenül se tudsz kárt tenni a rendszerben. Nekem így néz ki. Ahogy írtam is ha a garázsba hagyom motorház felnyit, autó lezár, áramtalanit tető leenged (nem zár). Amíg ezt megcsinálom a kiskutyám is kiugrálja magát, hogy haza értem.
(#) Georgee válasza dj_bundy hozzászólására (») Márc 23, 2021 / 1
 
Direkt kötéssel ne indítsd be a motort, mert ha nincs rajta terhelés a motor megszalad és könnyen tönkre mehet. (nem politika, de soros gerjesztésű motort terhelés nélkül nem indítunk). Ha utángyártott esetleg akkor az is lehet a hiba. Akku teljesen töltve? Kapcsold fel a tompítottat, a távolságit és a ködlámpát álló motornál. Ez már lesz akkora terhelés, hogyha így rámérsz akkor nagyjából látod az akku terhelt állapotban mit tud töltöttség szempontjából. Ha nagyon alacsony a feszültség, akkor az akku is lehet hunyó. Az értéket táblázatból ki lehet nézni. Igazából ha 12v van benne már szokott duzzogni nálam az indító. Esetleg érdemes szétszedni, a kommutátort megnézni, hogy a szeletek közt nincs-e zárlat. Vagy szénkefe esetleg felfekszik-e rendesen. Most így az indítóval kapcsolatba hirtelen ennyi ugrott be. Igazából ha direktbe kötve kiszedve indítod ott megszaladna a motor, tehát ott borítékolható hogy tönkre megy. De ha már direktbe kötve nincs "öngyilkos hajlama" akkor szerintem ott lesz valami gond.
(#) elektrorudi válasza Georgee hozzászólására (») Márc 24, 2021 /
 
Nem késtél el. Nagyon szépen köszönöm.
Így már teljesen világos, egyértelmű. Azt hittem, hogy az furat azért van rajta, hogy oda kell a kábelet valahogy bepréselni. Közben pedig a csavaros rögzítésre szolgál. Ha jól látom, az összes kábeledet átsaruztad. Erre már korábban is utaltál, de most egyértelműen látszik is.
Úgy gondolom, a hibafelderítéssel felhagyok. Feladom. Mi lenne az értelme? Megállapítom, hogy valami fél óránként bekapcsolja az akármit, és lemeríti az akksit? Aztán? Megint napokba kerül, mire megtalálom, hogy a központi egység csinál valamit. OK. És aztán? Csere? És, ha nem is az a baj, hanem csak az, hogy kap egy rossz jelet (vagy éppen, hogy nem) és csak egy kontakthiba van valamelyik kábelköteg, valamelyik vezetékének, valamelyik végén, és azért éled fel?
Eltöltöttem már pár évtizedet a szakmában ahhoz, hogy feltudjam mérni, mivel jár egy ilyen mutatvány akkor, ha az embernek nincs konkrét szakmai tudása, ismerete a készülékkel. Nem szabad az ilyenbe belefolyni, mert végül drágább lesz a javítás (ha beleszámítjuk a ráfordított időt is), mint amennyit az egész kocsi ér. Ez van.
Veszek egy ilyen megszakítót, mint Te, és kész. (De még az is lehet, hogy mégis csak nézek egy mezőgazdasági géphez való kapcsolót.) Ez már részletkérdés.

Hálásan köszönöm mindenkinek a segítséget, aki szánt rám időt.
(#) elektrorudi válasza Georgee hozzászólására (») Márc 24, 2021 /
 
Tudom, nem nekem írtad, csak a táblázattal kapcsolatban, az én problémámat nézve:
- Hétfő délben vettem le a töltőt. Előtte 28 órát töltöttem.
- Most (szerda 7:00) a feszültség 12,45V --> 75%
Nem nehéz megjósolni, hogy holnap már alig, de holnap után már sehogy sem tudok elindulni vele.
(#) Ge Lee válasza elektrorudi hozzászólására (») Márc 24, 2021 / 1
 
Azt még tetézi, hogy ha hideg van, és 12,45V van az akkuban, akkor már szulfátosodik, azaz csökken az élettartama meg a kapacitása is.
(#) Georgee válasza elektrorudi hozzászólására (») Márc 24, 2021 /
 
Igen, ahogy előzőleg Ge Lee említette, a szulfátosodás is probléma ebben az esetben. A primer szulfát még nem is lenne gond, mert indítás után a töltés során visszaalakul, de a szekunder szulfát az akksi halála. Töltsd fel az akksit, hagyd állni 2-3 órát, akkor már biztosan beáll a feszültség szint. Ne tegyél rá semmit, majd mérd meg 24 óra múlva is. Ha sokat esik terheletlenül a feszültség, akkor az akksi is lehet már a végét járja. De egyébként a hőmérséklet is befolyásolja a "tötöttséget". Nem tudom mennyire helytálló az elképzelésem, de szerintem ezt a táblázatot állandó hőmérsékleti tényező mellett kell érteni. Nekem is 12.5V körül szokott lenni, ha nem használom az autót. Indításnál az indítás pillanatában 6Voltra esik le a board computer szerint (de nem erölködik, egyből indul, mondjuk akkora áramfelvétel mellett nem is csoda.) Ha jó idő lesz akkor neki állok kiméregetni, hátha találok valamit, de jelenleg a kerti munkákkal is megvagyok csúszva rendesen .
(#) dj_bundy válasza Georgee hozzászólására (») Márc 24, 2021 /
 
Azt hiszem félreérthető voltam az önindítóval kapcsolatban, behúzó tekercs megfelelő helyére kötöttem ( a gyújtáskapcsoló kapcsolta és beszerelve ).
Az önindító az teljesen új, nem fel újított ( bárdiban vásárolva hella becenevű).
Akksi terhelővillával és másik autóban tesztelve, jó.
Kezdek kifogyni az ötletekből....
Köszönöm válaszod.
A hozzászólás módosítva: Márc 24, 2021
(#) VIM válasza dj_bundy hozzászólására (») Márc 24, 2021 /
 
Szia! Az ábrán jól látható, hogy melyek a fő áramkörhöz tartozó vezeték részek amik az önindító motort működtetik. Most kizárásos alapon (mivel az önindító új) a behúzó tekercs fő érintkezője az hibátlan, tehát csak a piros és kék színnel jelölt vezetékek csatlakozási pontjai jöhetnek szóba és maga a fémtestek csatlakozása. Az akku az lehet hibátlan de a rácsatlakozó kábelének a sarujában a préselt kötés az lehet oxidos. Csíptess indító kábelt (de megfelelő keresztmetszetűt) a behúzó tekercs felső nagy csavarjára és az akku pozitívra és úgy próbálj indítani kulccsal.
(#) Georgee válasza dj_bundy hozzászólására (») Márc 25, 2021 /
 
Ha így sem pörget és kivannak zárva a vezetékelések is, mint lehetséges hibaforrások, akkor már csak az az ötletem marad, hogy a tengelykapcsoló nem old rendesen, a csapágy nem emel ki és így a lendkerék a váltó felőli oldalt is forgatja, ami nem lenne gond, mert kb olyan, mintha kuplung nélkül indítanál, de ellenben jobban is terheli az indító motort (bár ennek sem kéne lefognia). Esetleg nézd meg a fékfolyadékot, mert innen dolgozik a kuplung is. Lehet hogy levegős a rendszer. Bár kicsi az esélye, hogy pont ez lesz a hiba, de nem veszítesz ha ránézel. Ha sokat pörget, de nem indul lehet még főtengely jeladó hiba is.
- Ha elégtelen az üzemanyag nyomás, akkor az is lehet hiba, nekem mondjuk kimondottan az üzemanyag miatt volt, hogy csak szenvedett az autó és sokadik sikertelen indítózásra indult be. 10-12 forgatás és semmi... Pár perc szünet, szintén sok sikertelen forgatás után beindult. Persze ez otthontól 300km-re mert miért is ne... Pesten tankoltam tele a kocsit. Szinte mindig a kagylós kútnál tankolok. Na de itt valami nem volt oké ezen a kúton. Amíg ki nem ürült a tank és nem tankoltam újra addig csinálta a hibát, utána megszűnt.
- A másik ami érdekes volt Denkerman üzemanyag szűrőt kapott az autó. Amikor 4-5 órát állt az autó, akkor nem volt hajlandó beindulni. Napokig ez ment, hogy leesett az üzemanyag nyomásom. Itt csak azért lett gyanús a szűrő, mert a csere előtt nem csinálta, és nem is tankoltam a csere után. Ha leállítottam egy-két órán belül pöccre indult, de a 4 óra megválasztotta az autót. Vissza tettem a régi szűrőt. Azzal viszont nem volt semmi gondom. egyből indult az autó. Heteket jártam gondtalanul vele. Esetleg próbálj ki másik kutat.
- A terhelő villára annyit tudok mondani, ismerősöm vett egy akksit a kocsijába, amivel abszolút nem indult. Visszavitte a boltba, ott letesztelték (mellé tették a nyomtatott terhelési diagrammot is). Szóval az akku új volt, de a kocsi még csak megsem próbált indulni vele. Nekem pont akkura volt szükségem és azt mondta nekem adja. Nekem az opel gond nélkül indult elsőre. Ő is vett egy másik akkut, azzal viszont indult az autója. Tehát ez nekünk mai napig X-akták kategória, hogy azzal az akkuval neki miért nem indult egyáltalán az autó.
- Ha lenne a motor felől élő adat könnyebb lenne, mert így a hiba az első és a hátsó rendszámtábla között sokminden lehet.
(#) dj_bundy válasza VIM hozzászólására (») Márc 26, 2021 /
 
Szia! Köszi a választ, vezetékeket kizártam már. 35 mm2 kábelből csináltam újat pozitív és testből is. Bekötés test esetében az önindító felfogató csavarján van, a pozitív a behúzó tekercs felső nagy csavarján. mindkettő a megfelelő akksi sarura kötve. Ennek ellenére nem pörög fel teljesen az önindító....
(#) dj_bundy válasza Georgee hozzászólására (») Márc 26, 2021 /
 
Szia! Hát jó volt olvasni a történeteket.... Neked már nem volt olyan jó....
Eddig indult ezzel az akkuval, 12V70AH/600A ( varta ) elvileg. Megterhelve rámérve 540A tudott még a szakember szerint.
Elvileg indításnál el kell érnie a motornak 4-500 fordulatot hogy elinduljon, ezt nem tudja most elérni. Előtte pöcröf indult, 3-4 nap állás után jött elő, ilyet még nem produkált a drága.
Kuplung, hmmmm... 2 éve teljes felújjítás volt motor szinten ( 30000 km van benne ), akkor minden cserélve.
Nem olcsó alkatrészek, kuplung is teljes szet új ( hidraulikus kinyomócsapággyal együt ).
AC-val jártam Én is úgy hogy vidékről épp hazaértem megálltam barátnál, kb fél óra állás és nem indul az autó. Na mi van, aztán szokásos próbálkozás tank alja megüt AC-nál és lön csoda indul.
Persze az Én automba nem jók az olcsóbbik alkatrészek ( valószimű ennél a szériánál volt
váltás ), mindig a drágább a jó bele...
Nem az Én elvetemült felfogásom miatt hanem csak az jó bele....
Zöld/kék kúton szoktam tankolni és általában úgyanott, mert ez esik útba.
(#) blasz válasza dj_bundy hozzászólására (») Márc 26, 2021 /
 
Szia ha nincs fordulatszám inditózásnál,és az akku kizárt hogy hibás, akkor indító motor, Mindegy hogy új vagy felújított, vagy eddig jó volt, akkor is az a rossz. Sok ilyennel találkoztam már felújítás után, Új kefe, vagyis feszszabályzó, új csapágy, meg ami kell, csak az állórész volt hibás. Az asztalon pörög, terhelésre pedig szopja az energiát le az akkuból, bent az autóban.
Ez akkor érvényes csak ha az akku tényleg hibátlan.
(#) dj_bundy válasza blasz hozzászólására (») Márc 26, 2021 /
 
Szia! Teljesen új az önindító, Én bontottam ki a dobozból. Nem gyárilag feújított, direkt néztem ne olyan legyen. Hella becenévre hallgat és nem tartalmaz felújjított alkatrészt. Ezért nem értem vagyis értettem miért nem forgatja meg rendesen a motort.
Ma nem változtttam semmit és 4-re beindult.... Jó lenne érteni hogy mi volt a probléma...
Kicsit olyan mint Georgee akku tapasztalata.
(#) dj_bundy válasza dj_bundy hozzászólására (») Márc 26, 2021 /
 
Nem tudom mi történt de ma 4-ik indításra beindult ( igaz dadrázott ), nem változttam semmin.
Bosszant hogy nem tudom az okát, kb 6-szor indítotam utána különböző időközönként és simán indult. Nem értem....
(#) kaqkk válasza dj_bundy hozzászólására (») Márc 26, 2021 /
 
Nálam a főtengely fordulat szenzor hiba okozott ilyen tüneteket , hidegen indult leállítottam azután nem volt hajlandó elindulni melegen csak 3-5 indítás után ...
(#) blasz válasza kaqkk hozzászólására (») Márc 27, 2021 /
 
Igen ez is gyakori hiba,de eddig inditási fordulatszámtól volt szó hogy kevés...Pár ezer forint a szenzor kikell cserélni,de azt irja hibának a kiolvasó ha rossz.
(#) dj_bundy válasza dj_bundy hozzászólására (») Márc 27, 2021 /
 
Bocsánat tegnap lemaradt, köszönöm szépen mindenkinek a segítséget.
Hidegen melegen simán indul most már és azotta se változttam semmin.
Mégegyszer köszönöm mindenki segítségét és a tanácsokat.
(#) astra27 hozzászólása Ápr 28, 2021 /
 
Tisztelt Szakik!

Adott egy Opel Astra g 2005-ös évjárat,1.4 (Z14XEP) motorkód. a jármű hidegben nagyon nehezen indul. Melegben szinte gond nélkül.Megnézték elektromos szakik de nem találtak semmit rendellenest.Cseréltek főtengely forgás jeladót meg hőgombát, meg a motorvezérlő egységet is megnézték( állítólag nincs baja)de a jelenség maradt.Azt mondják "valahol elszökik az áram". Na de melegbe meg nem? Biztos hogy elektronikus a baj....Már unom a kísérletezgetést. Valami épkézláb ötlete valakinek? Előre is köszönöm
Üdv Mindenkinek
(#) blasz válasza astra27 hozzászólására (») Ápr 28, 2021 /
 
Nehezen indul be,vagy nehezen indit,forgat??
(#) astra27 válasza blasz hozzászólására (») Ápr 28, 2021 /
 
Nehezen indul be...ja és azt elfelejtettem az imént hogy a műszerfalon a motorchek hibalámpa nem jelenik meg nincs hibakód sem. Ezért merült fel bennem a kérdés hogy biztos hogy elektronikus -e a baj?
(#) Hp41C válasza astra27 hozzászólására (») Ápr 28, 2021 /
 
Üzemanyag pumpa: A manapság kapható benzin (akárhány % alkohol) jobban oldja a gumit, mint a 2005 környékén forgalomban levő.
(#) astra27 válasza Hp41C hozzászólására (») Ápr 28, 2021 /
 
Őszintén szólva én is valami ilyesmi (üzemanyag ellátási gondra tippelnék) de negyon hálás leszek minden használható ötletért.Én nem nagyon értek az autókhoz de nem biztos hogy minden hibát elektronikai téren kell keresni....Szerintem
de lehet hogy tévedek azért is keresem a fórumokat mert itt nagyobb hozzáértést remélek mint a szervízekben
(#) blasz válasza astra27 hozzászólására (») Ápr 28, 2021 /
 
A lényeg az hogy üzemanyag nyomást kell mérni egyszerű dolog szerelőknek persze, az megmutatja az ellátási hibát.3 bár alá nem mehet a nyomás. Ezeknek a főtengely jeladó a rákfenéjük, a benzin nyomás, és a trafósor,és a negativok ahol csak van felpucolni.Barna vezeték motorra, kasztnira kötve.Ahol gyanús, lekötni felpucolni.
(#) Georgee válasza astra27 hozzászólására (») Ápr 29, 2021 /
 
Írták előttem, az üzemanyag rendszert. Nekem a szűrő csinált ilyet. Csere után nem indult az autó, csak nagyon nehezen. Új szűrő volt benne, ha beindult az autó utána egyből indult. eltelt 6-8 óra, megint csak tekert és szenvedve indult. Így jártam bő két hétig, aztán mivel minden hibát kizártam, visszatettem a régi szűrőt. Azzal érdekes módon gond nélkül indult az autó napokkal később is, ha nem használtam. Ha esetleg volt szűrő csere, akkor esetleg azt is felveheted hibalistára. Érdemes lenne üzemanyagnyomást mérni.
(#) astra27 válasza blasz hozzászólására (») Ápr 29, 2021 / 1
 
Köszönöm szépen a jótanácsot futok még akkor ezzel is egy kört
(#) astra27 válasza Georgee hozzászólására (») Ápr 29, 2021 /
 
Köszönöm szépen Neked is,így egybehangzóan az üzemanyagrendszer lesz a fő csapásirány
(#) Ge Lee válasza astra27 hozzászólására (») Ápr 29, 2021 /
 
Nem hinném hogy az üzemanyagrendszerével lenne baj. Gyertya csere mikor volt utoljára? Én amikor megvettem az enyémet volt benne (óra szerint) 90 ezer, és még az eredeti gyertyák voltak benne, holott legkésőbb 60 után illett volna cserélni. Úgy szét voltak égve a középelektródák, hogy az volt a csoda hogy egyáltalán járt vele a motor. Bánom hogy nem raktam el őket elrettentő példának. És, egyetlen gyújtáskimaradási hibakódot sem adott a vezérlő, illetve később amikor adott azt is az EGR miatt adta, meg még tett hozzá pedál kapcsoló hibakódot is, holott azzal se volt semmi gond. Isten csapása az az XEP motor, szabadulj meg tőle mielőbb...
Ja, és ha még nem eszi nagyon durván az olajat akkor annak örülni kell, meg nem rakja 3mm vastagon teli koksszal az egész hengerfejet belül mindenhol.
Következő: »»   118 / 131
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu
Az oldalon sütiket használunk a helyes működéshez. Bővebb információt az adatvédelmi szabályzatban olvashatsz. Megértettem