Fórum témák

» Több friss téma
Fórum » Villanymotor bekötése
 
Témaindító: kozmaj, idő: Jún 28, 2006
Lapozás: OK   277 / 281
(#) ITI47 válasza Horvath65 hozzászólására (») Feb 5, 2019 / 1
 
Kompresszorokon indító és üzemi kondenzátort használnak egyszerre, mert indításkor nagy nyomaték kell, indítás után pedig az üzemi kondenzátor növeli a motor teljesítményét, a kondenzátor nélküli állapothoz képest.
(#) Horvath65 válasza ITI47 hozzászólására (») Feb 5, 2019 / 1
 
Valamit nem értek, ha a kondi állandó üzemű akkor minek az indító relé?
(#) Horvath65 válasza ITI47 hozzászólására (») Feb 5, 2019 / 1
 
Akkor azt az üzemit később tették bele, mert látszik a kókány.
(#) VIM hozzászólása Feb 5, 2019 /
 
Én úgy látom, hogy a relének az áram tekercse nincs bekötve , nem is megy rajta keresztül az indító áram.
(#) Horvath65 válasza Jóholnapvár hozzászólására (») Feb 5, 2019 / 1
 
Légy szíves tegyél fel olyan képeket amin látszik a motor, a motor címkéről is és a kompresszorról és a címkéjéről. Egy kérdés, ez az eredeti motorja a kompresszornak?
(#) ITI47 válasza Horvath65 hozzászólására (») Feb 5, 2019 / 1
 
Nem. Ezek a kompresszor motorok gyárilag ilyenek. Ha volt már a kezedben kompresszor, akkor bizonyára észre vetted hogy fél fordulatnál már nehezebb átfordítani a tengelyét, mert már akkor sűrít, ami komoly terhelést jelent a motornak. Ezt csak egy "lórúgással" lehet legyőzni, amit az indító kondi ad. A folyamatos működéshez kell az üzemi kondi, mert azzal a motor nagyobb teljesítményre képes. Kókányt nem gyárilag tesznek bele, azt a tulaj okozta. Ha megnézed azt a rajzot, amit korábban tettem fel, könnyebben megérted a működési elvet.
(#) Horvath65 válasza ITI47 hozzászólására (») Feb 5, 2019 /
 
Hidd el értem.
(#) ITI47 válasza Horvath65 hozzászólására (») Feb 5, 2019 / 1
 
Én készséggel elhiszem Neked.
Üdv: Tamás
(#) szikorapéter válasza ITI47 hozzászólására (») Feb 5, 2019 / 1
 
Na igen az egy fájó baromság amikor nincs tehermentesítő!
A kompresszor kapcsolóban van egy lefújó szelep ami a sűrítő egységtől a visszacsapó szelepig vezető csövet "tehermentesíti" , így mire ott feláll akkora nyomás hogy a visszacsapón átfújjon, addigra a villanymotornak már bőven üzemi fordulaton kell lennie.
Letöltam 1-2 évet kompresszor karbantartóként, a legkisebbektől (300W 1 dugattyús fogászati) a legnagyobbakig (170KW Frecon, 370KW Aircraft...stb).
Ha a motor terhelés alatt nem indul, és érzed a sűrítőn hogy a nyomás hat rá (kikapcsolt állapotban) akkor ott nagy balhé van , szétment a visszacsapó szelep, illetve tehermentesítés nincs.
(#) ITI47 válasza szikorapéter hozzászólására (») Feb 5, 2019 /
 
Te sokkal többet tudsz a kompresszorokról mint én, én inkább a motoros oldalával foglalkoztam. Szerinted egy 1100W-os kompresszorban van ilyen tehermentesítő? Nekem fogalmam sincs, de örülnék, ha felvilágosítanál. Megint tanulnák valami újat.
Köszönöm!
(#) szikorapéter válasza ITI47 hozzászólására (») Feb 5, 2019 /
 
Kéne lennie. Az a baj az olcsóbb szériákból konkrétan kihagyják, ami vagy a motor indító kondenzátort, vagy magában a motorban az indító tekercset öli meg. Kb.~ 5000Ft-os cucc de sokat könnyít a kompresszor indításán-leállításán.

Mod: Pontosat csak akkor tudok ha készítesz fényképeket az adott gépről.
A hozzászólás módosítva: Feb 5, 2019
(#) ITI47 válasza szikorapéter hozzászólására (») Feb 6, 2019 / 1
 
Nem én vagyok a tulaj, Jóholnapvár fórumtársunk a kérdező, én is csak segíteni szeretnék Neki.
(#) VIM válasza Jóholnapvár hozzászólására (») Feb 6, 2019 / 1
 
Szia! ITT van a gyári bekötése. A motorod kapocslécén kérdéses, hogy a zöld színnel kihozott tekercsvég az a főfázis tekercshez tartozik-e. Ha azok a kivezetések nem lettek átkötözgetve, akkor pedig annak kell lennie és a fekete a segédfázis. Mindettől eltekintve sehogyan sincs jól bekötve a motor a jelenlegi felállás szerint. Ha tudnál egy ellenállás értéket mérni a két tekercsen ami eldöntené a fő és segéd kérdését az mindenképpen sokat segítene. A főfázis tekercse kisebb értékű mint a segédfázisé és a jelenlegi bekötés szerint a segéd van főfázisként táplálva.
A hozzászólás módosítva: Feb 6, 2019
(#) Jóholnapvár válasza Horvath65 hozzászólására (») Feb 6, 2019 /
 
Ez az eredetije elméletileg tökéletesen ment nem melegedett de később el sem indult.
Az tény hogy az a bazi nagy kondi már kókányolta anno valaki rá mert biztos volt benne hogy az oda jó lesz de a mellék kondija az rég nem a gyárija lehetett ezért biztosan elfáradtak már meg a vezéke is össze vissza volt.
Na most...
(#) Jóholnapvár hozzászólása Feb 6, 2019 /
 
Újra húztam az egész vezetéket (kék-barna-sárga zöld) hálózati kábellal hogy szebb legyen és biztonságossabb a minap kapott egy új kondit mert a sok segítő társaknak köszönöm összeségében összeállt a rendszer és elindult a gép!!!
De egy jó pár perc után elkezdett a motor komolyan forrósodni!ugye ez 1dugattyús hajta ami viszont még langyos sem volt,,,kérdés mitől lehet ez?
Még bejell szereznem egy multit hogy megmérjem az ellenállást a vezetékeken.
VIM hozzászolásra a kapcsolás ahogy írtad ezek szerint jó csak a w1/w2 pont fordítva van más különben rögtön hazavágna szerintem.
(#) VIM válasza Jóholnapvár hozzászólására (») Feb 6, 2019 / 1
 
Most sem úgy van kötve ahogyan azt kellene. A relének az "L" kapcsa (ha jól látom) az nem kapcsol semmit. Kérlek, hogy úgy kösd be ahogyan a rajzon látod. Most állandóan be van itatva a kondenzátor, nincs ami kikapcsolja, mert nincs is bekötve a relé áramkörébe.
(#) Horvath65 válasza Jóholnapvár hozzászólására (») Feb 6, 2019 /
 
Helló! Ha megfigyelted, akkor VIM fórumtárs indító kondis rajzot tett fel és nem állandó kondi plusz indító kondi, nagyon nem mindegy!
(#) VIM válasza Jóholnapvár hozzászólására (») Feb 6, 2019 /
 
A W1-ről a relé barna szálát és a bejövő fázis barna szálával együtt cseréld meg a relé W2-re kötött szálával (W1ről két barna a W2-re, onnan az egy relé barna a W1-re) Az nem probléma ha a relé áram tekercsének a végei bekötésileg fel vannak cserélve. A lényeg, hogy a fázis az külön legyen összekötve a relé áramtekercsével és a relé "S" mint starter pontja legyen a kondenzátorra kötve. (mert most még fordítva van, ezért melegszik).

motor.jpg
    
(#) VIM válasza Horvath65 hozzászólására (») Feb 6, 2019 / 1
 
Oda tett már egy 160-200µF starter kondit, csak most lemaradt a képről. Előzőleg próbálkoztak a kondenzátorokkal, hogy sok vagy kevés ... annak a maradványa van ott. Ez a motor így látatlanban sem állandó üzemi kondenzátorosnak látszik és a reléje még az eredeti. Jól fogja bírni azt az egyhengeres komprit azzal az 1100 wattjával.
(#) Jóholnapvár hozzászólása Feb 8, 2019 /
 
Sziasztok!Köszönöm a kisegítéseteket
Megcsináltam VIM társ bekötését és kipróbálom.
(#) Jóholnapvár hozzászólása Feb 8, 2019 /
 
Kedves VIM ugyanugy melegszik a kondi és a motor nagyon!
(#) Jóholnapvár hozzászólása Feb 8, 2019 /
 
80mF kondi volt elsőnek azzal elsem indult csak zugott
(#) ITI47 válasza Jóholnapvár hozzászólására (») Feb 8, 2019 /
 
"Az indító kondi csak indításra való, amit csak pár másodpercig szabad használni, indításra. Ha tovább marad az áramkörben, fel is robbanhat."
Korábban már írtam, úgy látszik elkerülte a figyelmedet.
(#) VIM válasza Jóholnapvár hozzászólására (») Feb 8, 2019 /
 
Nem sok mindent tudunk a motorról csak annyit, hogy kb. 1100W de a fordulata sem ismert. Ez azért lenne fontos, mert a relé ha ehhez a motorhoz tartozik akkor a motor az csak 750W HA a fordulata 2920 ford/perc. Ehhez van a 80µF indító kondenzátor érték megadva. Ha ezt a motort megterheled, túlterheled akkor nem fog tudni felpörögni és az áramfelvétel tartósan meghúzási értéken marad, benntartva a kondenzátort ami nem tesz jót ebben az esetben, mert le kellene választani. A motort egyedül, terhelés nélkül kellene indítani a legutolsó bekötés szerint. Ha nem enged el a relé, akkor az pedig hibás, ki van lágyulva az áram vezető rugója. A relé fedelét le kell venni és megnézni, hogy az érintkező ami a kondenzátort kapcsolja, felpörgés után kikapcsol-e, leválassza-e a kondenzátort, mert ha nem abból motor leégés lesz.
(#) VIM válasza Jóholnapvár hozzászólására (») Feb 8, 2019 /
 
ITT vannak a táblázatok, ha felnagyítod jól látszanak az értékek és ITT pedig egy nyomógombos bekötés a relé helyett ha az rossz volna. De ahogy elnéztem a többi táblázatot lehet, hogy csak 550W lesz az a motor amivel nem lehet egy egyhengeres kompresszort még terheletlenül sem megindítani. Bővebben: Link
A hozzászólás módosítva: Feb 8, 2019
(#) Tom066 hozzászólása Feb 8, 2019 /
 
Sziasztok!
Új vagyok a témában és olyan kérdésem lenne, hogy milyen üzemi kondenzátort, illetve milyen kapcsolást (Y-▲) kell alkalmaznom ennél a motornál? (380V helyett 230V-ról szeretném üzemeltetni).
A hozzászólás módosítva: Feb 8, 2019
(#) Horvath65 válasza VIM hozzászólására (») Feb 8, 2019 /
 
Helló! Egy fontos kérdés még nem hangzott el, mechanikailag átlehet-e kézzel forgatni a tengelyt? Egy henger kézzel nem akadály.
(#) Jóholnapvár hozzászólása Feb 8, 2019 /
 
Igen átlehet forgatni könnyen.csak az imi motor melegszik gyorsan.
Maradok akkor Vim hozzászolásánál elviszem egy hozzáértőhöz és kérem majd az üzemi és indító kondis megoldást utánna remélem rendben lesz a gép.
(#) Jóholnapvár hozzászólása Feb 8, 2019 /
 
[b][/b]így néz ki most festés után
Amit vettem indító kondinak.
Azért mert azt olvastam itt a fórumon higy 100watthoz 5mF kell
Üzemik.hoz meg 100watthoz. 20mF
A hozzászólás módosítva: Feb 8, 2019
(#) Horvath65 válasza Jóholnapvár hozzászólására (») Feb 8, 2019 /
 
Én csak kötöm az ebet a karóhoz, ez egy indítókondis motor. Mert a képekről az jön le nekem, hogy gyárilag egy konditartó van kialakítva. A második házi készítésű tartóval van a kapocsdeknire kókányolva.
Következő: »»   277 / 281
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu