Fórum témák

» Több friss téma
Fórum » Elektromos sütő
 
Témaindító: gall70, idő: Márc 22, 2012
Lapozás: OK   2 / 2
(#) proba válasza Mate78 hozzászólására (») Márc 24, 2012 /
 
Szemre vételezéseim szerint némely saru anyaga annyira hitvány hogy a rápréselés (is) rossz meg a lemez és a saru közötti kapcsolat is. (pontosan az anyag rugalmatlansága,és a nem alaktartósága miatt.) Jó minőségű saru szerintem megfelelő módon fogóval is összenyomható ,de a hozzávaló fogóval sokkal masszívabb,jobb kötés érhető el.
(#) Coupe29 hozzászólása Nov 4, 2013 /
 
Sziasztok

Az alábbi készülékkel kapcsolatban szeretném kérni a segítséget, Whirlpool AKP 211/ix beépíthető elektromos sütő. Egyik nap még működött következő használatnál pedig ahogy kivan választva a sütés típusa a kijelzőn megjelenik ---C és semmit nem csinál. Mindent átnézve és mérve kiderült, hogy a vezérlő panel a hibás, amin egy BC847 -es tranzisztort cseréltem, és egy diódát így a sütő ugyan működik szinte minden de maga a kijelzőn még mindig ---C jelenik meg, így időzíteni programozni nem lehet. Magán a panelen a következő található AT&S K2B KL 94V-0 és 4619-670-46043 sajnos semmit nem találtam róla, ha valaki tudna róla valamilyen kapcsolási rajzot vagy már találkozott ilyennel kérem írjon!

Mellékelek két képet a panelről. Az egyiken megjelöltem egy smd alkatrészt aminek a kódja T4 ha valaki ismeri ezt a panelt kérem mondja meg mi lehet, én egy diódának gondolom.

Bárki bármit tud ezzel kapcsolatban segíteni, annak előre is köszönöm!
(#) Coupe29 válasza Coupe29 hozzászólására (») Nov 11, 2013 /
 
Senki nem találkozott még ilyen vezérlővel?
(#) kozmate válasza Coupe29 hozzászólására (») Júl 29, 2014 /
 
Tegnap nekem egy rövid áramszünet után ugyanez a hiba jött elő. Sikerült valahogy megoldani azóta? Whirlpool AKP 241 IX/05 IX nálam a típus.
Az áramszünet után először valami szervízmenü féle jött be, mikor abból kiléptem és használni akartam elkezdte ezt a ---C jelzést.
(#) nreni55 hozzászólása Aug 14, 2014 /
 
Sziasztok!
Tegnap a sütőmmel történt egy kis probléma, és azóta nem találom a megoldást. Áramszünet volt, mikor visszajött az áram a sütő a következő szöveget írta ki: EUR. Ezek után OK-éztam, órát állítottam, folytattam volna a sütést, de a következő szöveget adja ki, ha bekapcsolom: ---C.
Tudna valaki megoldást? Köszönöm.
(#) abcdabcd válasza nreni55 hozzászólására (») Aug 14, 2014 /
 
Ha kihúzod, úgy hagyod egy ideig és visszadugod nem javul meg?
(#) rascal válasza nreni55 hozzászólására (») Aug 14, 2014 /
 
Esetleg a "C" azt jelenti, hogy Celsius és meg kellene adni.

Google: "Whirlpool AKP 211 IX leírás" 5. találat nálam a leírás, abban benne lehet a megoldás (csak átfutottam). Talán még az ajtó zár lehet, és azt előszőr ki kell kapcsolni.
(#) kukucka hozzászólása Szept 29, 2014 /
 
Sziasztok!
Nekem is pont ilyen sütőm van. Már 3 éve szuperül működött. Most is elindul rendesen, aztán úgy kb. 20-30 perc után (alsó-felső sütésnél próbáltam) levágja a biztosítékot. Először a mosógép is be volt kapcsolva, ezért azt hittem a kettő sok a rendszernek, de aztán kipróbáltam csak önmagában és akkor is ez történt. Fokozatosan vettem feljebb a hőfokot 150-től és mikor elérte szokás szerint kikapcsolt, feljebb vettem akkor ment tovább. Két kismegszakítónk van 16 A-es, nem azokat vágta le, hanem a főbiztosítékot.
Minden segítséget köszönök: kukuc
(#) dokidoki hozzászólása Jan 1, 2015 /
 
Sziasztok.
Nekem is gondom akad egy elektromos sütővel. Barátomék sütője, TEKA HA840. Mint utólag kiderült, az előlapi időzítő gombjaiba belefolyt valami tisztítószer, elmart egy-két viát. Ezért nem reagált a gombsor.
De sajnos a hibafelderítésbe és valami rejtélyes okból a vezérlőben lakozó M9S8AW16 típusra hallgató proci(?) feladta a harcot. Elején még kissé vibrált olyan szegmenseket is random villogtatott amiből látszott, hogy valami baj készül. Egy speciális piros ledkijelzőt hajt, multiplex módban. Végső jelenség, hogy már nem vezérli a kijelzőt, mert az összes szegmens folyamatosan világít, ezért nagy árammal terheli a kijelzőt, és melegszik. Ebből gyanítom, hogy a program nem fut benne.
Sőt igazat megvallva, az sem biztos, hogy ez m.processzor lenne, lehet, hogy valami cél -IC ami erre lett kitalálva. Bár a gombsor beolvasása háromvezetékes, ellenállás létra szerű. Ezért gyanakszom MuC-re.
Sajnos az internet további segítséget nem nyújt, és infót sem ad. Szerviz-t még nem hívtam fel, bár sok reményt nem fűzök hozzá, mert már gari nincsen, alkatrészt se hiszem, hogy eladnának.
Valakinek ötlet?
BUÉK.
(#) dokidoki válasza dokidoki hozzászólására (») Jan 1, 2015 /
 
Nos, úgynézki, hogy kis vakaródzás és keresgélés után, a teljes vezérlő és biztonság kedvéért a gombsor beszerzése megoldható... Van vállalkozó webáruház ami vállalja a beszerzését. Szerencsére.
(#) Tothant hozzászólása Feb 21, 2015 /
 
Sziasztok! Ariston F1002.1 típusú elektromos sűtőmnél az alábbi hibaüzenet jelent meg és azóta nem indul el egyetlen funkció sem. DENo ON. Kérlek, segítsetek mi lehet a problémája.
Köszönettel
(#) kadarist válasza Tothant hozzászólására (») Feb 21, 2015 /
 
Szia! Esetleg nem demo on a kijelzés? Ötlet a hibatörlésre.
(#) NRichie hozzászólása Ápr 15, 2015 /
 
Sziasztok! Számomra nagyon érdekes hibajelenséggel kapcsolatban kérnék segítséget. Egy Candy légkeveréses sütőnél a légkeveréses programnál a sütő nem megy 150 fok fölé. Kipróbáltam és ebben a programban is működik az alsó fűtőszál és a felső is, de mintha lassabban alapján, melegedne fel, mintha a sima alsó-felső programot használom légkeverés nélkül. A fűtőszálak nem szakadtak ez alapján, de mintha kisebb, teljesítménnyel működne. Arra is gondoltam, hogy esetleg valahol kiszökik a meleg légkeverés használata esetén, de ez is elég valószínűtlen. A hőrelé is rendesen működik, nem tudom mi lehet a probléma.
Ha tud valaki jó tanácsot adni megköszönöm.
(#) parragic hozzászólása Szept 25, 2018 /
 
Sziasztok! Whirlpool elektromos sütőm sütés közben kikapcsol. Egy kis idő múltàn újra visszakapcsol. Persze ezalatt az idő alatt a kèpviselőfánkom szêpen visszaesik....Mi lehet a hiba? Köszönöm a segítséget!!!
(#) zolika60 válasza parragic hozzászólására (») Szept 25, 2018 /
 
Tán a hőkioldó. Mérni kéne hol veszik el az áram amikor nem fűt.
(#) hrabanc hozzászólása Okt 15, 2018 /
 
Sziasztok,
segítséget szeretnék kérni. van egy Whirlpool beépített elektromos sütőm, ami tegnap éjjel egyszer csak bekapcsolt magától. A grill fűtőszál kezdett el dolgozni, szerintem max teljesítményen. Nem volt beprogramozva, de napokkal előtte még használva sem! Szerencsére időben észrevettük a furcsa szagot és csak a kismegszakítók lekapcsolásával tudtam kikapcsolni. Mi lehet a hiba oka?
(#) freddyke hozzászólása Nov 29, 2018 /
 
Sziasztok!

Off téma. Nem találtam megfelelőbb helyet.

Adott egy vadi új Beko bie22000x típusú sütő. Első bekapcsolásnál füstölt. A használatijában az van, hogy a gyártási maradékok kiégetése miatt maximális teljesítményen, alsó-felső melegítéssel fél órát kell járatni nyitott ablaknál és nem szabad belélegezni a szagot. Elképesztően tömény, szúrós, égett szag jött a sütőből. Simán mérgezést lehet tőle kapni. A sütő mellett nem vettem levegőt, de nyitott ablaknál, zárt ajtón keresztül is rosszul lettünk tőle. Egy hétre rá szappanos ronggyal majd tiszta vízzel kitörölgettem, majd egy órát járattam maximális teljesítményen. Megint jött a szag, kb. fele intenzitással. Teljes kihűlés után megismételtem a belső tisztítást és megint elindítottam. Még mindig jön belőle a szag. Lehet, hogy 10-15 ciklussal kiégne, de nekem ezzel betelt a pohár a sütővel.

Sokféle sütőnk volt, még egyik sem füstölt és nem volt büdös újonnan. Nem kívánok ételt belerakni, mert kitudja milyen anyagok égnek benne, ami beleszivárog az ételbe. A sütő nem az enyém. Új konyhabútorral jött. Ki akarom venni a bútorból és a helyére tenni egy másikat.

Találkoztatok már ilyennel? Milyen sütőknél nem fordul elő a probléma (Miele, Bosch)? A bútorban a sütő simán cserélhető, a bútort nem kell átalakítani (60cm-es 60cm-esre)?
A hozzászólás módosítva: Nov 29, 2018
(#) zolika60 válasza freddyke hozzászólására (») Nov 29, 2018 /
 
Szerintem, ha nem mosogatnád szappannal már nem volna szaga. Simán kapcsold be maximumra és menj ej otthonról egy fél órára.
(#) freddyke válasza zolika60 hozzászólására (») Nov 29, 2018 /
 
Teljesen ártalmatlan, könnyen lemosható kézmosó szappan. Tiszta vízzel kitöröltem utána sokszor. 100% hogy nem maradt benne semmi pár vízcseppen kívül. Nem a szappan szaga ez. Égett olajos-gumis szag. Harmadszorra, 50. perce jár. Megint feljárta az egész lakást a szúrós szag.

Kicserélik garanciában vagy sem, én ebben nem fogok sütni. A fenti kérdésekre továbbra is érdekelne a válasz.
(#) tibec hozzászólása Okt 31, 2019 /
 
Sziasztok! Egy érdekes jelenségre keresem a megoldást, kérem, aki tud, segítsen! Egy Elektrolux EKC6461AOX kétrészes sütőről van szó. A sütő Angliában van, a fiam közölte velem a jelenséget, de a távolság miatt nem tudom megnézni! Tehát, a történet az, hogy az alsó sütőben kicserélte a kör alakú fűtőbetétet, majd a felső sütőből az izzót letette az alsóba. Miután vett új izzót, azt betette a felső sütőbe. Amikor bekapcsolta a felső sütőt, az izzó szabályosan szétdurrant, és a szerkezet leverte a kismegszakítót! Az eldurrant izzó helyett tett bele egy másikat, azzal már rendben működik a felső sütő! Viszont a zárlat óta az alsó sütő semmit nem csinál, nem reagál a kapcsolóra! Illetve, amennyiben áramtalanít, bekapcsolja az alsó sütőt, és ezután kapcsolja fel a kismegszakítót, akkor a bekapcsolt állapotot jelző kis piros visszajelző felvillan, egy kattanás hallható, majd ezután semmi! Vagyis nem működik a sütő, nem fűt! Amennyiben nem kapcsolja le a kismegszakítót, akkor a bekapcsoláskor nem villan a visszajelző, nincs kattanás, nem történik semmi!
Kérdésem az lenne, van-e közös pont a két sütő között, ami a felsőben történt zárlat következtében működésképtelenné teheti az alsót? Mi lehet a hiba oka? Előre is köszi a segítő ötleteket!
(#) tibec válasza tibec hozzászólására (») Nov 2, 2019 /
 
Üdv Mindenkinek! A fentebb leírt probléma megoldódott! A sütő kapcsolójánál keletkezett egy érintkezési hiba, ami a szétszedést követően kiderült, ki lett javítva! A zárlathoz semmi köze nem volt, furcsa, véletlen egybeesés! Simán csak az eldurrant izzó volt egy hibás termék, amely az első kapcsolásnál meg is adta magát, mégpedig látványosan!
(#) Membran91 hozzászólása Nov 17, 2019 /
 
Sziasztok

Egy olyan problémám akadt, hogy van egy 8 hónapos Whirlpool AKP 211/IX sütőnk /aminek költözés közben minden papírja eltűnt természetesen / ami egyik pillanatról a másikra elromlott. Reggel még sütöttünk benne majd este már nem csinált semmit. Semmi hibakód nincsen, az óra is be van állítva és áramszünet sem volt. Normál műkődésnél eltekerem hogy hogy süssön majd beállítom a hőfokot és nyomok egy OK gombot. Ilyenkor el kellene indulnia és amig a beállított hőfokot el nem éri, a kijelzőn egy nyílnak világítani kellene majd az elért hőfoknál eltünnie a nyílnak. Bekapcsolom elinditom majd mikor OK gombot nyomok egyből elalszik a nyíl és nem melegít semmit sem. Ha trükközök vele és olyan gyorsan nyomom az OK gombot, hogy ott marad a nyíl akkor kB 20 perc alatt melegszik talán 2 fokot a fűtőszál,de az is lehet hogy már csak a világítástól melegedett a sütő.
Találkozott esetleg valaki ilyennel? Előre is köszi az infókat.
További szép napot.
(#) VIM válasza Membran91 hozzászólására (») Nov 17, 2019 /
 
Szia! Nézd át a csatlakozókat a tűzhely becsatlakozásánál a sorkapcson vagy ha konektoros/dugvillás a csatlakozás akkor azokat is. Lehet, hogy a teljesítmény már nem adódik át egy kontakt hibán csak a segéd áramkörök működnek.
(#) Membran91 válasza VIM hozzászólására (») Nov 17, 2019 /
 
Köszönöm a gyors választ. Megnézem egyből ha lesz időm.
(#) Gafly válasza VIM hozzászólására (») Nov 17, 2019 /
 
Vagy termosztát és csatolt részei.
(#) Membran91 hozzászólása Nov 23, 2019 /
 
Egy villanyszerelő ismerősöm ránézett és mért amit tudott de azt mondta, hogy a teljesítmény átjön, nem '' szökik '' el az áram sehova és minden úgy működik ahogy kellene. Ha valamit mondania kellene, akkor a kijelzőpanelt mondaná. Senkinek sincs esetleg hasonló tapasztalata?
(#) feccus hozzászólása Hé, 14:43 /
 
Sziasztok.

Egy kis segítségre lenne szükségem, egy fagor sütőben szeretnék alsó fűtőszálat cserélni.
Már egy jó ideje elromlott és a régit ami benne volt azt kidobtuk már, megvettem az újat csak a bekötésével van egy kis problémám. Van egy kék és egy piros vezeték, a gond az hogy nem emlékszek már hogy melyiket hova kell csatlakoztatni a fűtőszálon. Valakinek esetleg ötlete?
Köszönöm.
Következő: »»   2 / 2
Bejelentkezés

Belépés

Hirdetés
Lapoda.hu     XDT.hu     HEStore.hu